<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.hartlepoolmail.co.uk">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="221"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #382f87;
}

#jp .color-primary-before:before {
  color: #382f87;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #382f87;
}

#jp .hover-color-primary:hover {
  color: #382f87;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #382f87;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #382f87;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #382f87;
  color: #fff;
}

#jp .tint-0 {
  background-color: #382f87;
  color: #fff;
}

#jp .tint-90 {
  background-color: #4c4493;
  color: #fff;
}

#jp .tint-30 {
  background-color: #c3c1db;
  color: #222;
}

#jp .tint-10 {
  background-color: #ebeaf3;
  color: #222;
}

#jp .color-tint-70 {
  color: #746dab;
}

#jp .color-tint-90 {
  color: #4c4493;
}

#jp .shade-50 {
  background-color: #1c1844;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #1c1844;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #4c4493;
  color: #fff;
}

#jp .hover-tint-30:hover {
  background-color: #c3c1db;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #ebeaf3;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #1c1844;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #1c1844;
}

#jp .hot-topics__heading:before {
  border-left-color: #382f87;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #382f87;
}

        </style>
	

	





<meta name="category" content="News">

<meta name="description" content="Get the latest breaking news from the Hartlepool Mail - politics, transport, education, health, environment and more, updated daily." />

<meta name="sitename" content="Hartlepool Mail"/>
<meta name="page path" content="Hartlepool Mail\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>Fire chiefs issue Halloween costume warning - Hartlepool Mail</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="Hartlepool,Local,Site Home,human interest,towns and cities">
	<meta name="description" content='Fire chiefs are reminding wannabe spooks to take care when choosing their outfits this Halloween.'>
	<meta property="og:title" content="Fire chiefs issue Halloween costume warning"/>
	<meta property="og:description" content='Fire chiefs are reminding wannabe spooks to take care when choosing their outfits this Halloween.' />
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.hartlepoolmail.co.uk/webimage/1.8182640.1476462514!/image/image.jpg' />
        		<meta property="og:url" content='http://www.hartlepoolmail.co.uk/news/fire-chiefs-issue-halloween-costume-warning-1-8182641' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.hartlepoolmail.co.uk/news/fire-chiefs-issue-halloween-costume-warning-1-8182641"},"headline":"Fire chiefs issue Halloween costume warning","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.hartlepoolmail.co.uk/webimage/1.8182640.1476462514!/image/image.jpg","height":441,"width":620},"datePublished":"2016-10-14T17:26:36Z","dateModified":"2016-10-14T17:26:36Z","author":{"@type":"Person","name":"Lisa Nightingale"},"publisher":{"@type":"Organization","name":"Hartlepool Mail","logo":{"@type":"ImageObject","url":"http://www.hartlepoolmail.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Fire chiefs are reminding wannabe spooks to take care when choosing their outfits this Halloween."}
</script>

<link rel="stylesheet" href="/assets/css/tabl-core.css?v=221" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/tabl/article--responsive-3cols.css?v=221" />
    

		<link rel="stylesheet"  href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=221" />

		<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=221" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=221" media="print" />

    	    <link rel="canonical" href="http://www.hartlepoolmail.co.uk/news/fire-chiefs-issue-halloween-costume-warning-1-8182641" />
	
            <link rel="amphtml" href="http://www.hartlepoolmail.co.uk/news/fire-chiefs-issue-halloween-costume-warning-1-8182641/amp" />
    

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<script type="text/javascript">
	var _jp_page = {"pageId":"18182641","gpt":{"unitName":"8057/hartlepool.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightshowers","tomorrow":"lightrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/hartlepoolmailnews","twitterUrl":"https://twitter.com/HPoolMail","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""}}
	var siteKey = "hmjj",
            wtSiteCode = "hmjj",
            platform = "ASH",
            siteId = "2.9008",
            build = "221",
            siteStyle ="2",
            siteName = "Hartlepool Mail";
</script>
    <link rel="dns-prefetch" href="https://use.typekit.net/" />

        
    <script type="text/javascript">
        var TypekitProxy = {
            loading: true,
            active: false,
            error: false
        };

        var TypekitConfig = {
          kitId: 'shk0xku',
          scriptTimeout: 3000,
          active: function(){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.active === "function") {
                TypekitProxy.active();
            } else {
                TypekitProxy.active = true;
            }
          },
          inactive: function(e){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.error === "function") {
                TypekitProxy.error(e);
            } else {
                TypekitProxy.error = true;
            }
          }
        };
    </script>
        <script async="async" onload="clearTimeout(window.TypekitConfig.t); window.Typekit.load(window.TypekitConfig);" src="//use.typekit.net/shk0xku.js"></script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=221"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=221"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=221"></script>

	<script src="http://community.hartlepoolmail.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

	
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|HMJJ";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "hartlepoolmail.co.uk";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|HMJJ",true,"data.de.coremetrics.com","hartlepoolmail.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "HMJJ | Fire chiefs issue Halloween costume warning 8182641";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-141016 | 16:26-_-6-_-461-_-0-_--_--_-ASH-_-News-_--_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Hartlepool | Local | Site Home | human interest | towns and cities");
		
	</script>

	<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=221"></script>

     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.8112966" />
     <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8113002" />
     <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.8112975" />
     <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8112978" />
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.8112969" />
     <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8112996" />
     <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8112981" />
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8112984" />

<script async="async" type="text/javascript" src="/assets/script/comscore.js?v=221"></script>


	<script type="text/javascript">
		window._taboola = window._taboola || [];
				    _taboola.push({article:'auto'});
				!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/johnstonpress-network/loader.js');
	</script>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
	        
      </head>


<body id="jp" class="color-scheme--red">

    <script type="text/javascript">
    (function() {
      var ARTICLE_URL = window.location.href;
      var CONTENT_ID = 'everything';
      document.write(
        '<scr'+'ipt '+
        'src="//survey.g.doubleclick.net/survey?site=_gd3dob6e72t3wczfx66m6fukum'+
        '&amp;url='+encodeURIComponent(ARTICLE_URL)+
        (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
        '&amp;random='+(new Date).getTime()+
        '" type="text/javascript">'+'\x3C/scr'+'ipt>');
    })();
    </script>
    
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hartlepoolmail.co.uk/motors"  target='_blank' title="Motors" >Motors</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hartlepoolmail.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hartlepoolmail.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpne_hm"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.hartlepoolmail.co.uk/search">
            <div class="site-search__title">Search The Hartlepool Mail</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=221"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 838.2 126.1" enable-background="new 0 0 838.2 126.1" xml:space="preserve">
<g>
	<polygon fill="#E20613" points="207.9,88.5 207.9,88.5 207.9,88.5 	"/>
	<rect x="215.1" y="47.7" fill="#E20613" width="17.9" height="58.8"/>
	<path fill="#E20613" d="M155.7,60.2c-6.3,0-11.4,4.4-14.6,12.9H141V61h-16.2v45.5h17.9V87.6c0.9-5.3,4-9.6,8.4-9.6
		c2.5,0,4.8,1.1,7.7,3.8l7.9-18.1C162.6,61.3,159.1,60.2,155.7,60.2z"/>
	<path fill="#E20613" d="M192.5,86V72.4h14.4V61h-14.4V47.4h-4l-21.8,19.4v5.6h7.9v18c0,6.2,0.9,9.5,3.5,12.1
		c3.3,3.3,8.7,4.8,14.1,4.8c6,0,11-1.6,15.7-5.1V88.5c-3.7,2.4-7.1,3.5-10.1,3.5C194.1,92,192.5,90.2,192.5,86z"/>
	<path fill="#E20613" d="M115.2,88.9V76c0-11.4-9.9-15.8-20.4-15.8c-8.2,0-14.9,2.4-21.4,7.7v13.3c7.6-5.8,12.2-7.7,18.2-7.7
		c5.1,0,7,1.5,7.1,5.6c-4.8,3.7-18.5,4.4-23.3,9.2c-2.2,2.2-3.4,5-3.4,7.7c0,5.9,4.3,11.1,14.5,11.1c5.6,0,10.6-1.5,14.9-4.4
		c2.8,3.9,7.2,4.8,16.1,4.2l3.1-12C115.5,94.8,115.2,93.4,115.2,88.9z M90.6,100.5c-2.9,0-5.1-2.2-5.1-5.1c0-6.2,8.9-5.7,13.2-8.7
		v6.5c0,2.1,0.1,3.2,0.4,4.2C96.7,99.3,93.4,100.5,90.6,100.5z"/>
	<path fill="#E20613" d="M662,57.7c3.4,0,6-2.7,6-6s-2.6-6-6-6s-6,2.7-6,6S658.7,57.7,662,57.7z"/>
	<polygon fill="#E20613" points="556.2,71.5 538.6,47.7 520.2,47.7 520.2,106.4 540.8,106.4 540.1,74.9 540.3,74.7 556.1,96.2 
		571.9,74.7 572.1,74.9 571.6,106.4 592.2,106.4 592.2,47.7 573.8,47.7 	"/>
	<polygon fill="#E20613" points="43.2,69.1 20.6,69.1 20.6,47.7 0,47.7 0,106.5 20.6,106.5 20.6,84.2 43.2,84.2 43.2,106.4 
		63.8,106.4 63.8,47.7 43.2,47.7 	"/>
	<path fill="#E20613" d="M689.3,74.5H689c0.8-2.1,5.5-5.6,7.4-7.1c0.4-0.4,0.7-0.8,1.1-1.2V47.7h-17.9v58.8h17.9v-34
		C694,72.6,690.7,73.2,689.3,74.5z"/>
	<path fill="#E20613" d="M643.4,88.9V76c0-11.4-9.9-15.8-20.4-15.8c-8.2,0-14.9,2.4-21.4,7.7v13.3c7.6-5.8,12.2-7.7,18.2-7.7
		c5.1,0,7,1.5,7.1,5.6c-4.8,3.7-18.5,4.4-23.3,9.2c-2.2,2.2-3.4,5-3.4,7.7c0,5.9,4.3,11.1,14.5,11.1c5.6,0,10.6-1.5,14.9-4.4
		c2.8,3.9,7.2,4.8,16.1,4.2l3.1-12C643.7,94.8,643.4,93.4,643.4,88.9z M618.7,100.5c-2.9,0-5.1-2.2-5.1-5.1c0-6.2,8.9-5.7,13.2-8.7
		v6.5h0c0,2.1,0.1,3.2,0.4,4.2C624.8,99.3,621.5,100.5,618.7,100.5z"/>
	<path fill="#E20613" d="M374.9,60.2c-18.7,0-26.7,11.8-26.7,23.5c0,11.1,7.6,23.5,26.9,23.5c18.1,0,26.6-11.5,26.6-23.5
		C401.7,72.7,394.3,60.2,374.9,60.2z M375,92.5c-5.2,0-8.9-3.6-8.9-8.8s3.6-8.8,8.9-8.8s8.9,3.6,8.9,8.8S380.3,92.5,375,92.5z"/>
	<rect x="466.3" y="47.7" fill="#E20613" width="17.9" height="58.8"/>
	<path fill="#E20613" d="M432.9,60.2c-18.7,0-26.7,11.8-26.7,23.5c0,11.1,7.6,23.5,26.9,23.5c18.1,0,26.6-11.5,26.6-23.5
		C459.7,72.7,452.3,60.2,432.9,60.2z M433,92.5c-5.3,0-8.9-3.6-8.9-8.8s3.6-8.8,8.9-8.8s8.9,3.6,8.9,8.8S438.3,92.5,433,92.5z"/>
	<path fill="#E20613" d="M268.5,96.2c-6.9,0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9c-13.4,0-23.5,10-23.5,23.3
		c0,13.3,10.2,23.7,25.8,23.7c8.7,0,16-3.1,21-8.9L283,91C277.7,94.6,273.3,96.2,268.5,96.2z M263.1,70.2c5.2,0,7.7,3.4,7.8,10.2
		h-15.6C254.9,73.3,258.5,70.2,263.1,70.2z"/>
	<rect x="653.1" y="61" fill="#E20613" width="17.9" height="45.5"/>
	<path fill="#E20613" d="M323,60.3c-5,0-8.8,1.5-13.3,5.2V61h-17.9v65.1h17.9v-20.8c3.6,1.4,6.9,2,10.7,2c13.8,0,23.3-9.6,23.3-23.8
		C343.7,70.2,334.8,60.3,323,60.3z M316.4,92.5c-2,0-4.1-0.4-6.7-1.5V76.3c2.7-1.5,4.4-2,6.7-2c5.6,0,9.4,3.6,9.4,9
		C325.8,88.7,322,92.5,316.4,92.5z"/>
</g>
<path fill="#382F87" d="M713.6,52.2c0.8,0.4,0.2-0.1,0.7,0.7c-0.9,0.9-1.5,2.2-2,3.4h-0.7v-0.7C712.4,54.7,713.1,53.3,713.6,52.2"/>
<path fill="#382F87" d="M710.9,57.2c0.8,0.4,0.2-0.1,0.7,0.7c-0.4,0.5-0.5,0.6-0.7,1.3h-0.7v-1C710.5,57.9,710.7,57.7,710.9,57.2"/>
<path fill="#382F87" d="M813.3,72.7c0.3-1.1-0.2-0.5,0.7-1v0.7h0.3v0.3H813.3z"/>
<path fill="#382F87" d="M813.6,73.4c0.8,0.4,0.2-0.1,0.7,0.7c0.3,0.4,0.2,0.3,0.3,1h-0.7v-0.7C813.7,74,813.7,74.1,813.6,73.4"/>
<rect x="810.2" y="73.7" fill="#382F87" width="0.7" height="1.7"/>
<path fill="#382F87" d="M811.9,75.8v-1.3h0.7c0.1,0.8,0.2,0.8,0.3,1.3H811.9z"/>
<path fill="#382F87" d="M812.3,77.1c0.8,0.4,0.2-0.1,0.7,0.7c0.3,0.4,0.3,0.6,0.3,1.3h-0.7C812.5,78.4,812.4,77.8,812.3,77.1"/>
<path fill="#382F87" d="M814.6,80.1v-1.3h0.7c0.1,0.4,0.2,0.9,0.3,1.3H814.6z"/>
<path fill="#382F87" d="M834.8,50.2l3.4-0.7v-1.7c-2.9,0.7-6.4,0-8.8,2.4h-1c0.4-0.3,0.3-0.2,1-0.3c-0.1-0.7-0.1-0.6-0.3-1v-0.7
	c-3.9,0.4-6.5,3.9-9.1,5.7c-2.5,1.7-5.9,2.7-7.7,5.1c-1.5-2.1-0.6-6.1-2-8.4c0.9-0.9,2.2-1.4,3-2.4c0.3-0.4,0.2-0.3,0.3-1
	c0.9,0,1.2,0,1.7-0.3c3-0.1,5.7-3,6.1-5.7l3-0.7c-0.1-0.8-0.1-1-0.3-1.3v-0.7c-5.2,0.8-10,4.4-15.5,4.7c0-2.5-0.6-10.6,0.3-12.1
	c0.5-0.9,8.1-3.6,9.8-3.7c-0.2-0.8-0.4-1.1-0.7-1.7c-4.3,0.4-6.2,3-10.8,3c0-1.6-0.3-4.4,0.3-5.4c1.9-1.5,5.8-2.6,8.4-3V19
	c-3.2,0.5-5.6,2.3-8.8,2.7V8.4h-1.7v13.8c-2.3,0.5-4.4,1.9-6.7,2.4v1.3c1.6-0.2,5.4-1.2,6.1-2.4h0.7V30c-0.3,0.4-8.8,3.4-9.8,3.7
	l0.3,1.7c2.1-0.3,3.1-1.2,5.1-1.7V34c-2.6,0.8-6.7,3.4-8.4,5.4h-0.3c0.3-2.7,1.5-5.4,2-7.7h1.7c-0.1-1.2,0-1.1-0.7-1.7
	c-0.6-0.6-2.7,0.8-4.4,0.3c-2.2-0.7-3.6-1.9-5.4-2.7c-0.6-2.7-0.4-5.2,0-8.1c0.8-0.2,1.2-0.3,2.4-0.3c-0.1-0.9-0.1-1.1-0.3-1.7
	c-2.7,0.1-10.1,2.2-11.8,3.4h-0.3l0.3-0.7h-1.3v-7.4c2.8-0.4,4.5-1.9,7.1-2.4c0.1,2,0.7,2.1,1.3,3.4c6.5,1.2,9-2,13.1-3.7
	c3.7-1.5,8.1-2.8,12.5-3V5.7c-6.7,0.1-12.8,1.7-17.2,4c-1.6,0.9-3.7-0.1-4.7,1.3c-1.4,0.1-2.2,0.2-2.7-0.7c-1-2,2.7-5,4-6.1
	c0-0.9,0-1.2-0.3-1.7c-0.4-1-0.6-0.8-1-1.7c-3.1-0.4-10.5,0-11.8,2h-0.3V0h-1.7c0.3,10,1.8,12.9-6.7,14.8v1.3c1.5-0.2,1.7-0.7,3-1
	v0.3c-2.1,0.7-3.7,2.6-5.4,3.7c-4.6,3.1-9.2,5.8-13.5,9.1c-1.8,1.4-4.9,1.9-6.1,4c-1.7-0.5-5.3-5.8-3.7-8.1c0.5-1.1,1.1-1.1,2.4-1.3
	l-0.3-2c-2.6,0.6-9.2,2.3-11.1,3.7h-0.7v-7.1c2.4-0.2,3.8-1.2,6.4-1.3v-1.3c-2.5,0.2-4.2,1.1-6.4,1.3v-4.7c3.5-0.6,5.8-2.7,10.1-2.7
	c-0.2,2.1-1.5,3.6-2.7,4.7c0,1.6,0,2.6,0.7,3.4c0.5,1.3,1.4,0.9,2,2c5.5-0.2,8.3-3,12.1-4.7c3.5-1.5,8-2.6,12.1-3V9.8
	c-6.3,0.5-17.5,2.6-21.2,5.4c-1.2,0-3,0.1-3.7-0.3h-0.3c-0.1-0.7,0.1-0.4,0.3-0.7c0.3-2.3,2.5-4.3,4-5.4c0-2.4-0.7-2.3-1.3-3.7
	c-5-0.3-8.1,1.2-12.1,2V5h-1.7v11.8c-2.3,0.1-3,0.9-5.4,1v1.3c1.6,0,3.1,0,3.7-1h1v0.3c-4.3,2.6-7.8,6.6-11.4,9.8
	c-2.1,1.8-4.5,2.9-6.7,4.7c-0.7,0.5-1,1.8-1.7,2.4c-6.4,5-12.5,10.1-18.5,15.5l-1.3,0.3c-1.4,1.1-2.6,2.9-4,4l-1.3,0.3
	c-0.5,0.5-0.8,1.5-1.3,2c-3.1,2.7-6.7,4.7-9.8,7.4c-2.1,1.8-4.3,5-7.1,6.1c-2.3,1.4-6.6-1.3-9.1-1.7c0,0.9,0,1.2,0.3,1.7
	c2.4,1.8,6.5,1.4,9.1,3c1.2,0.1,0.9-0.2,1,0.7c6,0.4,10.3,3.7,15.8,4.4c-0.6,4.9-1.7,9.5-1.7,15.2h1.7c0.1-4.8,1.4-7.8,1.3-12.8
	c2.4,0.1,9.9,2.3,11.4,3.4c0.8,0.5,2.1,7.8,3.4,9.4c1.8,2.4,4,5.6,6.4,7.4c2.8,2.1,6.8,3.8,8.1,7.4h112c4.9-1.6,8.4-8.3,13.1-10.1
	v-2.7c-4.5,0.7-10.8-1-15.5-1c-2.7,0-6.6,0.7-7.4-1c-0.8,0.5-0.4-0.1-0.7,1h-2.4v-1.3h-1c0.2,0.6,0.1,0.3,0.3,0.7v0.7h-3
	c0-2-0.2-4.6,0.3-6.1c0.8,0.1,1,0.1,1.3,0.3c0.5,0.7,0.4,2.5,0.3,3.7c1.3,0.2,2.7-0.1,4,0.3c0.5-1.3,0.4-2.9,0-4
	c1.5-0.5,3.1-0.3,5.1-0.3v4h4c0-1.5,0-3.1,0.3-4h14.1v-4.7c-5.8,0-19.2,1-21.9-1v-0.7h21.9c-0.2-3.6-3-4-4.4-6.4
	c-2.5-4.3-4.1-10.6-2-16.5c0.7-2.1-0.2-3.1,1-4.4c0.9-0.8,2.4-1,3.4-1.7c0.8,0.3,0.5,0.5,1,1.3h1l-0.3-2.7c-2.3,0-5,0.8-5.7,2.4
	c-0.9-1.1-1.7-2.6-2.4-3.7c1-0.5,2-1.4,3-1.7C834,49.2,834.4,50,834.8,50.2z M792.7,10.1h0.7v0.3c-3.1,1-4.7,2.5-9.4,2.4
	C786.3,11.3,790.5,11.9,792.7,10.1z M752.7,13.5c-0.6-0.2-0.3-0.1-0.7-0.3C752.6,13.3,752.3,13.2,752.7,13.5z M743.9,16.5
	c1.6-0.4,4.6-1.3,5.7-2.4h0.7v0.3c-0.8,0.2-6.8,2.6-7.1,3c-1.4,0-1.7,0-2.4-0.7h-0.7C741.1,16.3,742.6,16.8,743.9,16.5z M792.4,40.7
	c0.4-0.1,0.9-0.2,1.3-0.3c3.4-2.5,8.3-4.7,11.1-7.7c0.4,0.1,0.9,0.2,1.3,0.3v11.1c-4.2,0.9-9.1,2.2-12.8,4c-0.3-0.8-0.4-1.5-1-2
	v-5.4H792.4z M802.5,52.9c0.8-0.6,1.8-0.5,2.4-1.3h0.3c-1,3-4.3,4.6-6.4,6.7c-0.6,0.6-0.8,1.6-1.3,2.4c-3.1,3.9-7.3,7.3-10.8,10.8
	c-1.3,1.3-2.1,3-3.7,4v0.7c-1.4-1.8-1.2-7.2-2-9.8c2-1,3.7-2.1,5.4-3.4v-0.7c1.7-1,6-0.7,8.1-2c1.6-1,2.6-3.1,4.4-4v-1
	c0.8-0.1,0.9-0.1,1.3-0.3C801.9,55,803.4,54.3,802.5,52.9z M803.2,67c-0.1,6.5-1.4,11.3-1.3,17.5H788v2.7h-3.7
	c-0.4-3.2-0.8-6.7-1.7-9.4c3-1.7,4.7-5.3,7.1-7.7c4.6-4.8,11.6-10.3,15.2-15.8h0.3c-0.4,2.1-0.4,7.2-1.3,8.8
	C803.9,65,804.1,66.8,803.2,67z M770.5,69c-0.7,5.9-1.7,11.9-1.7,18.2h-26.6c0.3-1,0.1-1.5,0-3h-2.7c0.1-1.4,0.2-2.2-0.7-2.7
	c0.7-2.5,3-2.6,4.7-4l0.3-1l1.3-0.3c0.5-0.5,0.8-1.5,1.3-2c0.4-0.4,1.3-0.3,1.7-0.7v-0.7c2.2-1.9,5.2-2.8,6.7-5.4
	c0.9,0,1.2,0,1.7,0.3h2c-0.5-0.9-1.3-0.8-2-1.3c-0.6-0.2-0.3-0.1-0.7-0.3l40.7-10.4h0.7V56h-0.3c-0.9,2.6-4.7,4.2-7.4,5l-3.4,0.3
	c-0.9,0.3-1.3,1.5-2,2c-1.6,1.2-4.1,2.7-6.1,3.4l-5,0.3c-1.5,0.5-3.4,2-6.1,1.3c-2.9-0.7-4.4-1.5-7.7-1.3v0.7
	C763.7,67.7,765.6,69.1,770.5,69z M710.2,87.2v-0.3c0.8-0.4,0.2,0.2,0.7-0.7c0.8,0.5,0.4-0.1,0.7,1H710.2z M711.2,89.9
	c-2.5,2.3-6.8,0-8.4-1.7c-0.3-0.4-0.2-0.3-0.3-1C705.6,87.5,708.5,88.9,711.2,89.9z M708.9,86.2c-3.8-0.4-6.4-2.5-10.1-2.7v-0.3
	c1.4-0.5,1.7-1.5,2.7-2.4s2.4-1.1,3.4-2c0.5-0.5,0.8-1.5,1.3-2c1-0.9,2.4-1.1,3.4-2c0.5-0.5,0.8-1.5,1.3-2c1.1-1.1,2.6-1.2,3.4-2.7
	c1.1,0,2.4,0.1,3-0.3c2.3,0.2,5.9,2.6,8.1,1.3h0.7c0,1-0.6,4.4-1,5c-1,2.2-3.5,2.1-5.4,3.4C716.3,81.7,712,83.6,708.9,86.2z
	 M709.6,68.7c0.9,0.2,1.7,0,2.4,0.3c0.3,0.1,0.7,0.2,1,0.3c-0.8,1.2-2.1,2.3-3.4,3v0.3h-0.3C709.8,71.6,710.1,70.1,709.6,68.7z
	 M709.6,67.3c0.5-1.4,0.7-3.1,0.7-5h0.3c0.2,2.1,1.3,3.2,2.7,4c-0.7,0.5-2.3,0.5-3,1H709.6z M723.7,70.4c-1.5-0.3-3.4-1.4-4.7-1.7
	c-2.3-0.5-4,0.7-5.7-0.3H713c1.8-1.3,2.5,0.2,3.4,0c0.4-0.1,1.1-1.5,1.7-1.7l5.7-1c4.8-1.5,10.3-2.6,15.2-4c3.4-1,8.1-0.8,10.8-2.7
	h1c-1.5,4.4-6.3,2.9-10.1,5.1c-2,1.1-3.6,3.4-6.1,4.4c-1.9,0.7-3.6,0-5.7,0.7C727.5,69.4,725.7,70.8,723.7,70.4z M726.1,58.6
	c-1.8,1.1-7.5,5.3-8.4,7.1h-1.3c1-2.8,2.4-4.7,4.7-6.1c1.2-0.7,3.1-0.4,4-1.3h1V58.6z M728.1,57.9c0.2,0.3-0.6,3.6-0.7,5
	c-2,0.4-4.6,0.7-6.1,1.7H721C722.8,62,726.5,60.8,728.1,57.9z M735.5,58.2c0.4-0.2,1-0.4,1.3-0.7H749c-2.8,1.9-9.8,1.5-12.8,3.4
	h-0.3C735.8,59.7,735.7,59.1,735.5,58.2z M747.6,51.5c0.3-2.7,3.2-3.3,4.7-4.7h0.7c-1.5,2.1-2.7,5.1-2.7,8.8h-0.7
	C749.1,54.3,748.5,52.6,747.6,51.5z M750.3,60.9c0.3,0.1,0.7,0.2,1,0.3v0.3c-2.2,0.6-12.7,6.6-13.8,8.1h-0.3
	C737.5,63.3,748,65.5,750.3,60.9z M750.6,63c1.9,0.2,2.1,1,3.4,1.7c-0.9,0.6-2.4,1-3.7,1V67h0.3v0.3l3-0.3v0.3
	c-2.5,1.1-4.1,3.5-6.1,5c-2.9,2.2-5.6,4.2-8.4,6.4C739,79,739,79,739,79s0,0-0.2,0.1c-0.5-1.5-0.1-5.6-1.3-6.4
	C737.8,68.8,747.9,65.5,750.6,63z M771.2,60.3c-2.7,1.9-7.5,1.1-10.1,3h-0.7V63c1.7-0.6,8.7-6,9.4-7.4c0.8-0.1,1-0.1,1.3-0.3h0.7
	v0.3h-0.3C771.6,57,771.8,59.4,771.2,60.3z M758,63.6h-0.3c1.2-2.1,2.8-4,4.7-5.4c1-0.7,2.2-0.4,3-1.3c0.6,0.2,0.3,0.1,0.7,0.3
	C763.3,58.9,760.2,61.3,758,63.6z M772.5,58.2c0.3,0.4,0.3,0.6,0.3,1.3C772.6,59.2,772.6,59,772.5,58.2z M778.9,53.9
	c5.9,0,10.5,0.3,16.2,0.3c-2.8,2.2-11.5,2-14.8,4C779.7,57.9,779,54.6,778.9,53.9z M799.5,53.5c-2.6-0.2-4.1-2.3-5-4
	c1.6,0.4,1.3,1.3,2.4,1.7h3c0.7,0.3,0.5,0.8,1.7,1C800.9,53.1,800.1,52.6,799.5,53.5z M792.4,32h0.7c-2.1,9.7-2.8,15,3.4,21.5
	c-1.6,0.4-5.3-0.7-7.4-1c-1.5-0.3-5,0.1-6.4,0c-5.3-0.5-18.6,3.3-21.9,5.7c-2,1.4-2.7,4-4.4,5.7c-1.1,0.5-2.6-0.8-3.7-1.3
	c-0.6-2-1.7-4.2-1.3-6.4c1-5.7,2.3-11.5,6.4-13.8c2.1-1.2,4.4-0.8,6.7-1.7c6-2.1,12.9-3.9,18.9-6.1C786.3,33.6,790.2,33.8,792.4,32z
	 M762.4,38.4h-0.7V38c0.1-0.1,5.6-3.6,5.7-3.7c0.6,0.2,0.3,0.1,0.7,0.3C766.1,35.7,764.1,36.9,762.4,38.4z M773.2,33v3.4
	c-1.7,0.2-7.8,1.7-8.4,2.7h-0.7v-0.3h0.3C765.5,37.4,771.4,33.4,773.2,33z M777.9,3.4c0.9-0.7,2.4-0.7,3.4-1.3
	c1.4,0,3.5-0.2,4.4,0.3c0.8,0.4,0.2-0.2,0.7,0.7c0.3,0.7,0.2,0.7-0.3,1.3v0.3c-0.3-0.4-0.2-0.3-0.3-1c-2.5-0.5-5.8-0.3-7.4,1h-0.3
	C778.1,4,778.3,4,777.9,3.4z M774.5,4.4c1.1-0.3,0.5,0.2,1-0.7h1.3c-0.4,1.2-1.3,1.5-2,2.4h-0.3V4.4z M774.5,7.4
	c1.9-0.8,5-1.4,6.7-2.7h3.4c-0.7,1.4-1.3,2.7-2.4,3.7c-1.5,1.3-5.5,2.8-7.7,3V7.4z M775.6,22.6c2.8-1,5.7-2.8,9.1-3
	c-0.3,2.1-1.5,5.9,0,7.7c0.6,1.8,2.6,3.1,4.7,3.4V31c-1.4,0.6-0.9,0.9-2,1.3L783,33v0.7c-2,1.1-4.4,0.4-6.1,1.7h-1.3
	c0.3-0.8,0.5-1.6,0-2.4v-0.3c0.9,0,1.2,0,1.7-0.3c2.6,0,6.3,0.4,8.4-0.3v-0.3h0.3v-0.3c-9.6-0.2-23.9,0.4-25.9,8.8h-0.7
	c-1.5-2.5-2.2-4-2-7.7c1.2-1.3,1.9-3.3,3.4-4.4C764.7,25.1,770.6,24.4,775.6,22.6z M745.3,32.7c2.2-0.7,3.8-2.4,5.4-3.7
	c1.2-1,2.8-1.1,4-2c3.2-2.5,6.9-4.9,10.1-7.4c2.5-2,5.9-2.8,7.7-5.4h0.3v7.7c-4.4,0.6-7.9,2.9-12.1,3.7v1.7
	c-4.7,1.3-6.4,10.1-2,13.1c-0.8,0.6-2.2,0.9-3.4,1v2c-1.8,0.6-6.7,3.9-7.7,5.4h-0.7c0-4.2-0.7-10.5,1-13.1c0.4-0.7,1-1,1.7-1.3v-1.7
	c-1.3,0-2.2,0.1-2.7,1c-0.9-0.3-0.6-0.4-1.7-0.7v-0.3H745.3z M746.6,35c0.3,1.4-0.3,3-0.7,4.4c0.1,1,0.2,2,0.3,3
	c0.3,5.7-0.8,10.1,2.7,13.5v0.7c-13.1-0.5-30.8-1.8-33.7,9.4c-3.1-0.5-4.5-3.7-4.4-6.4h-1c-0.2,2.5-0.9,5-1.3,7.4
	c-0.4,2,1.1,4.3,0,6.1v0.7c-3.8-1.5-16-2.2-19.2,0.7H689c0.8-2.1,5.5-5.6,7.4-7.1c2-2.1,4-4.3,6.1-6.4c3.3-2.5,6-5.4,8.8-8.4
	c1-1.2,2.5-1.7,3.4-3h0.3c-0.3,0.8-0.1,0.6-0.7,1v1h0.7c0.7-2.5,2.3-5.7,5.1-7.1v-1c-2.8,1.4-6.3,5.2-8.1,7.7h-0.3
	c1-2.3,2-4.3,3-6.4C724.3,40.8,736.1,38.9,746.6,35z M728.1,35.4c-2.6,1-3.6,4.1-5.7,5.4c-1.1,0.6-1.9,0.3-2.7,1
	c-0.6-0.2-0.3-0.1-0.7-0.3c-0.6-0.4,0.1-0.2,0.3-0.7c1.7-3,5.3-3.8,8.1-5.7h0.7L728.1,35.4L728.1,35.4z M729.4,35.4
	c0.3,0.2,0.1,0,0,0.3c0.1,4.3-2.1,2.4-4,4.4h-0.7C726,38.2,728.2,37.3,729.4,35.4z M740.5,34.3v0.3c-2.4,1.2-5.7,2.7-8.8,3V34h8.4
	v0.3H740.5z M733.1,25.3c2-0.7,4.1-0.6,5.7-1.7h0.7c-0.1,4.5,0.4,7.8,3.7,9.4c-2.2,1.5-7.7-0.2-11.4,0.3c-5.2,0.8-10.8,2.9-13.5,7.1
	h-0.7c-0.9-1.8-1.4-3.1-1.3-6.1c1.4-1.5,2.3-4,4-5.1l3.4-0.7C726.6,27.6,730.2,26.2,733.1,25.3z M734.8,7.4c1-0.8,5.1-2.1,6.7-1
	c1.2,0.3,0.9,0.5,1.7,1c-0.3,0.4-0.3,0.4-0.7,0.7v0.7c-0.3-0.4-0.2-0.3-0.3-1c-2.6-0.3-5.4-0.4-7.1,1h-0.7
	C734.6,8,734.5,7.8,734.8,7.4z M730.8,8.4h2.4v0.3c-0.7,0.4-1.2,0.8-1.7,1.3h-0.7V8.4z M718.7,27.9c1.6-0.8,9.5-7.1,10.1-8.4h0.3
	c0,1.8,0.4,5.3-0.7,6.1c-1.9,1.4-7.4,0.8-8.8,2.7h-1v-0.4H718.7z M666.1,72.4V72c1.6-0.7,2.5-2.3,3.7-3.4c2.4-2.2,5.3-3.6,7.7-5.7
	c2.2-2,4.3-4.6,6.7-6.4c7.2-5.5,13.9-11.2,20.5-17.2c4.2-3.8,9.5-6.5,13.1-10.8h0.3c-0.3,2.4-1.6,2.6-2.4,4.4
	c-1.9,2.6,0,7.6,1.7,8.8c-1,0.9-3.1,1.5-4.7,1.7c0.2,9.1-10.2,15.1-15.5,20.2c-3.5,3.4-6.6,7.7-10.8,10.4v0.7h-0.3
	c0.2-3.2,1.3-4.8,1.3-8.1H686c-0.5,3.5-1.7,7.4-2.4,10.8C677.5,76.7,672.3,72.8,666.1,72.4z M693.4,81.5h-0.7l0.3-0.3
	c-0.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-0.7,4.4-1.5,6.1-2.4c1.4-0.7,3.8,0.1,5.1-0.7c2.5,0,6.4-0.4,8.1,0.7h1.7
	c-1.5,3.9-7.5,4.9-9.1,8.8C696.4,82.8,694.5,82.3,693.4,81.5z M729.1,95.3c-5.6,0-9.8,0-15.8,0v-1.7c-4.2-0.4-8.2,0-10.8-2.7h-0.7
	c1,3.3,3.8,3.6,6.4,5.4c2.2,0,5.1-0.2,6.7,0.3v2c-0.2-0.3-0.5-1.1-0.7-1.3c-1.9-1.2-5.7-0.2-7.7-1c-3.5-1.4-4.2-4.4-6.4-7.1
	c-0.6-0.3-0.6-0.1-1.7,0c1.7,6.7,8,13.9,16.5,13.8v1.3c-1.4-1.1-4.1-0.8-6.4-2c-5.1-2.6-8.4-7.8-10.8-13.1c0.8-0.3,1.6-0.7,2.4-1
	c3,3.7,7.3,5,13.1,4.4c0.3-0.7,0.4-1.8,0.3-3c0.4-0.3,0,0,0.3-0.3c1,0,1.4,0.1,2,0.3c0,1.1,0.1,2.4-0.3,3v0.7h4c0-1.5,0-3.1,0.3-4
	c2.3,0,3.6,0.2,5.4,0c0,1.5,0,3.3,0.3,4.4c1.1-0.1,2.2-0.2,3.4-0.3v1.9H729.1z M807.9,95.3h-22.6c-0.1-0.7-0.1-0.6-0.3-1V94
	c-1.1,0.5-0.4,0.2-0.3,1.3c-4.6,0-8.3,0-13.5,0c0-0.9,0-1.2,0.3-1.7v-0.7h-0.7c-0.2,0.6-0.3,1.3-0.3,2.4h-1.3v-2
	c-0.8,0.5-0.7,1.2-1,2c-13.4,0-27.6,0-38.4,0c0.1-2,0.6-4,0-5.7c0.4-0.3,0,0,0.3-0.3c1.8,0.2,2.4,0.8,3,0h1.7
	c0.2,1.2,0.4,2.7,0.3,4.4c1.3-0.2,2.6,0.4,3,0.3v-0.3c0.4-0.2,0.3-0.2,1-0.3c0-1.4,0-2.8,0.3-3.7c1.2-0.2,2.7-0.4,4.4-0.3v4h4
	c0-1.5,0-3.1,0.3-4h4.7c0.2,1,0.6,2.5,0,3.4v0.7h4.4c-0.1-0.7-0.1-0.6-0.3-1c0-1.2,0.1-2.3,0.3-3h5.7v4h4c-0.2-1-0.6-2.5,0-3.4v-0.7
	c2,0.1,3.9,0.7,4.7,0c0.7,0.1,0.6,0.1,1,0.3c0.5,0.8,0.4,2.7,0.3,4c1.6-0.3,2.5-0.2,4-0.3c-0.2-1-0.6-2.8,0-3.7c0.3-0.4,0,0,0.3-0.3
	c0.3,0.8,0.4,1.8,0.3,3h0.7v-3c1.4,0.1,1.3,0.1,2.7,0c0.1,0.8,0.1,0.9,0.3,1.3V91h0.7c-0.1-0.7-0.1-0.6-0.3-1v-0.7h0.7
	c0.3,1,0.4,2.6,0.3,4c1.6,0.2,2.2,0.1,4,0c-0.2-1.1-0.6-2.4,0-3.4v-0.7c1.7,0,3.8-0.1,5,0.3v3.7h4c-0.2-0.6-0.1-0.3-0.3-0.7
	c0-1.3,0.1-2.5,0.3-3.4h4.7c0,1.3-0.2,3.3,0.3,4c0.4,0.2,2.6,0.2,3.7,0.3c0.1-1.5,0.2-2.9,0.3-4.4h2.7v6.3H807.9z M802.8,51.5
	c-1.7-0.3-1.9-1.1-3-1.7c-1.5,0.3-2.4,0.4-3.4-0.7h-0.3v-0.3c4.8-1.3,9.9-3.1,14.5-4.7c2.8-1,6.7-0.9,8.8-2.7h0.7
	c-0.7,3.6-3.1,3.2-6.1,4.4c-1.6,0.6-2.1,3-3.7,3.7C807.6,50.7,805.1,49.8,802.8,51.5z M740.5,91.2h-1c0.3-1.1-0.2-0.5,0.7-1v0.7
	C740.6,91.2,740.2,90.9,740.5,91.2z M723.7,92.3V94c-0.7-0.1-0.6-0.1-1-0.3C723.2,93,722.9,92.7,723.7,92.3z M740.5,92.3
	c0.1,0.7,0.2,1.3,0.3,2h-0.7c-0.1-0.7-0.2-1.3-0.3-2H740.5z M810.9,62.3c1.9-3.7,11.5-7.5,14.8-10.8h0.3c-0.2,2.6-0.9,5.1-1.3,6.7
	c-3,11.4,3.3,19.5,10.1,22.6v0.3c-7,0-22.5-0.8-24.2,0h-0.7c-0.1-3.5-0.2-7-0.3-10.4h1c-0.1-1.3-0.2-2.7-0.3-4h-0.7
	c0.1-1.5,0.2-2.9,0.3-4.4C809.9,62.3,810.9,62.3,810.9,62.3z M827.4,51.2c1.1,0.8,1.8,2,3,2.7c0.4,7-2.9,14.8,1.3,20.9
	c1.2,1.8,1.1,3.3,3,4.4v0.3C825,77.1,823.4,61.9,827.4,51.2 M805.5,84.5c0.3-5.6,1-10.8,1-16.5c0.8,1.2,0.3,4.5,0.3,6.4
	c0,3.5,0.7,6.1,0.7,10.1H805.5 M804.8,67c2.1,3.3-1.3,14.3-0.3,17.5h-1.7C804.6,79.4,803.9,72.6,804.8,67 M810.6,82.8v1.7h-0.7
	c0.1-0.9,0.1-1.1,0.3-1.7H810.6z M814.9,82.8c0.2,1.2-0.2,0.9,0.7,1.3v0.3h-1.7c0.2-0.7,0.4-0.7,0-1.3
	C814.3,82.9,814.2,82.9,814.9,82.8 M811.9,84.5c-0.1-0.7-0.1-0.6-0.3-1v-0.3h1.3v1.3H811.9 M805.2,62.6c0.4,0.6,0.4,1.7,0.3,2.7
	C805.1,64.8,805.2,63.7,805.2,62.6 M805.5,59.6h0.3v0.7h-0.3V59.6z M761.4,38.7c0.6,0.2,0.3,0.1,0.7,0.3
	C761.5,38.8,761.8,39,761.4,38.7 M715.3,84.2v-0.3c1.9-0.9,8.5-4.2,9.4-5.7h0.3c-0.4,2.1-1,3.6-1,6.1L715.3,84.2L715.3,84.2z
	 M727.7,84.2c0.3-2.7,1-5.4,1-8.1c0.9,1.5,0.4,5.9,0.3,8.1H727.7 M725.4,84.2c0-1.1,0.5-4.3,1-5c0.1-1.3-0.2-1.2,0.7-1.7v-0.7h0.3
	c-0.3,2-0.9,5-1,7.4L725.4,84.2 M729.1,70c0.4,0.6,0.4,1.9,0.3,3C729,72.4,729.1,71.1,729.1,70 M727.4,71c0.5,0.6,0.5,2.1,0,2.7v1.7
	h-0.7C726.9,73.6,727.4,73.2,727.4,71 M729.1,73.7c0.3,0.2,0.1,0,0,0.3v0.7h-0.3C728.9,74.4,729,74.1,729.1,73.7 M736.2,72.4
	c0.2,0.3,0.5,1.1,0.7,1.3v2h-0.3C736.4,74.6,736.3,73.5,736.2,72.4 M736.8,76.4c0.5,0.8,0.7,3,1,3.7c-0.4,0.3,0,0-0.3,0.3h-0.7
	C737.1,79.6,736.9,78.1,736.8,76.4 M735.5,79.8c0.3,0.5,0.3,1.1,0.3,2C735.5,81.3,735.5,80.7,735.5,79.8 M737.2,81.8h1v2.4h-1V81.8z
	 M735.5,83.2c0.3,0.2,0.4,0.4,0.7,0.7v0.3C735.3,83.7,735.8,84.3,735.5,83.2 M735.8,69.7h0.3v0.7h-0.3V69.7z M733.8,73.4
	c-0.4,1.2-0.5,2.5,0.3,3.4v6.4h-0.7c-0.1-3.3-0.2-6.5-0.3-9.8H733.8z M734.8,73.7c0.7,1,0.7,3.4,0.7,5.1
	C734.8,77.7,734.8,75.4,734.8,73.7 M733.1,69.7c0.4,0.5,0.4,1.4,0.3,2.4C733.1,71.5,733.1,70.7,733.1,69.7 M771.5,69.7
	c0.5,0.8,0.4,2.7,0.3,4C771.3,73,771.5,71,771.5,69.7 M773.2,68.3c0.5,0.7,0.4,2.5,0.3,3.7C773,71.3,773.1,69.6,773.2,68.3
	 M777.9,71.4c0.3,0.4,0.3,0.6,0.3,1.3C778,72.3,778,72.2,777.9,71.4 M779.9,68.7c0.1,0.7,0.1,0.6,0.3,1v-1H779.9z M771.2,74.1
	c0.8,1.2,0.6,6-0.3,6.7v6.4h-0.7C770.5,82.8,770.8,78.4,771.2,74.1 M772.2,87.2c0-4.9,0.7-8,0.7-13.1c1,1.6,0.4,10.4,0.3,13.1H772.2
	 M780.3,71.7c0.2,0.3,0.4,0.8,0.7,1v1.7h-0.3C780.4,73.5,780.3,72.9,780.3,71.7 M780.9,75.1c0.4,0.6,0.4,1.7,0.3,2.7
	C780.9,77.2,780.9,76.1,780.9,75.1 M781.3,79.1c1.3,2,0.4,5.6,1.7,7.7v0.3C781.4,86.2,781.2,81.6,781.3,79.1 M778.2,77.8
	c0.4,0.6,0.4,1.7,0.3,2.7C778.2,79.9,778.2,78.8,778.2,77.8 M779.9,78.1v1c-0.3-0.4-0.2-0.3-0.3-1H779.9z M779.9,80.8
	c0.4,0.6,0.4,1.7,0.3,2.7C779.9,82.9,779.9,81.8,779.9,80.8 M778.6,82.8c0.6,0.8,0.4,3,0.3,4.4C778.4,86.4,778.5,84.2,778.6,82.8
	 M774.2,84.8c0.4,0.5,0.4,1.4,0.3,2.4C774.2,86.7,774.2,85.8,774.2,84.8 M780.3,85.2c0.3,0.2,0.4,0.4,0.7,0.7v1.3h-0.7V85.2"/>
<path fill="#382F87" d="M827.4,90.9c1,0.1,2.9,0.2,3.4,1c-0.5,0.8-0.7,2.6-1,3.4c-0.9-0.3-2.2-0.1-2.7-0.3c-0.3-0.4-0.2-0.3-0.3-1
	C827.2,93.2,827.3,92,827.4,90.9"/>
<path fill="#382F87" d="M838.2,91.2c-0.1,1.5-0.5,2.9-1,4c-1.1-0.1-0.6-0.1-1.7,0v-1.7c0.7-1,0.4-1.7,0.7-2.7
	C836.8,91,837.5,91.1,838.2,91.2"/>
<path fill="#382F87" d="M834.8,91.2c0,1.6-0.2,2.9-0.7,4c-0.9-0.1-2.3-0.1-2.7-0.3c-0.3-0.3-0.1-0.1-0.3-0.7c0.5-0.7,0.5-2,1-2.7
	C832.7,91.2,833.8,91.2,834.8,91.2"/>
<path fill="#382F87" d="M781.6,92.3h0.7c0.1,0.8,0.2,1.6,0.3,2.4H782V93C781.7,92.6,781.8,92.8,781.6,92.3"/>
<path fill="#382F87" d="M817.3,94.3V93h0.7c0.1,0.4,0.2,0.9,0.3,1.3H817.3z"/>
<path fill="#382F87" d="M811.9,65.7v-1.3h0.7c0.1,0.8,0.2,0.8,0.3,1.3H811.9z"/>
<path fill="#382F87" d="M810.6,66v-1.3h0.7c0.1,0.8,0.2,0.8,0.3,1.3H810.6z"/>
<path fill="#382F87" d="M812.3,66.3c0.8,0.4,0.2-0.1,0.7,0.7c0.3,0.4,0.2,0.3,0.3,1h-0.7v-0.7C812.3,67,812.4,67,812.3,66.3"/>
<path fill="#382F87" d="M810.9,67h0.7c0.1,0.8,0.2,1.6,0.3,2.4h-0.7C811.1,68.6,811,67.8,810.9,67"/>
<path fill="#382F87" d="M656.5,35"/>
</svg>
</a>
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=221"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/"  title="News" >News</a>
</li>
                                        </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/transport/"  title="Transport" >Transport</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/crime/"  title="Crime" >Crime</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/education/"  title="Education" >Education</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/business/"  title="Business" >Business</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/politics/"  title="Politics" >Politics</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/environment/"  title="Environment" >Environment</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/health/"  title="Health" >Health</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/opinion/"  title="Opinion" >Opinion</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/regional/"  title="Regional" >Regional</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/national/"  title="National" >National</a>
		</li>
	</ul>
	
    	
<ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title active-navigation-item">
				


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/opinion/"  title="Opinion" >Opinion</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/regional/"  title="Regional" >Regional</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/national/"  title="National" >National</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/sport/boxing/"  title="Boxing" >Boxing</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/sport/cricket/"  title="Cricket" >Cricket</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/whats-on/arts/"  title="Arts" >Arts</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/whats-on/tv-and-film/"  title="TV & Film" >TV & Film</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/whats-on/eating-out/"  title="Eating Out" >Eating Out</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/lifestyle/nostalgia/"  title="Nostalgia" >Nostalgia</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/lifestyle/family/"  title="Family" >Family</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/lifestyle/tech/"  title="Gadgets & Tech" >Gadgets & Tech</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/lifestyle/outdoors/"  title="Outdoors" >Outdoors</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/lifestyle/travel/"  title="Travel" >Travel</a>
					</li>
										</ul>
		</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=221"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=221"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=221"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=221"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender-v2",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8182641&amp;d=/2.9008/2.35328';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
    
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">Fire chiefs issue Halloween costume warning</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="Fire chiefs are warning people to take care when buying Halloween outfits" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.hartlepoolmail.co.uk/webimage/1.8182640.1476462514!/image/image.jpg" src="data:image/png;base64,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"
					title="Fire chiefs are warning people to take care when buying Halloween outfits" />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						Fire chiefs are warning people to take care when buying Halloween outfits
					</h4>
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                				                                <!-- Article Byline -->
				<div class="byline article__byline">
                                        <div class="byline__author-info-container">
                        <div class="byline__author-name-container" title="by Lisa Nightingale" rel="author">
                                                            <h4 class="byline__author-name">Lisa Nightingale</h4>
                                                    </div>
                        <div class="byline__author-contact-list">
                                                    <h5 class="byline__author-contact-list-item">
                                <a class="byline__author-contact-list-item-link byline_author-contact-list-item-link--email" href="mailto:lisa.nightingale@jpress.co.uk">Email</a>
                            </h5>
                                                </div>
                     </div>
				</div>
								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Friday 14 October 2016" pubdate="">
                        <span class="timestamp__time">17:26</span>

                                                    <span class="timestamp__date">Friday 14 October 2016</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=221"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool" class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hartlepoolmail.co.uk%2Fnews%2Ffire-chiefs-issue-halloween-costume-warning-1-8182641"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.hartlepoolmail.co.uk/news/fire-chiefs-issue-halloween-costume-warning-1-8182641">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Fire+chiefs+issue+Halloween+costume+warning&url=http%3A%2F%2Fwww.hartlepoolmail.co.uk%2Fnews%2Ffire-chiefs-issue-halloween-costume-warning-1-8182641"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Fire chiefs issue Halloween costume warning"
	data-share-link="http://www.hartlepoolmail.co.uk/news/fire-chiefs-issue-halloween-costume-warning-1-8182641">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.hartlepoolmail.co.uk%2Fnews%2Ffire-chiefs-issue-halloween-costume-warning-1-8182641" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.hartlepoolmail.co.uk/news/fire-chiefs-issue-halloween-costume-warning-1-8182641">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=Fire chiefs issue Halloween costume warning&body=http://www.hartlepoolmail.co.uk/news/fire-chiefs-issue-halloween-costume-warning-1-8182641"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Fire chiefs issue Halloween costume warning"
	data-email-body="http://www.hartlepoolmail.co.uk/news/fire-chiefs-issue-halloween-costume-warning-1-8182641">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.8182641)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
		

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
		    <a class="comments-cta" href="javascript:;" onclick="document.location.hash='comments-area';">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead"><!--PSTYLE=WINT Web Intro--><p>Fire chiefs are reminding wannabe spooks to take care when choosing their outfits this Halloween.</p></h3>

				<p>County Durham and Darlington Fire and Rescue Service has issued the warning in a bid to protect youngsters from costumes that could be unsafe. </p><p>Halloween outfits hit the headlines following an accident in 2014 when presenter Claudia Winkleman's daughter was burned when her fancy dress costume accidentally caught fire. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Tests have shown that those wearing costumes can be engulfed in flames in as little as nine seconds</p><div class="p402_hide">

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
</div><p>County Durham and Darlington’s Chief fire officer, Stuart Errington, said: “Such costumes are currently classed as toys and are not covered by children’s clothing regulations; the safety standard for them can be as little as a ‘keep away from fire' label. Like other fire services across the country we have been and will continue to back calls for costumes to be covered by children’s clothing regulations but until this happens we would advise people to check the labels carefully.”</p><p>CDDFRS has issued the following advice:</p><p>Check the labels on any fancy dress outfits you buy and see what fire resistance they offer</p><p>If in doubt check with the customer services department or the store manager</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Do not let your child go near any ignition sources – sparklers can burn at up to 2,000 degrees Celsius</p><p>Replace candles in pumpkins with battery powered candles – these are cheap, they do not blow out and they are much safer</p><p>Teach your child to STOP, DROP and ROLL in the event that their clothing does catch fire</p><p>In an emergency cool any burns with large amounts of water and get urgent medical assistance.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>CFO Errington added: “The design of costumes, often made with flowing robes or capes, means they can easily catch fire from a candle or flame and very quickly engulf a child in flames. Burn injuries are difficult to treat and once a child’s skin has been burned it does not regain its flexibility and grow as the child does. This means a young burns survivor may have to endure years of painful surgery as they grow and develop.</p><p /><p>
“The popularity of Halloween fancy dress costumes for children has grown enormously in recent years and we issue this advice to warn people so that they and their families can enjoy themselves while staying safe. Cutting the risk of flames catching a costume in the first place is also an important safety measure.  We would urge people not to use naked flames while their children are dressing up for Halloween or bonfire night. This would include lighting candles in the home and use of candles and tea lights in pumpkins. LED candles, displaying the correct kite mark, are a safe alternative; they can look very realistic and are an inexpensive option.”</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/hartlepool.jp/native"	data-label="Article"
        data-categories="Lifestyle,Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="hartlepool.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b-v2",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d-v2",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="ASH.1.8182641" 
			data-plckArticleTitle="Fire chiefs issue Halloween costume warning" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.hartlepoolmail.co.uk/news/fire-chiefs-issue-halloween-costume-warning-1-8182641" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="NPHM.d" 
			data-plckDiscoveryCategories="Hartlepool,Local,Site Home,human interest,towns and cities">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=221"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "ASH.1.8182641",
				plckArticleTitle: "Fire chiefs issue Halloween costume warning",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.hartlepoolmail.co.uk/news/fire-chiefs-issue-halloween-costume-warning-1-8182641",
				plckItemsPerPage : "15", 				plckDiscoverySection: "NPHM.d",
				plckDiscoveryCategories: "Hartlepool,Local,Site Home,human interest,towns and cities"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=221"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=221"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-v2",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    						<div id="trendingStoriesContainer1"></div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.205650.1473323351', function(response) {
        var show_slab_title = (response.trim().length > 5);
		if(show_slab_title){
			jQuery("#slab_title_trendingnow").show();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();       	
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>				    				 
			                  

    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "organic-thumbnails-rr",
                placement: "Right Rail Thumbnails Recirc",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails-recirc";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails-recirc' + "-title");
                            taboolaContainer.append("More from News");
                    } else {
            if ("mix" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=221"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator-v2",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=221"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=221"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=221"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-HARTMAIL-11237073";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=221"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=221"></script>
<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "hmjj";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=221"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=221"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Hartlepool Mail means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Hartlepool Mail
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Hartlepool Mail</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>


                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Join Us On">Join Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/hartlepoolmailnews" rel="nofollow" title="Facebook" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    	<g>
    		<g>
    			<path d="M32.004,0C14.325,0,0,14.324,0,31.998S14.325,64,32.004,64C49.676,64,64,49.672,64,31.998S49.682,0,32.004,0z
    				 M40.629,19.795c0,0-2.918,0-4.076,0c-1.433,0-1.729,0.585-1.729,2.087c0,1.248,0,3.612,0,3.612h5.805l-0.572,6.337h-5.264v18.968
    				h-7.532V31.923h-3.923v-6.429h3.923c0,0,0-0.927,0-5.07c0-4.756,2.53-7.231,8.119-7.231c0.915,0,5.212,0,5.212,0L40.629,19.795
    				L40.629,19.795z"></path>
    		</g>
    	</g>
    	</svg>
    </a>
</li>

<li>
    <a href="https://twitter.com/HPoolMail" rel="nofollow" title="Twitter" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    <g>
    	<g>
    		<path d="M32.002,0C14.327,0,0,14.324,0,31.997C0,49.671,14.327,64,32.002,64C49.675,64,64,49.677,64,31.997
    			C63.994,14.324,49.666,0,32.002,0z M45.538,25.879c0.407,9.378-6.369,19.829-18.354,19.829c-3.65,0-7.055-1.108-9.907-2.993
    			c3.429,0.418,6.848-0.566,9.568-2.759c-2.827-0.054-5.211-1.985-6.029-4.638c1.004,0.205,2.007,0.144,2.913-0.111
    			c-3.101-0.645-5.255-3.531-5.171-6.636c0.878,0.496,1.855,0.788,2.928,0.834c-2.876-1.982-3.705-5.905-2.012-8.897
    			c3.189,4.023,7.949,6.689,13.331,6.953c-0.942-4.166,2.131-8.185,6.299-8.185c1.853,0,3.533,0.81,4.715,2.1
    			c1.475-0.297,2.869-0.844,4.119-1.62c-0.479,1.557-1.519,2.867-2.852,3.694c1.307-0.159,2.561-0.518,3.708-1.048
    			C47.889,23.761,46.797,24.934,45.538,25.879z"></path>
    	</g>
    </g>
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/sport/football/hartlepool-united/"  title="Hartlepool United" >Hartlepool United</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from the Hartlepool Mail">More from the Hartlepool Mail</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpne_hm"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hartlepoolmail.co.uk/bingo"  target='_blank' title="Bingo" >Bingo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://hartlepoolmail.jpphotosales.co.uk"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hartlepoolmail.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hartlepoolmail.co.uk/dating"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://local.hartlepoolmail.co.uk"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hartlepoolmail.co.uk/motors"  target='_blank' title="Motors " >Motors </a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hartlepoolmail.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hartlepoolmail.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hartlepoolmail.co.uk/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=HPM&utm_source=hartlepool-mail&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hartlepoolmail.co.uk/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://subscriber.pagesuite-professional.co.uk/custompages/JP/default.aspx?pbid=69b1aaa0-cdeb-4972-87f1-080e9122dd28"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=221"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2016
				</span>
				
				
				
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=221"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=221"></script>
        
      
                          
	        
      


<script>
	var _gaq=[['_setAccount','UA-XXXXX-X'],['_trackPageview']];
	(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
</script>


                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
										
																																					
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'hartlepoolmail.co.uk';
		_sf_async_config.path = "www.hartlepoolmail.co.uk"+window.location.pathname;

					_sf_async_config.sections = "News";
			_sf_async_config.authors = "Lisa Nightingale";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>