<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011909141411050">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.taboola.com"><meta name="theme-color" content="#382f87"><meta name="category" content="Football"><meta name="sitename" content="Hartlepool Mail"><meta name="description" content="A familiar soundtrack during Hartlepool United matches this season has been the Mancunian infused roar of defender Michael Raynes."><meta name="page path" content="/sport/football"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@HPoolMail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011909141411050/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Hartlepool United defender on why he has to apologise to his teammates after most matches"><meta property="og:url" content="https://www.hartlepoolmail.co.uk/sport/football/hartlepool-united/hartlepool-united-defender-michael-raynes-admits-losing-his-head-pitch-remaining-calm-it-615477"><meta property="og:type" content="article"><meta property="og:description" content="A familiar soundtrack during Hartlepool United matches this season has been the Mancunian infused roar of defender Michael Raynes."><meta property="ia:markup_url" content="https://www.hartlepoolmail.co.uk/fbia/sport/football/hartlepool-united/hartlepool-united-defender-michael-raynes-admits-losing-his-head-pitch-remaining-calm-it-615477"><meta name="parsely-post-id" content="onecms:125783f2-7d3f-4f89-9b38-07f3fecf9fa7"><meta property="og:image" content="https://www.hartlepoolmail.co.uk/jp-ct.co.uk/image/onecms:2a4f0730-6fff-42db-9cf6-db6f641d1e23:b7f02e26-5ce2-4982-82d4-b0037f8f3180/Torquay%20vs%20Hartlepool%2031/08/image.jpg"><meta property="og:image:secure_url" content="https://www.hartlepoolmail.co.uk/jp-ct.co.uk/image/onecms:2a4f0730-6fff-42db-9cf6-db6f641d1e23:b7f02e26-5ce2-4982-82d4-b0037f8f3180/Torquay%20vs%20Hartlepool%2031/08/image.jpg"><meta property="fb:app_id" content="558449684499989"><meta property="fb:pages" content="https://www.facebook.com/hartlepoolmailnews"><script async="" src="https://cdn.ampproject.org/rtv/011909141411050/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011909141411050/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011909141411050/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011909141411050/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011909141411050/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011909141411050/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011909141411050/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011909141411050/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011909141411050/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/rtv/011909141411050/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011909141411050/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Hartlepool United defender Michael Raynes admits to 'losing his head' on the pitch but is remaining calm off it | Hartlepool Mail</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.hartlepoolmail.co.uk/sport/football/hartlepool-united/hartlepool-united-defender-michael-raynes-admits-losing-his-head-pitch-remaining-calm-it-615477"><script>var JPIM = {"title":"Hartlepool Mail","pageType":"article","mode":"production","adTargeting":"beta","pageId":"615477","addUnitId":"hartlepool.jp","article":{"title":"Hartlepool United defender Michael Raynes admits to 'losing his head' on the pitch but is remaining calm off it","sections":["Football","Hartlepool United"],"tags":["Hartlepool United","National League","England Football"],"authors":[{"name":"Dominic Scurr","id":"18113","remoteId":null,"email":"dominic.scurr@jpimedia.co.uk","firstName":"Dominic","lastName":"Scurr","jobTitle":null,"imageUrl":"/editorial.jpress.co.uk/web/AuthorBio/Images/2309/profile.png","twitter":null,"facebook":null,"location":null,"path":"/author/dominic-scurr","description":null}],"hierarchy":[{"name":"Sport","path":"/sport","id":"187","uuid":"9f2de90b-6c07-47af-8626-595cb7e300b0"},{"name":"Football","path":"/sport/football","id":"188","uuid":"5e9926d5-ee96-4147-b53d-af86036a5282"},{"name":"Hartlepool United","path":"/sport/football/hartlepool-united","id":"5364","uuid":"c5a0820c-82ca-4943-af1e-d4f0caa33bf4"}],"wordCount":384,"imageCount":2,"publish":"2019-09-16T10:45:00Z","remoteId":"onecms:125783f2-7d3f-4f89-9b38-07f3fecf9fa7","isVideoArticle":false,"sectionCategory":[{"name":"Football","path":"/sport/football","id":"188","uuid":"5e9926d5-ee96-4147-b53d-af86036a5282","siteSection":"site home/sport/football","deep":3},{"name":"Hartlepool United","path":"/sport/football/hartlepool-united","id":"5364","uuid":"c5a0820c-82ca-4943-af1e-d4f0caa33bf4","siteSection":"site home/sport/football/hartlepool united","deep":4}],"siteSections":[["site home","site home"],["sport","sport"],["football","football"],["","hartlepool united"]]},"domain":"hartlepoolmail.co.uk","ga":"UA-128755582-71","evolok":{"siteParam":"hmjj","socialKeys":{"facebook":"558449684499989","twitter":"iu4sde19oLbwWutZeOQRrVrdq","linkedin":"77yp2u6o3xuunh","google":"140215682598-d91n1103lee969dpsltc2g269vjrhng2.apps.googleusercontent.com"},"newsletters":{"jp_opt_in":{"displayText":"Would you like to receive more information from JPIMedia, publisher of Hartlepool Mail, via occasional emails keeping you informed about new features, relevant offers, promotions, events and services that might interest you?","type":"radiobutton","values":[{"caption":"Yes","value":"true"},{"caption":"No","value":"false"}]},"hmjj_opt_in":{"displayText":"Daily news, news features and service updates","type":"radiobutton","values":[{"caption":"Yes","value":"true"},{"caption":"No","value":"false"}]}}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"hmjj_opt_in","newsletterName":"daily","guid":"266e00c1-ae89-4e5d-ab1e-635920b825b3"},"embed":{"formId":"e760f818-fc57-4deb-a6e9-e4c0d413be95"}},"siteKey":"HMJJ","searchId":"001514628816545722277:_hkfj6zouci"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Hartlepool Mail","url":"https://www.hartlepoolmail.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/HPoolMail","https://www.facebook.com/hartlepoolmailnews"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hartlepoolmail.co.uk/sport/football/hartlepool-united/hartlepool-united-defender-michael-raynes-admits-losing-his-head-pitch-remaining-calm-it-615477"},"headline":"Hartlepool United defender Michael Raynes admits to 'losing his head' on the pitch but is remaining calm off it","datePublished":"2019-09-16T10:45:00.000Z","dateModified":"2019-09-16T10:45:01.000Z","description":"A familiar soundtrack during Hartlepool United matches this season has been the Mancunian infused roar of defender Michael Raynes.","keywords":["Hartlepool United","National League","England Football"],"thumbnailUrl":"https://www.hartlepoolmail.co.uk/jp-ct.co.uk/image/onecms:2a4f0730-6fff-42db-9cf6-db6f641d1e23:b7f02e26-5ce2-4982-82d4-b0037f8f3180/Torquay%20vs%20Hartlepool%2031/08/image.jpg","articleSection":"Football","url":"https://www.hartlepoolmail.co.uk/sport/football/hartlepool-united/hartlepool-united-defender-michael-raynes-admits-losing-his-head-pitch-remaining-calm-it-615477","publisher":{"@type":"Organization","name":"Hartlepool Mail","url":"https://www.hartlepoolmail.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.hartlepoolmail.co.uk/jp-ct.co.uk/image/onecms:2a4f0730-6fff-42db-9cf6-db6f641d1e23:b7f02e26-5ce2-4982-82d4-b0037f8f3180/Torquay%20vs%20Hartlepool%2031/08/image.jpg","author":{"@type":"Person","name":"Dominic Scurr"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sport","item":"https://www.hartlepoolmail.co.uk/sport"},{"@type":"ListItem","position":2,"name":"Football","item":"https://www.hartlepoolmail.co.uk/sport/football"},{"@type":"ListItem","position":3,"name":"Hartlepool United","item":"https://www.hartlepoolmail.co.uk/sport/football/hartlepool-united"}]}</script><link rel="amphtml" href="https://www.hartlepoolmail.co.uk/sport/football/hartlepool-united/hartlepool-united-defender-michael-raynes-admits-losing-his-head-pitch-remaining-calm-it-615477?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-jQMNup hnOpYX sc-kTUwUJ kzZBWy"><div id="header" class="sc-jKJlTe kVjMxa"><div class="sc-hMqMXs bBDtnN"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-iAyFgw cIEhjn"><button aria-label="Open full menu" class="sc-eHgmQL kJdJeg">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a href="/" aria-label="Back to homepage" class="sc-cMljjf KQVcS">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 838.2 126.1">
      <g fill="#E20613">
        <path d="M207.9 88.5zM215.1 47.7H233v58.8h-17.9zM155.7 60.2c-6.3 0-11.4 4.4-14.6 12.9h-.1V61h-16.2v45.5h17.9V87.6c.9-5.3 4-9.6 8.4-9.6 2.5 0 4.8 1.1 7.7 3.8l7.9-18.1c-4.1-2.4-7.6-3.5-11-3.5zM192.5 86V72.4h14.4V61h-14.4V47.4h-4l-21.8 19.4v5.6h7.9v18c0 6.2.9 9.5 3.5 12.1 3.3 3.3 8.7 4.8 14.1 4.8 6 0 11-1.6 15.7-5.1V88.5c-3.7 2.4-7.1 3.5-10.1 3.5-3.7 0-5.3-1.8-5.3-6zM115.2 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.6 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM662 57.7c3.4 0 6-2.7 6-6s-2.6-6-6-6-6 2.7-6 6 2.7 6 6 6zM556.2 71.5l-17.6-23.8h-18.4v58.7h20.6l-.7-31.5.2-.2 15.8 21.5 15.8-21.5.2.2-.5 31.5h20.6V47.7h-18.4zM43.2 69.1H20.6V47.7H0v58.8h20.6V84.2h22.6v22.2h20.6V47.7H43.2zM689.3 74.5h-.3c.8-2.1 5.5-5.6 7.4-7.1.4-.4.7-.8 1.1-1.2V47.7h-17.9v58.8h17.9v-34c-3.5.1-6.8.7-8.2 2zM643.4 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.7 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM374.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.2 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM466.3 47.7h17.9v58.8h-17.9zM432.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.3 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM268.5 96.2c-6.9 0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9-13.4 0-23.5 10-23.5 23.3s10.2 23.7 25.8 23.7c8.7 0 16-3.1 21-8.9L283 91c-5.3 3.6-9.7 5.2-14.5 5.2zm-5.4-26c5.2 0 7.7 3.4 7.8 10.2h-15.6c-.4-7.1 3.2-10.2 7.8-10.2zM653.1 61H671v45.5h-17.9zM323 60.3c-5 0-8.8 1.5-13.3 5.2V61h-17.9v65.1h17.9v-20.8c3.6 1.4 6.9 2 10.7 2 13.8 0 23.3-9.6 23.3-23.8 0-13.3-8.9-23.2-20.7-23.2zm-6.6 32.2c-2 0-4.1-.4-6.7-1.5V76.3c2.7-1.5 4.4-2 6.7-2 5.6 0 9.4 3.6 9.4 9s-3.8 9.2-9.4 9.2z"></path>
      </g>
      <path fill="#382F87" d="M713.6 52.2c.8.4.2-.1.7.7-.9.9-1.5 2.2-2 3.4h-.7v-.7c.8-.9 1.5-2.3 2-3.4M710.9 57.2c.8.4.2-.1.7.7-.4.5-.5.6-.7 1.3h-.7v-1c.3-.3.5-.5.7-1M813.3 72.7c.3-1.1-.2-.5.7-1v.7h.3v.3h-1zM813.6 73.4c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.2-.4-.2-.3-.3-1M810.2 73.7h.7v1.7h-.7zM811.9 75.8v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 77.1c.8.4.2-.1.7.7.3.4.3.6.3 1.3h-.7c-.1-.7-.2-1.3-.3-2M814.6 80.1v-1.3h.7c.1.4.2.9.3 1.3h-1z"></path>
      <path fill="#382F87" d="M834.8 50.2l3.4-.7v-1.7c-2.9.7-6.4 0-8.8 2.4h-1c.4-.3.3-.2 1-.3-.1-.7-.1-.6-.3-1v-.7c-3.9.4-6.5 3.9-9.1 5.7-2.5 1.7-5.9 2.7-7.7 5.1-1.5-2.1-.6-6.1-2-8.4.9-.9 2.2-1.4 3-2.4.3-.4.2-.3.3-1 .9 0 1.2 0 1.7-.3 3-.1 5.7-3 6.1-5.7l3-.7c-.1-.8-.1-1-.3-1.3v-.7c-5.2.8-10 4.4-15.5 4.7 0-2.5-.6-10.6.3-12.1.5-.9 8.1-3.6 9.8-3.7-.2-.8-.4-1.1-.7-1.7-4.3.4-6.2 3-10.8 3 0-1.6-.3-4.4.3-5.4 1.9-1.5 5.8-2.6 8.4-3V19c-3.2.5-5.6 2.3-8.8 2.7V8.4h-1.7v13.8c-2.3.5-4.4 1.9-6.7 2.4v1.3c1.6-.2 5.4-1.2 6.1-2.4h.7V30c-.3.4-8.8 3.4-9.8 3.7l.3 1.7c2.1-.3 3.1-1.2 5.1-1.7v.3c-2.6.8-6.7 3.4-8.4 5.4h-.3c.3-2.7 1.5-5.4 2-7.7h1.7c-.1-1.2 0-1.1-.7-1.7-.6-.6-2.7.8-4.4.3-2.2-.7-3.6-1.9-5.4-2.7-.6-2.7-.4-5.2 0-8.1.8-.2 1.2-.3 2.4-.3-.1-.9-.1-1.1-.3-1.7-2.7.1-10.1 2.2-11.8 3.4h-.3l.3-.7h-1.3v-7.4c2.8-.4 4.5-1.9 7.1-2.4.1 2 .7 2.1 1.3 3.4 6.5 1.2 9-2 13.1-3.7 3.7-1.5 8.1-2.8 12.5-3V5.7c-6.7.1-12.8 1.7-17.2 4-1.6.9-3.7-.1-4.7 1.3-1.4.1-2.2.2-2.7-.7-1-2 2.7-5 4-6.1 0-.9 0-1.2-.3-1.7-.4-1-.6-.8-1-1.7-3.1-.4-10.5 0-11.8 2h-.3V0h-1.7c.3 10 1.8 12.9-6.7 14.8v1.3c1.5-.2 1.7-.7 3-1v.3c-2.1.7-3.7 2.6-5.4 3.7-4.6 3.1-9.2 5.8-13.5 9.1-1.8 1.4-4.9 1.9-6.1 4-1.7-.5-5.3-5.8-3.7-8.1.5-1.1 1.1-1.1 2.4-1.3l-.3-2c-2.6.6-9.2 2.3-11.1 3.7h-.7v-7.1c2.4-.2 3.8-1.2 6.4-1.3v-1.3c-2.5.2-4.2 1.1-6.4 1.3v-4.7c3.5-.6 5.8-2.7 10.1-2.7-.2 2.1-1.5 3.6-2.7 4.7 0 1.6 0 2.6.7 3.4.5 1.3 1.4.9 2 2 5.5-.2 8.3-3 12.1-4.7 3.5-1.5 8-2.6 12.1-3V9.8c-6.3.5-17.5 2.6-21.2 5.4-1.2 0-3 .1-3.7-.3h-.3c-.1-.7.1-.4.3-.7.3-2.3 2.5-4.3 4-5.4 0-2.4-.7-2.3-1.3-3.7-5-.3-8.1 1.2-12.1 2V5h-1.7v11.8c-2.3.1-3 .9-5.4 1v1.3c1.6 0 3.1 0 3.7-1h1v.3c-4.3 2.6-7.8 6.6-11.4 9.8-2.1 1.8-4.5 2.9-6.7 4.7-.7.5-1 1.8-1.7 2.4-6.4 5-12.5 10.1-18.5 15.5l-1.3.3c-1.4 1.1-2.6 2.9-4 4l-1.3.3c-.5.5-.8 1.5-1.3 2-3.1 2.7-6.7 4.7-9.8 7.4-2.1 1.8-4.3 5-7.1 6.1-2.3 1.4-6.6-1.3-9.1-1.7 0 .9 0 1.2.3 1.7 2.4 1.8 6.5 1.4 9.1 3 1.2.1.9-.2 1 .7 6 .4 10.3 3.7 15.8 4.4-.6 4.9-1.7 9.5-1.7 15.2h1.7c.1-4.8 1.4-7.8 1.3-12.8 2.4.1 9.9 2.3 11.4 3.4.8.5 2.1 7.8 3.4 9.4 1.8 2.4 4 5.6 6.4 7.4 2.8 2.1 6.8 3.8 8.1 7.4h112c4.9-1.6 8.4-8.3 13.1-10.1v-2.7c-4.5.7-10.8-1-15.5-1-2.7 0-6.6.7-7.4-1-.8.5-.4-.1-.7 1h-2.4v-1.3h-1c.2.6.1.3.3.7v.7h-3c0-2-.2-4.6.3-6.1.8.1 1 .1 1.3.3.5.7.4 2.5.3 3.7 1.3.2 2.7-.1 4 .3.5-1.3.4-2.9 0-4 1.5-.5 3.1-.3 5.1-.3v4h4c0-1.5 0-3.1.3-4h14.1v-4.7c-5.8 0-19.2 1-21.9-1v-.7h21.9c-.2-3.6-3-4-4.4-6.4-2.5-4.3-4.1-10.6-2-16.5.7-2.1-.2-3.1 1-4.4.9-.8 2.4-1 3.4-1.7.8.3.5.5 1 1.3h1l-.3-2.7c-2.3 0-5 .8-5.7 2.4-.9-1.1-1.7-2.6-2.4-3.7 1-.5 2-1.4 3-1.7 1.6-.2 2 .6 2.4.8zm-42.1-40.1h.7v.3c-3.1 1-4.7 2.5-9.4 2.4 2.3-1.5 6.5-.9 8.7-2.7zm-40 3.4c-.6-.2-.3-.1-.7-.3.6.1.3 0 .7.3zm-8.8 3c1.6-.4 4.6-1.3 5.7-2.4h.7v.3c-.8.2-6.8 2.6-7.1 3-1.4 0-1.7 0-2.4-.7h-.7c1-.4 2.5.1 3.8-.2zm48.5 24.2c.4-.1.9-.2 1.3-.3 3.4-2.5 8.3-4.7 11.1-7.7.4.1.9.2 1.3.3v11.1c-4.2.9-9.1 2.2-12.8 4-.3-.8-.4-1.5-1-2v-5.4h.1zm10.1 12.2c.8-.6 1.8-.5 2.4-1.3h.3c-1 3-4.3 4.6-6.4 6.7-.6.6-.8 1.6-1.3 2.4-3.1 3.9-7.3 7.3-10.8 10.8-1.3 1.3-2.1 3-3.7 4v.7c-1.4-1.8-1.2-7.2-2-9.8 2-1 3.7-2.1 5.4-3.4v-.7c1.7-1 6-.7 8.1-2 1.6-1 2.6-3.1 4.4-4v-1c.8-.1.9-.1 1.3-.3 1.7 0 3.2-.7 2.3-2.1zm.7 14.1c-.1 6.5-1.4 11.3-1.3 17.5H788v2.7h-3.7c-.4-3.2-.8-6.7-1.7-9.4 3-1.7 4.7-5.3 7.1-7.7 4.6-4.8 11.6-10.3 15.2-15.8h.3c-.4 2.1-.4 7.2-1.3 8.8 0 1.9.2 3.7-.7 3.9zm-32.7 2c-.7 5.9-1.7 11.9-1.7 18.2h-26.6c.3-1 .1-1.5 0-3h-2.7c.1-1.4.2-2.2-.7-2.7.7-2.5 3-2.6 4.7-4l.3-1 1.3-.3c.5-.5.8-1.5 1.3-2 .4-.4 1.3-.3 1.7-.7v-.7c2.2-1.9 5.2-2.8 6.7-5.4.9 0 1.2 0 1.7.3h2c-.5-.9-1.3-.8-2-1.3-.6-.2-.3-.1-.7-.3l40.7-10.4h.7v.3h-.3c-.9 2.6-4.7 4.2-7.4 5l-3.4.3c-.9.3-1.3 1.5-2 2-1.6 1.2-4.1 2.7-6.1 3.4l-5 .3c-1.5.5-3.4 2-6.1 1.3-2.9-.7-4.4-1.5-7.7-1.3v.7c4.5 0 6.4 1.4 11.3 1.3zm-60.3 18.2v-.3c.8-.4.2.2.7-.7.8.5.4-.1.7 1h-1.4zm1 2.7c-2.5 2.3-6.8 0-8.4-1.7-.3-.4-.2-.3-.3-1 3.1.3 6 1.7 8.7 2.7zm-2.3-3.7c-3.8-.4-6.4-2.5-10.1-2.7v-.3c1.4-.5 1.7-1.5 2.7-2.4s2.4-1.1 3.4-2c.5-.5.8-1.5 1.3-2 1-.9 2.4-1.1 3.4-2 .5-.5.8-1.5 1.3-2 1.1-1.1 2.6-1.2 3.4-2.7 1.1 0 2.4.1 3-.3 2.3.2 5.9 2.6 8.1 1.3h.7c0 1-.6 4.4-1 5-1 2.2-3.5 2.1-5.4 3.4-3.4 2.2-7.7 4.1-10.8 6.7zm.7-17.5c.9.2 1.7 0 2.4.3.3.1.7.2 1 .3-.8 1.2-2.1 2.3-3.4 3v.3h-.3c.5-1 .8-2.5.3-3.9zm0-1.4c.5-1.4.7-3.1.7-5h.3c.2 2.1 1.3 3.2 2.7 4-.7.5-2.3.5-3 1h-.7zm14.1 3.1c-1.5-.3-3.4-1.4-4.7-1.7-2.3-.5-4 .7-5.7-.3h-.3c1.8-1.3 2.5.2 3.4 0 .4-.1 1.1-1.5 1.7-1.7l5.7-1c4.8-1.5 10.3-2.6 15.2-4 3.4-1 8.1-.8 10.8-2.7h1c-1.5 4.4-6.3 2.9-10.1 5.1-2 1.1-3.6 3.4-6.1 4.4-1.9.7-3.6 0-5.7.7-1.4.2-3.2 1.6-5.2 1.2zm2.4-11.8c-1.8 1.1-7.5 5.3-8.4 7.1h-1.3c1-2.8 2.4-4.7 4.7-6.1 1.2-.7 3.1-.4 4-1.3h1v.3zm2-.7c.2.3-.6 3.6-.7 5-2 .4-4.6.7-6.1 1.7h-.3c1.8-2.6 5.5-3.8 7.1-6.7zm7.4.3c.4-.2 1-.4 1.3-.7H749c-2.8 1.9-9.8 1.5-12.8 3.4h-.3c-.1-1.2-.2-1.8-.4-2.7zm12.1-6.7c.3-2.7 3.2-3.3 4.7-4.7h.7c-1.5 2.1-2.7 5.1-2.7 8.8h-.7c-.5-1.3-1.1-3-2-4.1zm2.7 9.4c.3.1.7.2 1 .3v.3c-2.2.6-12.7 6.6-13.8 8.1h-.3c.3-6.3 10.8-4.1 13.1-8.7zm.3 2.1c1.9.2 2.1 1 3.4 1.7-.9.6-2.4 1-3.7 1V67h.3v.3l3-.3v.3c-2.5 1.1-4.1 3.5-6.1 5-2.9 2.2-5.6 4.2-8.4 6.4l-.1.3-.2.1c-.5-1.5-.1-5.6-1.3-6.4.3-3.9 10.4-7.2 13.1-9.7zm20.6-2.7c-2.7 1.9-7.5 1.1-10.1 3h-.7V63c1.7-.6 8.7-6 9.4-7.4.8-.1 1-.1 1.3-.3h.7v.3h-.3c.1 1.4.3 3.8-.3 4.7zM758 63.6h-.3c1.2-2.1 2.8-4 4.7-5.4 1-.7 2.2-.4 3-1.3.6.2.3.1.7.3-2.8 1.7-5.9 4.1-8.1 6.4zm14.5-5.4c.3.4.3.6.3 1.3-.2-.3-.2-.5-.3-1.3zm6.4-4.3c5.9 0 10.5.3 16.2.3-2.8 2.2-11.5 2-14.8 4-.6-.3-1.3-3.6-1.4-4.3zm20.6-.4c-2.6-.2-4.1-2.3-5-4 1.6.4 1.3 1.3 2.4 1.7h3c.7.3.5.8 1.7 1-.7.9-1.5.4-2.1 1.3zM792.4 32h.7c-2.1 9.7-2.8 15 3.4 21.5-1.6.4-5.3-.7-7.4-1-1.5-.3-5 .1-6.4 0-5.3-.5-18.6 3.3-21.9 5.7-2 1.4-2.7 4-4.4 5.7-1.1.5-2.6-.8-3.7-1.3-.6-2-1.7-4.2-1.3-6.4 1-5.7 2.3-11.5 6.4-13.8 2.1-1.2 4.4-.8 6.7-1.7 6-2.1 12.9-3.9 18.9-6.1 2.9-1 6.8-.8 9-2.6zm-30 6.4h-.7V38c.1-.1 5.6-3.6 5.7-3.7.6.2.3.1.7.3-2 1.1-4 2.3-5.7 3.8zm10.8-5.4v3.4c-1.7.2-7.8 1.7-8.4 2.7h-.7v-.3h.3c1.1-1.4 7-5.4 8.8-5.8zm4.7-29.6c.9-.7 2.4-.7 3.4-1.3 1.4 0 3.5-.2 4.4.3.8.4.2-.2.7.7.3.7.2.7-.3 1.3v.3c-.3-.4-.2-.3-.3-1-2.5-.5-5.8-.3-7.4 1h-.3c0-.7.2-.7-.2-1.3zm-3.4 1c1.1-.3.5.2 1-.7h1.3c-.4 1.2-1.3 1.5-2 2.4h-.3V4.4zm0 3c1.9-.8 5-1.4 6.7-2.7h3.4c-.7 1.4-1.3 2.7-2.4 3.7-1.5 1.3-5.5 2.8-7.7 3v-4zm1.1 15.2c2.8-1 5.7-2.8 9.1-3-.3 2.1-1.5 5.9 0 7.7.6 1.8 2.6 3.1 4.7 3.4v.3c-1.4.6-.9.9-2 1.3l-4.4.7v.7c-2 1.1-4.4.4-6.1 1.7h-1.3c.3-.8.5-1.6 0-2.4v-.3c.9 0 1.2 0 1.7-.3 2.6 0 6.3.4 8.4-.3v-.3h.3v-.3c-9.6-.2-23.9.4-25.9 8.8h-.7c-1.5-2.5-2.2-4-2-7.7 1.2-1.3 1.9-3.3 3.4-4.4 3.9-3.1 9.8-3.8 14.8-5.6zm-30.3 10.1c2.2-.7 3.8-2.4 5.4-3.7 1.2-1 2.8-1.1 4-2 3.2-2.5 6.9-4.9 10.1-7.4 2.5-2 5.9-2.8 7.7-5.4h.3v7.7c-4.4.6-7.9 2.9-12.1 3.7v1.7c-4.7 1.3-6.4 10.1-2 13.1-.8.6-2.2.9-3.4 1v2c-1.8.6-6.7 3.9-7.7 5.4h-.7c0-4.2-.7-10.5 1-13.1.4-.7 1-1 1.7-1.3v-1.7c-1.3 0-2.2.1-2.7 1-.9-.3-.6-.4-1.7-.7v-.3h.1zm1.3 2.3c.3 1.4-.3 3-.7 4.4l.3 3c.3 5.7-.8 10.1 2.7 13.5v.7c-13.1-.5-30.8-1.8-33.7 9.4-3.1-.5-4.5-3.7-4.4-6.4h-1c-.2 2.5-.9 5-1.3 7.4-.4 2 1.1 4.3 0 6.1v.7c-3.8-1.5-16-2.2-19.2.7h-.3c.8-2.1 5.5-5.6 7.4-7.1 2-2.1 4-4.3 6.1-6.4 3.3-2.5 6-5.4 8.8-8.4 1-1.2 2.5-1.7 3.4-3h.3c-.3.8-.1.6-.7 1v1h.7c.7-2.5 2.3-5.7 5.1-7.1v-1c-2.8 1.4-6.3 5.2-8.1 7.7h-.3c1-2.3 2-4.3 3-6.4 9.6-4 21.4-5.9 31.9-9.8zm-18.5.4c-2.6 1-3.6 4.1-5.7 5.4-1.1.6-1.9.3-2.7 1-.6-.2-.3-.1-.7-.3-.6-.4.1-.2.3-.7 1.7-3 5.3-3.8 8.1-5.7h.7v.3zm1.3 0c.3.2.1 0 0 .3.1 4.3-2.1 2.4-4 4.4h-.7c1.3-1.9 3.5-2.8 4.7-4.7zm11.1-1.1v.3c-2.4 1.2-5.7 2.7-8.8 3V34h8.4v.3h.4zm-7.4-9c2-.7 4.1-.6 5.7-1.7h.7c-.1 4.5.4 7.8 3.7 9.4-2.2 1.5-7.7-.2-11.4.3-5.2.8-10.8 2.9-13.5 7.1h-.7c-.9-1.8-1.4-3.1-1.3-6.1 1.4-1.5 2.3-4 4-5.1l3.4-.7c2.9-.9 6.5-2.3 9.4-3.2zm1.7-17.9c1-.8 5.1-2.1 6.7-1 1.2.3.9.5 1.7 1-.3.4-.3.4-.7.7v.7c-.3-.4-.2-.3-.3-1-2.6-.3-5.4-.4-7.1 1h-.7c.2-.8.1-1 .4-1.4zm-4 1h2.4v.3c-.7.4-1.2.8-1.7 1.3h-.7V8.4zm-12.1 19.5c1.6-.8 9.5-7.1 10.1-8.4h.3c0 1.8.4 5.3-.7 6.1-1.9 1.4-7.4.8-8.8 2.7h-1v-.4h.1zm-52.6 44.5V72c1.6-.7 2.5-2.3 3.7-3.4 2.4-2.2 5.3-3.6 7.7-5.7 2.2-2 4.3-4.6 6.7-6.4 7.2-5.5 13.9-11.2 20.5-17.2 4.2-3.8 9.5-6.5 13.1-10.8h.3c-.3 2.4-1.6 2.6-2.4 4.4-1.9 2.6 0 7.6 1.7 8.8-1 .9-3.1 1.5-4.7 1.7.2 9.1-10.2 15.1-15.5 20.2-3.5 3.4-6.6 7.7-10.8 10.4v.7h-.3c.2-3.2 1.3-4.8 1.3-8.1H686c-.5 3.5-1.7 7.4-2.4 10.8-6.1-.7-11.3-4.6-17.5-5zm27.3 9.1h-.7l.3-.3c-.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-.7 4.4-1.5 6.1-2.4 1.4-.7 3.8.1 5.1-.7 2.5 0 6.4-.4 8.1.7h1.7c-1.5 3.9-7.5 4.9-9.1 8.8-1.8-.1-3.7-.6-4.8-1.4zm35.7 13.8h-15.8v-1.7c-4.2-.4-8.2 0-10.8-2.7h-.7c1 3.3 3.8 3.6 6.4 5.4 2.2 0 5.1-.2 6.7.3v2c-.2-.3-.5-1.1-.7-1.3-1.9-1.2-5.7-.2-7.7-1-3.5-1.4-4.2-4.4-6.4-7.1-.6-.3-.6-.1-1.7 0 1.7 6.7 8 13.9 16.5 13.8v1.3c-1.4-1.1-4.1-.8-6.4-2-5.1-2.6-8.4-7.8-10.8-13.1.8-.3 1.6-.7 2.4-1 3 3.7 7.3 5 13.1 4.4.3-.7.4-1.8.3-3 .4-.3 0 0 .3-.3 1 0 1.4.1 2 .3 0 1.1.1 2.4-.3 3v.7h4c0-1.5 0-3.1.3-4 2.3 0 3.6.2 5.4 0 0 1.5 0 3.3.3 4.4 1.1-.1 2.2-.2 3.4-.3v1.9h.2zm78.8 0h-22.6c-.1-.7-.1-.6-.3-1V94c-1.1.5-.4.2-.3 1.3h-13.5c0-.9 0-1.2.3-1.7v-.7h-.7c-.2.6-.3 1.3-.3 2.4h-1.3v-2c-.8.5-.7 1.2-1 2h-38.4c.1-2 .6-4 0-5.7.4-.3 0 0 .3-.3 1.8.2 2.4.8 3 0h1.7c.2 1.2.4 2.7.3 4.4 1.3-.2 2.6.4 3 .3v-.3c.4-.2.3-.2 1-.3 0-1.4 0-2.8.3-3.7 1.2-.2 2.7-.4 4.4-.3v4h4c0-1.5 0-3.1.3-4h4.7c.2 1 .6 2.5 0 3.4v.7h4.4c-.1-.7-.1-.6-.3-1 0-1.2.1-2.3.3-3h5.7v4h4c-.2-1-.6-2.5 0-3.4v-.7c2 .1 3.9.7 4.7 0 .7.1.6.1 1 .3.5.8.4 2.7.3 4 1.6-.3 2.5-.2 4-.3-.2-1-.6-2.8 0-3.7.3-.4 0 0 .3-.3.3.8.4 1.8.3 3h.7v-3c1.4.1 1.3.1 2.7 0 .1.8.1.9.3 1.3v.3h.7c-.1-.7-.1-.6-.3-1v-.7h.7c.3 1 .4 2.6.3 4 1.6.2 2.2.1 4 0-.2-1.1-.6-2.4 0-3.4v-.7c1.7 0 3.8-.1 5 .3v3.7h4c-.2-.6-.1-.3-.3-.7 0-1.3.1-2.5.3-3.4h4.7c0 1.3-.2 3.3.3 4 .4.2 2.6.2 3.7.3.1-1.5.2-2.9.3-4.4h2.7v6.3h.6zm-5.1-43.8c-1.7-.3-1.9-1.1-3-1.7-1.5.3-2.4.4-3.4-.7h-.3v-.3c4.8-1.3 9.9-3.1 14.5-4.7 2.8-1 6.7-.9 8.8-2.7h.7c-.7 3.6-3.1 3.2-6.1 4.4-1.6.6-2.1 3-3.7 3.7-2.7 1.2-5.2.3-7.5 2zm-62.3 39.7h-1c.3-1.1-.2-.5.7-1v.7c.4.3 0 0 .3.3zm-16.8 1.1V94c-.7-.1-.6-.1-1-.3.5-.7.2-1 1-1.4zm16.8 0c.1.7.2 1.3.3 2h-.7c-.1-.7-.2-1.3-.3-2h.7zm70.4-30c1.9-3.7 11.5-7.5 14.8-10.8h.3c-.2 2.6-.9 5.1-1.3 6.7-3 11.4 3.3 19.5 10.1 22.6v.3c-7 0-22.5-.8-24.2 0h-.7c-.1-3.5-.2-7-.3-10.4h1c-.1-1.3-.2-2.7-.3-4h-.7c.1-1.5.2-2.9.3-4.4h1zm16.5-11.1c1.1.8 1.8 2 3 2.7.4 7-2.9 14.8 1.3 20.9 1.2 1.8 1.1 3.3 3 4.4v.3c-9.7-2.4-11.3-17.6-7.3-28.3m-21.9 33.3c.3-5.6 1-10.8 1-16.5.8 1.2.3 4.5.3 6.4 0 3.5.7 6.1.7 10.1h-2m-.7-17.5c2.1 3.3-1.3 14.3-.3 17.5h-1.7c1.8-5.1 1.1-11.9 2-17.5m5.8 15.8v1.7h-.7c.1-.9.1-1.1.3-1.7h.4zm4.3 0c.2 1.2-.2.9.7 1.3v.3h-1.7c.2-.7.4-.7 0-1.3.4-.2.3-.2 1-.3m-3 1.7c-.1-.7-.1-.6-.3-1v-.3h1.3v1.3h-1m-6.7-21.9c.4.6.4 1.7.3 2.7-.4-.5-.3-1.6-.3-2.7m.3-3h.3v.7h-.3v-.7zm-44.1-20.9c.6.2.3.1.7.3-.6-.2-.3 0-.7-.3m-46.1 45.5v-.3c1.9-.9 8.5-4.2 9.4-5.7h.3c-.4 2.1-1 3.6-1 6.1l-8.7-.1zm12.4 0c.3-2.7 1-5.4 1-8.1.9 1.5.4 5.9.3 8.1h-1.3m-2.3 0c0-1.1.5-4.3 1-5 .1-1.3-.2-1.2.7-1.7v-.7h.3c-.3 2-.9 5-1 7.4h-1m3.7-14.2c.4.6.4 1.9.3 3-.4-.6-.3-1.9-.3-3m-1.7 1c.5.6.5 2.1 0 2.7v1.7h-.7c.2-1.8.7-2.2.7-4.4m1.7 2.7c.3.2.1 0 0 .3v.7h-.3c.1-.3.2-.6.3-1m7.1-1.3c.2.3.5 1.1.7 1.3v2h-.3c-.2-1.1-.3-2.2-.4-3.3m.6 4c.5.8.7 3 1 3.7-.4.3 0 0-.3.3h-.7c.3-.8.1-2.3 0-4m-1.3 3.4c.3.5.3 1.1.3 2-.3-.5-.3-1.1-.3-2m1.7 2h1v2.4h-1v-2.4zm-1.7 1.4c.3.2.4.4.7.7v.3c-.9-.5-.4.1-.7-1m.3-13.5h.3v.7h-.3v-.7zm-2 3.7c-.4 1.2-.5 2.5.3 3.4v6.4h-.7c-.1-3.3-.2-6.5-.3-9.8h.7zm1 .3c.7 1 .7 3.4.7 5.1-.7-1.1-.7-3.4-.7-5.1m-1.7-4c.4.5.4 1.4.3 2.4-.3-.6-.3-1.4-.3-2.4m38.4 0c.5.8.4 2.7.3 4-.5-.7-.3-2.7-.3-4m1.7-1.4c.5.7.4 2.5.3 3.7-.5-.7-.4-2.4-.3-3.7m4.7 3.1c.3.4.3.6.3 1.3-.2-.4-.2-.5-.3-1.3m2-2.7c.1.7.1.6.3 1v-1h-.3zm-8.7 5.4c.8 1.2.6 6-.3 6.7v6.4h-.7c.3-4.4.6-8.8 1-13.1m1 13.1c0-4.9.7-8 .7-13.1 1 1.6.4 10.4.3 13.1h-1m8.1-15.5c.2.3.4.8.7 1v1.7h-.3c-.3-.9-.4-1.5-.4-2.7m.6 3.4c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m.4 4c1.3 2 .4 5.6 1.7 7.7v.3c-1.6-.9-1.8-5.5-1.7-8m-3.1-1.3c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m1.7.3v1c-.3-.4-.2-.3-.3-1h.3zm0 2.7c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m-1.3 2c.6.8.4 3 .3 4.4-.5-.8-.4-3-.3-4.4m-4.4 2c.4.5.4 1.4.3 2.4-.3-.5-.3-1.4-.3-2.4m6.1.4c.3.2.4.4.7.7v1.3h-.7v-2"></path>
      <path fill="#382F87" d="M827.4 90.9c1 .1 2.9.2 3.4 1-.5.8-.7 2.6-1 3.4-.9-.3-2.2-.1-2.7-.3-.3-.4-.2-.3-.3-1 .4-.8.5-2 .6-3.1M838.2 91.2c-.1 1.5-.5 2.9-1 4-1.1-.1-.6-.1-1.7 0v-1.7c.7-1 .4-1.7.7-2.7.6.2 1.3.3 2 .4M834.8 91.2c0 1.6-.2 2.9-.7 4-.9-.1-2.3-.1-2.7-.3-.3-.3-.1-.1-.3-.7.5-.7.5-2 1-2.7.6-.3 1.7-.3 2.7-.3M781.6 92.3h.7l.3 2.4h-.6V93c-.3-.4-.2-.2-.4-.7M817.3 94.3V93h.7c.1.4.2.9.3 1.3h-1zM811.9 65.7v-1.3h.7c.1.8.2.8.3 1.3h-1zM810.6 66v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 66.3c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.3-.3-.2-.3-.3-1M810.9 67h.7l.3 2.4h-.7l-.3-2.4"></path>
    </svg>
  </a><div class="sc-kEYyzF fypJVm"><div class="sc-bRBYWo kDkzgb"><div class="search-input hidden sc-csuQGl QGAKq"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-eHgmQL search-toggle sc-cvbbAY gouMVy">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button><span class="sc-jlyJG kwhDOJ"></span><div class="sc-hzDkRC cPWqoN"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button id="show-sign-in" on="tap:amp-login-modal"><span class="sc-jDwBTQ itclzo">Sign in</span><span class="sc-brqgnP bZNPyW">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><a class="border-left sc-jDwBTQ itclzo" href="/profile">Edit Account</a><span class="ev-logout border-left sc-jDwBTQ itclzo">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="sc-fBuWsC gquBSf"><div class="sc-kgoBCf aVbVH"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Hartlepool United defender on why he has to apologise to his teammates after most matches" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="558449684499989" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Hartlepool United defender on why he has to apologise to his teammates after most matches" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gzVnrw fiuQJb"><div class="sc-htoDjs gWXOjy"><div class="sc-dnqmqq hECUCJ"><div class="sc-iwsKbI hLKBkN">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 838.2 126.1">
      <g fill="#E20613">
        <path d="M207.9 88.5zM215.1 47.7H233v58.8h-17.9zM155.7 60.2c-6.3 0-11.4 4.4-14.6 12.9h-.1V61h-16.2v45.5h17.9V87.6c.9-5.3 4-9.6 8.4-9.6 2.5 0 4.8 1.1 7.7 3.8l7.9-18.1c-4.1-2.4-7.6-3.5-11-3.5zM192.5 86V72.4h14.4V61h-14.4V47.4h-4l-21.8 19.4v5.6h7.9v18c0 6.2.9 9.5 3.5 12.1 3.3 3.3 8.7 4.8 14.1 4.8 6 0 11-1.6 15.7-5.1V88.5c-3.7 2.4-7.1 3.5-10.1 3.5-3.7 0-5.3-1.8-5.3-6zM115.2 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.6 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM662 57.7c3.4 0 6-2.7 6-6s-2.6-6-6-6-6 2.7-6 6 2.7 6 6 6zM556.2 71.5l-17.6-23.8h-18.4v58.7h20.6l-.7-31.5.2-.2 15.8 21.5 15.8-21.5.2.2-.5 31.5h20.6V47.7h-18.4zM43.2 69.1H20.6V47.7H0v58.8h20.6V84.2h22.6v22.2h20.6V47.7H43.2zM689.3 74.5h-.3c.8-2.1 5.5-5.6 7.4-7.1.4-.4.7-.8 1.1-1.2V47.7h-17.9v58.8h17.9v-34c-3.5.1-6.8.7-8.2 2zM643.4 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.7 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM374.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.2 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM466.3 47.7h17.9v58.8h-17.9zM432.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.3 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM268.5 96.2c-6.9 0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9-13.4 0-23.5 10-23.5 23.3s10.2 23.7 25.8 23.7c8.7 0 16-3.1 21-8.9L283 91c-5.3 3.6-9.7 5.2-14.5 5.2zm-5.4-26c5.2 0 7.7 3.4 7.8 10.2h-15.6c-.4-7.1 3.2-10.2 7.8-10.2zM653.1 61H671v45.5h-17.9zM323 60.3c-5 0-8.8 1.5-13.3 5.2V61h-17.9v65.1h17.9v-20.8c3.6 1.4 6.9 2 10.7 2 13.8 0 23.3-9.6 23.3-23.8 0-13.3-8.9-23.2-20.7-23.2zm-6.6 32.2c-2 0-4.1-.4-6.7-1.5V76.3c2.7-1.5 4.4-2 6.7-2 5.6 0 9.4 3.6 9.4 9s-3.8 9.2-9.4 9.2z"></path>
      </g>
      <path fill="#382F87" d="M713.6 52.2c.8.4.2-.1.7.7-.9.9-1.5 2.2-2 3.4h-.7v-.7c.8-.9 1.5-2.3 2-3.4M710.9 57.2c.8.4.2-.1.7.7-.4.5-.5.6-.7 1.3h-.7v-1c.3-.3.5-.5.7-1M813.3 72.7c.3-1.1-.2-.5.7-1v.7h.3v.3h-1zM813.6 73.4c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.2-.4-.2-.3-.3-1M810.2 73.7h.7v1.7h-.7zM811.9 75.8v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 77.1c.8.4.2-.1.7.7.3.4.3.6.3 1.3h-.7c-.1-.7-.2-1.3-.3-2M814.6 80.1v-1.3h.7c.1.4.2.9.3 1.3h-1z"></path>
      <path fill="#382F87" d="M834.8 50.2l3.4-.7v-1.7c-2.9.7-6.4 0-8.8 2.4h-1c.4-.3.3-.2 1-.3-.1-.7-.1-.6-.3-1v-.7c-3.9.4-6.5 3.9-9.1 5.7-2.5 1.7-5.9 2.7-7.7 5.1-1.5-2.1-.6-6.1-2-8.4.9-.9 2.2-1.4 3-2.4.3-.4.2-.3.3-1 .9 0 1.2 0 1.7-.3 3-.1 5.7-3 6.1-5.7l3-.7c-.1-.8-.1-1-.3-1.3v-.7c-5.2.8-10 4.4-15.5 4.7 0-2.5-.6-10.6.3-12.1.5-.9 8.1-3.6 9.8-3.7-.2-.8-.4-1.1-.7-1.7-4.3.4-6.2 3-10.8 3 0-1.6-.3-4.4.3-5.4 1.9-1.5 5.8-2.6 8.4-3V19c-3.2.5-5.6 2.3-8.8 2.7V8.4h-1.7v13.8c-2.3.5-4.4 1.9-6.7 2.4v1.3c1.6-.2 5.4-1.2 6.1-2.4h.7V30c-.3.4-8.8 3.4-9.8 3.7l.3 1.7c2.1-.3 3.1-1.2 5.1-1.7v.3c-2.6.8-6.7 3.4-8.4 5.4h-.3c.3-2.7 1.5-5.4 2-7.7h1.7c-.1-1.2 0-1.1-.7-1.7-.6-.6-2.7.8-4.4.3-2.2-.7-3.6-1.9-5.4-2.7-.6-2.7-.4-5.2 0-8.1.8-.2 1.2-.3 2.4-.3-.1-.9-.1-1.1-.3-1.7-2.7.1-10.1 2.2-11.8 3.4h-.3l.3-.7h-1.3v-7.4c2.8-.4 4.5-1.9 7.1-2.4.1 2 .7 2.1 1.3 3.4 6.5 1.2 9-2 13.1-3.7 3.7-1.5 8.1-2.8 12.5-3V5.7c-6.7.1-12.8 1.7-17.2 4-1.6.9-3.7-.1-4.7 1.3-1.4.1-2.2.2-2.7-.7-1-2 2.7-5 4-6.1 0-.9 0-1.2-.3-1.7-.4-1-.6-.8-1-1.7-3.1-.4-10.5 0-11.8 2h-.3V0h-1.7c.3 10 1.8 12.9-6.7 14.8v1.3c1.5-.2 1.7-.7 3-1v.3c-2.1.7-3.7 2.6-5.4 3.7-4.6 3.1-9.2 5.8-13.5 9.1-1.8 1.4-4.9 1.9-6.1 4-1.7-.5-5.3-5.8-3.7-8.1.5-1.1 1.1-1.1 2.4-1.3l-.3-2c-2.6.6-9.2 2.3-11.1 3.7h-.7v-7.1c2.4-.2 3.8-1.2 6.4-1.3v-1.3c-2.5.2-4.2 1.1-6.4 1.3v-4.7c3.5-.6 5.8-2.7 10.1-2.7-.2 2.1-1.5 3.6-2.7 4.7 0 1.6 0 2.6.7 3.4.5 1.3 1.4.9 2 2 5.5-.2 8.3-3 12.1-4.7 3.5-1.5 8-2.6 12.1-3V9.8c-6.3.5-17.5 2.6-21.2 5.4-1.2 0-3 .1-3.7-.3h-.3c-.1-.7.1-.4.3-.7.3-2.3 2.5-4.3 4-5.4 0-2.4-.7-2.3-1.3-3.7-5-.3-8.1 1.2-12.1 2V5h-1.7v11.8c-2.3.1-3 .9-5.4 1v1.3c1.6 0 3.1 0 3.7-1h1v.3c-4.3 2.6-7.8 6.6-11.4 9.8-2.1 1.8-4.5 2.9-6.7 4.7-.7.5-1 1.8-1.7 2.4-6.4 5-12.5 10.1-18.5 15.5l-1.3.3c-1.4 1.1-2.6 2.9-4 4l-1.3.3c-.5.5-.8 1.5-1.3 2-3.1 2.7-6.7 4.7-9.8 7.4-2.1 1.8-4.3 5-7.1 6.1-2.3 1.4-6.6-1.3-9.1-1.7 0 .9 0 1.2.3 1.7 2.4 1.8 6.5 1.4 9.1 3 1.2.1.9-.2 1 .7 6 .4 10.3 3.7 15.8 4.4-.6 4.9-1.7 9.5-1.7 15.2h1.7c.1-4.8 1.4-7.8 1.3-12.8 2.4.1 9.9 2.3 11.4 3.4.8.5 2.1 7.8 3.4 9.4 1.8 2.4 4 5.6 6.4 7.4 2.8 2.1 6.8 3.8 8.1 7.4h112c4.9-1.6 8.4-8.3 13.1-10.1v-2.7c-4.5.7-10.8-1-15.5-1-2.7 0-6.6.7-7.4-1-.8.5-.4-.1-.7 1h-2.4v-1.3h-1c.2.6.1.3.3.7v.7h-3c0-2-.2-4.6.3-6.1.8.1 1 .1 1.3.3.5.7.4 2.5.3 3.7 1.3.2 2.7-.1 4 .3.5-1.3.4-2.9 0-4 1.5-.5 3.1-.3 5.1-.3v4h4c0-1.5 0-3.1.3-4h14.1v-4.7c-5.8 0-19.2 1-21.9-1v-.7h21.9c-.2-3.6-3-4-4.4-6.4-2.5-4.3-4.1-10.6-2-16.5.7-2.1-.2-3.1 1-4.4.9-.8 2.4-1 3.4-1.7.8.3.5.5 1 1.3h1l-.3-2.7c-2.3 0-5 .8-5.7 2.4-.9-1.1-1.7-2.6-2.4-3.7 1-.5 2-1.4 3-1.7 1.6-.2 2 .6 2.4.8zm-42.1-40.1h.7v.3c-3.1 1-4.7 2.5-9.4 2.4 2.3-1.5 6.5-.9 8.7-2.7zm-40 3.4c-.6-.2-.3-.1-.7-.3.6.1.3 0 .7.3zm-8.8 3c1.6-.4 4.6-1.3 5.7-2.4h.7v.3c-.8.2-6.8 2.6-7.1 3-1.4 0-1.7 0-2.4-.7h-.7c1-.4 2.5.1 3.8-.2zm48.5 24.2c.4-.1.9-.2 1.3-.3 3.4-2.5 8.3-4.7 11.1-7.7.4.1.9.2 1.3.3v11.1c-4.2.9-9.1 2.2-12.8 4-.3-.8-.4-1.5-1-2v-5.4h.1zm10.1 12.2c.8-.6 1.8-.5 2.4-1.3h.3c-1 3-4.3 4.6-6.4 6.7-.6.6-.8 1.6-1.3 2.4-3.1 3.9-7.3 7.3-10.8 10.8-1.3 1.3-2.1 3-3.7 4v.7c-1.4-1.8-1.2-7.2-2-9.8 2-1 3.7-2.1 5.4-3.4v-.7c1.7-1 6-.7 8.1-2 1.6-1 2.6-3.1 4.4-4v-1c.8-.1.9-.1 1.3-.3 1.7 0 3.2-.7 2.3-2.1zm.7 14.1c-.1 6.5-1.4 11.3-1.3 17.5H788v2.7h-3.7c-.4-3.2-.8-6.7-1.7-9.4 3-1.7 4.7-5.3 7.1-7.7 4.6-4.8 11.6-10.3 15.2-15.8h.3c-.4 2.1-.4 7.2-1.3 8.8 0 1.9.2 3.7-.7 3.9zm-32.7 2c-.7 5.9-1.7 11.9-1.7 18.2h-26.6c.3-1 .1-1.5 0-3h-2.7c.1-1.4.2-2.2-.7-2.7.7-2.5 3-2.6 4.7-4l.3-1 1.3-.3c.5-.5.8-1.5 1.3-2 .4-.4 1.3-.3 1.7-.7v-.7c2.2-1.9 5.2-2.8 6.7-5.4.9 0 1.2 0 1.7.3h2c-.5-.9-1.3-.8-2-1.3-.6-.2-.3-.1-.7-.3l40.7-10.4h.7v.3h-.3c-.9 2.6-4.7 4.2-7.4 5l-3.4.3c-.9.3-1.3 1.5-2 2-1.6 1.2-4.1 2.7-6.1 3.4l-5 .3c-1.5.5-3.4 2-6.1 1.3-2.9-.7-4.4-1.5-7.7-1.3v.7c4.5 0 6.4 1.4 11.3 1.3zm-60.3 18.2v-.3c.8-.4.2.2.7-.7.8.5.4-.1.7 1h-1.4zm1 2.7c-2.5 2.3-6.8 0-8.4-1.7-.3-.4-.2-.3-.3-1 3.1.3 6 1.7 8.7 2.7zm-2.3-3.7c-3.8-.4-6.4-2.5-10.1-2.7v-.3c1.4-.5 1.7-1.5 2.7-2.4s2.4-1.1 3.4-2c.5-.5.8-1.5 1.3-2 1-.9 2.4-1.1 3.4-2 .5-.5.8-1.5 1.3-2 1.1-1.1 2.6-1.2 3.4-2.7 1.1 0 2.4.1 3-.3 2.3.2 5.9 2.6 8.1 1.3h.7c0 1-.6 4.4-1 5-1 2.2-3.5 2.1-5.4 3.4-3.4 2.2-7.7 4.1-10.8 6.7zm.7-17.5c.9.2 1.7 0 2.4.3.3.1.7.2 1 .3-.8 1.2-2.1 2.3-3.4 3v.3h-.3c.5-1 .8-2.5.3-3.9zm0-1.4c.5-1.4.7-3.1.7-5h.3c.2 2.1 1.3 3.2 2.7 4-.7.5-2.3.5-3 1h-.7zm14.1 3.1c-1.5-.3-3.4-1.4-4.7-1.7-2.3-.5-4 .7-5.7-.3h-.3c1.8-1.3 2.5.2 3.4 0 .4-.1 1.1-1.5 1.7-1.7l5.7-1c4.8-1.5 10.3-2.6 15.2-4 3.4-1 8.1-.8 10.8-2.7h1c-1.5 4.4-6.3 2.9-10.1 5.1-2 1.1-3.6 3.4-6.1 4.4-1.9.7-3.6 0-5.7.7-1.4.2-3.2 1.6-5.2 1.2zm2.4-11.8c-1.8 1.1-7.5 5.3-8.4 7.1h-1.3c1-2.8 2.4-4.7 4.7-6.1 1.2-.7 3.1-.4 4-1.3h1v.3zm2-.7c.2.3-.6 3.6-.7 5-2 .4-4.6.7-6.1 1.7h-.3c1.8-2.6 5.5-3.8 7.1-6.7zm7.4.3c.4-.2 1-.4 1.3-.7H749c-2.8 1.9-9.8 1.5-12.8 3.4h-.3c-.1-1.2-.2-1.8-.4-2.7zm12.1-6.7c.3-2.7 3.2-3.3 4.7-4.7h.7c-1.5 2.1-2.7 5.1-2.7 8.8h-.7c-.5-1.3-1.1-3-2-4.1zm2.7 9.4c.3.1.7.2 1 .3v.3c-2.2.6-12.7 6.6-13.8 8.1h-.3c.3-6.3 10.8-4.1 13.1-8.7zm.3 2.1c1.9.2 2.1 1 3.4 1.7-.9.6-2.4 1-3.7 1V67h.3v.3l3-.3v.3c-2.5 1.1-4.1 3.5-6.1 5-2.9 2.2-5.6 4.2-8.4 6.4l-.1.3-.2.1c-.5-1.5-.1-5.6-1.3-6.4.3-3.9 10.4-7.2 13.1-9.7zm20.6-2.7c-2.7 1.9-7.5 1.1-10.1 3h-.7V63c1.7-.6 8.7-6 9.4-7.4.8-.1 1-.1 1.3-.3h.7v.3h-.3c.1 1.4.3 3.8-.3 4.7zM758 63.6h-.3c1.2-2.1 2.8-4 4.7-5.4 1-.7 2.2-.4 3-1.3.6.2.3.1.7.3-2.8 1.7-5.9 4.1-8.1 6.4zm14.5-5.4c.3.4.3.6.3 1.3-.2-.3-.2-.5-.3-1.3zm6.4-4.3c5.9 0 10.5.3 16.2.3-2.8 2.2-11.5 2-14.8 4-.6-.3-1.3-3.6-1.4-4.3zm20.6-.4c-2.6-.2-4.1-2.3-5-4 1.6.4 1.3 1.3 2.4 1.7h3c.7.3.5.8 1.7 1-.7.9-1.5.4-2.1 1.3zM792.4 32h.7c-2.1 9.7-2.8 15 3.4 21.5-1.6.4-5.3-.7-7.4-1-1.5-.3-5 .1-6.4 0-5.3-.5-18.6 3.3-21.9 5.7-2 1.4-2.7 4-4.4 5.7-1.1.5-2.6-.8-3.7-1.3-.6-2-1.7-4.2-1.3-6.4 1-5.7 2.3-11.5 6.4-13.8 2.1-1.2 4.4-.8 6.7-1.7 6-2.1 12.9-3.9 18.9-6.1 2.9-1 6.8-.8 9-2.6zm-30 6.4h-.7V38c.1-.1 5.6-3.6 5.7-3.7.6.2.3.1.7.3-2 1.1-4 2.3-5.7 3.8zm10.8-5.4v3.4c-1.7.2-7.8 1.7-8.4 2.7h-.7v-.3h.3c1.1-1.4 7-5.4 8.8-5.8zm4.7-29.6c.9-.7 2.4-.7 3.4-1.3 1.4 0 3.5-.2 4.4.3.8.4.2-.2.7.7.3.7.2.7-.3 1.3v.3c-.3-.4-.2-.3-.3-1-2.5-.5-5.8-.3-7.4 1h-.3c0-.7.2-.7-.2-1.3zm-3.4 1c1.1-.3.5.2 1-.7h1.3c-.4 1.2-1.3 1.5-2 2.4h-.3V4.4zm0 3c1.9-.8 5-1.4 6.7-2.7h3.4c-.7 1.4-1.3 2.7-2.4 3.7-1.5 1.3-5.5 2.8-7.7 3v-4zm1.1 15.2c2.8-1 5.7-2.8 9.1-3-.3 2.1-1.5 5.9 0 7.7.6 1.8 2.6 3.1 4.7 3.4v.3c-1.4.6-.9.9-2 1.3l-4.4.7v.7c-2 1.1-4.4.4-6.1 1.7h-1.3c.3-.8.5-1.6 0-2.4v-.3c.9 0 1.2 0 1.7-.3 2.6 0 6.3.4 8.4-.3v-.3h.3v-.3c-9.6-.2-23.9.4-25.9 8.8h-.7c-1.5-2.5-2.2-4-2-7.7 1.2-1.3 1.9-3.3 3.4-4.4 3.9-3.1 9.8-3.8 14.8-5.6zm-30.3 10.1c2.2-.7 3.8-2.4 5.4-3.7 1.2-1 2.8-1.1 4-2 3.2-2.5 6.9-4.9 10.1-7.4 2.5-2 5.9-2.8 7.7-5.4h.3v7.7c-4.4.6-7.9 2.9-12.1 3.7v1.7c-4.7 1.3-6.4 10.1-2 13.1-.8.6-2.2.9-3.4 1v2c-1.8.6-6.7 3.9-7.7 5.4h-.7c0-4.2-.7-10.5 1-13.1.4-.7 1-1 1.7-1.3v-1.7c-1.3 0-2.2.1-2.7 1-.9-.3-.6-.4-1.7-.7v-.3h.1zm1.3 2.3c.3 1.4-.3 3-.7 4.4l.3 3c.3 5.7-.8 10.1 2.7 13.5v.7c-13.1-.5-30.8-1.8-33.7 9.4-3.1-.5-4.5-3.7-4.4-6.4h-1c-.2 2.5-.9 5-1.3 7.4-.4 2 1.1 4.3 0 6.1v.7c-3.8-1.5-16-2.2-19.2.7h-.3c.8-2.1 5.5-5.6 7.4-7.1 2-2.1 4-4.3 6.1-6.4 3.3-2.5 6-5.4 8.8-8.4 1-1.2 2.5-1.7 3.4-3h.3c-.3.8-.1.6-.7 1v1h.7c.7-2.5 2.3-5.7 5.1-7.1v-1c-2.8 1.4-6.3 5.2-8.1 7.7h-.3c1-2.3 2-4.3 3-6.4 9.6-4 21.4-5.9 31.9-9.8zm-18.5.4c-2.6 1-3.6 4.1-5.7 5.4-1.1.6-1.9.3-2.7 1-.6-.2-.3-.1-.7-.3-.6-.4.1-.2.3-.7 1.7-3 5.3-3.8 8.1-5.7h.7v.3zm1.3 0c.3.2.1 0 0 .3.1 4.3-2.1 2.4-4 4.4h-.7c1.3-1.9 3.5-2.8 4.7-4.7zm11.1-1.1v.3c-2.4 1.2-5.7 2.7-8.8 3V34h8.4v.3h.4zm-7.4-9c2-.7 4.1-.6 5.7-1.7h.7c-.1 4.5.4 7.8 3.7 9.4-2.2 1.5-7.7-.2-11.4.3-5.2.8-10.8 2.9-13.5 7.1h-.7c-.9-1.8-1.4-3.1-1.3-6.1 1.4-1.5 2.3-4 4-5.1l3.4-.7c2.9-.9 6.5-2.3 9.4-3.2zm1.7-17.9c1-.8 5.1-2.1 6.7-1 1.2.3.9.5 1.7 1-.3.4-.3.4-.7.7v.7c-.3-.4-.2-.3-.3-1-2.6-.3-5.4-.4-7.1 1h-.7c.2-.8.1-1 .4-1.4zm-4 1h2.4v.3c-.7.4-1.2.8-1.7 1.3h-.7V8.4zm-12.1 19.5c1.6-.8 9.5-7.1 10.1-8.4h.3c0 1.8.4 5.3-.7 6.1-1.9 1.4-7.4.8-8.8 2.7h-1v-.4h.1zm-52.6 44.5V72c1.6-.7 2.5-2.3 3.7-3.4 2.4-2.2 5.3-3.6 7.7-5.7 2.2-2 4.3-4.6 6.7-6.4 7.2-5.5 13.9-11.2 20.5-17.2 4.2-3.8 9.5-6.5 13.1-10.8h.3c-.3 2.4-1.6 2.6-2.4 4.4-1.9 2.6 0 7.6 1.7 8.8-1 .9-3.1 1.5-4.7 1.7.2 9.1-10.2 15.1-15.5 20.2-3.5 3.4-6.6 7.7-10.8 10.4v.7h-.3c.2-3.2 1.3-4.8 1.3-8.1H686c-.5 3.5-1.7 7.4-2.4 10.8-6.1-.7-11.3-4.6-17.5-5zm27.3 9.1h-.7l.3-.3c-.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-.7 4.4-1.5 6.1-2.4 1.4-.7 3.8.1 5.1-.7 2.5 0 6.4-.4 8.1.7h1.7c-1.5 3.9-7.5 4.9-9.1 8.8-1.8-.1-3.7-.6-4.8-1.4zm35.7 13.8h-15.8v-1.7c-4.2-.4-8.2 0-10.8-2.7h-.7c1 3.3 3.8 3.6 6.4 5.4 2.2 0 5.1-.2 6.7.3v2c-.2-.3-.5-1.1-.7-1.3-1.9-1.2-5.7-.2-7.7-1-3.5-1.4-4.2-4.4-6.4-7.1-.6-.3-.6-.1-1.7 0 1.7 6.7 8 13.9 16.5 13.8v1.3c-1.4-1.1-4.1-.8-6.4-2-5.1-2.6-8.4-7.8-10.8-13.1.8-.3 1.6-.7 2.4-1 3 3.7 7.3 5 13.1 4.4.3-.7.4-1.8.3-3 .4-.3 0 0 .3-.3 1 0 1.4.1 2 .3 0 1.1.1 2.4-.3 3v.7h4c0-1.5 0-3.1.3-4 2.3 0 3.6.2 5.4 0 0 1.5 0 3.3.3 4.4 1.1-.1 2.2-.2 3.4-.3v1.9h.2zm78.8 0h-22.6c-.1-.7-.1-.6-.3-1V94c-1.1.5-.4.2-.3 1.3h-13.5c0-.9 0-1.2.3-1.7v-.7h-.7c-.2.6-.3 1.3-.3 2.4h-1.3v-2c-.8.5-.7 1.2-1 2h-38.4c.1-2 .6-4 0-5.7.4-.3 0 0 .3-.3 1.8.2 2.4.8 3 0h1.7c.2 1.2.4 2.7.3 4.4 1.3-.2 2.6.4 3 .3v-.3c.4-.2.3-.2 1-.3 0-1.4 0-2.8.3-3.7 1.2-.2 2.7-.4 4.4-.3v4h4c0-1.5 0-3.1.3-4h4.7c.2 1 .6 2.5 0 3.4v.7h4.4c-.1-.7-.1-.6-.3-1 0-1.2.1-2.3.3-3h5.7v4h4c-.2-1-.6-2.5 0-3.4v-.7c2 .1 3.9.7 4.7 0 .7.1.6.1 1 .3.5.8.4 2.7.3 4 1.6-.3 2.5-.2 4-.3-.2-1-.6-2.8 0-3.7.3-.4 0 0 .3-.3.3.8.4 1.8.3 3h.7v-3c1.4.1 1.3.1 2.7 0 .1.8.1.9.3 1.3v.3h.7c-.1-.7-.1-.6-.3-1v-.7h.7c.3 1 .4 2.6.3 4 1.6.2 2.2.1 4 0-.2-1.1-.6-2.4 0-3.4v-.7c1.7 0 3.8-.1 5 .3v3.7h4c-.2-.6-.1-.3-.3-.7 0-1.3.1-2.5.3-3.4h4.7c0 1.3-.2 3.3.3 4 .4.2 2.6.2 3.7.3.1-1.5.2-2.9.3-4.4h2.7v6.3h.6zm-5.1-43.8c-1.7-.3-1.9-1.1-3-1.7-1.5.3-2.4.4-3.4-.7h-.3v-.3c4.8-1.3 9.9-3.1 14.5-4.7 2.8-1 6.7-.9 8.8-2.7h.7c-.7 3.6-3.1 3.2-6.1 4.4-1.6.6-2.1 3-3.7 3.7-2.7 1.2-5.2.3-7.5 2zm-62.3 39.7h-1c.3-1.1-.2-.5.7-1v.7c.4.3 0 0 .3.3zm-16.8 1.1V94c-.7-.1-.6-.1-1-.3.5-.7.2-1 1-1.4zm16.8 0c.1.7.2 1.3.3 2h-.7c-.1-.7-.2-1.3-.3-2h.7zm70.4-30c1.9-3.7 11.5-7.5 14.8-10.8h.3c-.2 2.6-.9 5.1-1.3 6.7-3 11.4 3.3 19.5 10.1 22.6v.3c-7 0-22.5-.8-24.2 0h-.7c-.1-3.5-.2-7-.3-10.4h1c-.1-1.3-.2-2.7-.3-4h-.7c.1-1.5.2-2.9.3-4.4h1zm16.5-11.1c1.1.8 1.8 2 3 2.7.4 7-2.9 14.8 1.3 20.9 1.2 1.8 1.1 3.3 3 4.4v.3c-9.7-2.4-11.3-17.6-7.3-28.3m-21.9 33.3c.3-5.6 1-10.8 1-16.5.8 1.2.3 4.5.3 6.4 0 3.5.7 6.1.7 10.1h-2m-.7-17.5c2.1 3.3-1.3 14.3-.3 17.5h-1.7c1.8-5.1 1.1-11.9 2-17.5m5.8 15.8v1.7h-.7c.1-.9.1-1.1.3-1.7h.4zm4.3 0c.2 1.2-.2.9.7 1.3v.3h-1.7c.2-.7.4-.7 0-1.3.4-.2.3-.2 1-.3m-3 1.7c-.1-.7-.1-.6-.3-1v-.3h1.3v1.3h-1m-6.7-21.9c.4.6.4 1.7.3 2.7-.4-.5-.3-1.6-.3-2.7m.3-3h.3v.7h-.3v-.7zm-44.1-20.9c.6.2.3.1.7.3-.6-.2-.3 0-.7-.3m-46.1 45.5v-.3c1.9-.9 8.5-4.2 9.4-5.7h.3c-.4 2.1-1 3.6-1 6.1l-8.7-.1zm12.4 0c.3-2.7 1-5.4 1-8.1.9 1.5.4 5.9.3 8.1h-1.3m-2.3 0c0-1.1.5-4.3 1-5 .1-1.3-.2-1.2.7-1.7v-.7h.3c-.3 2-.9 5-1 7.4h-1m3.7-14.2c.4.6.4 1.9.3 3-.4-.6-.3-1.9-.3-3m-1.7 1c.5.6.5 2.1 0 2.7v1.7h-.7c.2-1.8.7-2.2.7-4.4m1.7 2.7c.3.2.1 0 0 .3v.7h-.3c.1-.3.2-.6.3-1m7.1-1.3c.2.3.5 1.1.7 1.3v2h-.3c-.2-1.1-.3-2.2-.4-3.3m.6 4c.5.8.7 3 1 3.7-.4.3 0 0-.3.3h-.7c.3-.8.1-2.3 0-4m-1.3 3.4c.3.5.3 1.1.3 2-.3-.5-.3-1.1-.3-2m1.7 2h1v2.4h-1v-2.4zm-1.7 1.4c.3.2.4.4.7.7v.3c-.9-.5-.4.1-.7-1m.3-13.5h.3v.7h-.3v-.7zm-2 3.7c-.4 1.2-.5 2.5.3 3.4v6.4h-.7c-.1-3.3-.2-6.5-.3-9.8h.7zm1 .3c.7 1 .7 3.4.7 5.1-.7-1.1-.7-3.4-.7-5.1m-1.7-4c.4.5.4 1.4.3 2.4-.3-.6-.3-1.4-.3-2.4m38.4 0c.5.8.4 2.7.3 4-.5-.7-.3-2.7-.3-4m1.7-1.4c.5.7.4 2.5.3 3.7-.5-.7-.4-2.4-.3-3.7m4.7 3.1c.3.4.3.6.3 1.3-.2-.4-.2-.5-.3-1.3m2-2.7c.1.7.1.6.3 1v-1h-.3zm-8.7 5.4c.8 1.2.6 6-.3 6.7v6.4h-.7c.3-4.4.6-8.8 1-13.1m1 13.1c0-4.9.7-8 .7-13.1 1 1.6.4 10.4.3 13.1h-1m8.1-15.5c.2.3.4.8.7 1v1.7h-.3c-.3-.9-.4-1.5-.4-2.7m.6 3.4c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m.4 4c1.3 2 .4 5.6 1.7 7.7v.3c-1.6-.9-1.8-5.5-1.7-8m-3.1-1.3c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m1.7.3v1c-.3-.4-.2-.3-.3-1h.3zm0 2.7c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m-1.3 2c.6.8.4 3 .3 4.4-.5-.8-.4-3-.3-4.4m-4.4 2c.4.5.4 1.4.3 2.4-.3-.5-.3-1.4-.3-2.4m6.1.4c.3.2.4.4.7.7v1.3h-.7v-2"></path>
      <path fill="#382F87" d="M827.4 90.9c1 .1 2.9.2 3.4 1-.5.8-.7 2.6-1 3.4-.9-.3-2.2-.1-2.7-.3-.3-.4-.2-.3-.3-1 .4-.8.5-2 .6-3.1M838.2 91.2c-.1 1.5-.5 2.9-1 4-1.1-.1-.6-.1-1.7 0v-1.7c.7-1 .4-1.7.7-2.7.6.2 1.3.3 2 .4M834.8 91.2c0 1.6-.2 2.9-.7 4-.9-.1-2.3-.1-2.7-.3-.3-.3-.1-.1-.3-.7.5-.7.5-2 1-2.7.6-.3 1.7-.3 2.7-.3M781.6 92.3h.7l.3 2.4h-.6V93c-.3-.4-.2-.2-.4-.7M817.3 94.3V93h.7c.1.4.2.9.3 1.3h-1zM811.9 65.7v-1.3h.7c.1.8.2.8.3 1.3h-1zM810.6 66v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 66.3c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.3-.3-.2-.3-.3-1M810.9 67h.7l.3 2.4h-.7l-.3-2.4"></path>
    </svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_hmjj" forgot-password-service="edit_password_hmjj" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_hmjj" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': 'hmjj', 'client_id': 0}"></ev-registration></div></div></div></amp-lightbox><div class="sc-gipzik bFNrpf"><ul class="navbar sc-gZMcBi cGOdwR"><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/news" class="sc-jTzLTM sc-fjdhpX fddmAl">News</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/latest">Latest</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/crime">Crime</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/weather">Weather</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/education">Education</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/business">Business</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/politics">Politics</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/health">Health</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/opinion">Opinion</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/people">People</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/read-this">Read This</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/sport/football/hartlepool-united" class="sc-jTzLTM active sc-fjdhpX fddmAl">Hartlepool United</a></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/sport/football/middlesbrough-fc" class="sc-jTzLTM sc-fjdhpX fddmAl">Middlesbrough FC</a></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/sport" class="sc-jTzLTM sc-fjdhpX fddmAl">Sport</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/football">Football</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/other-sport">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/whats-on" class="sc-jTzLTM sc-fjdhpX fddmAl">What's On</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/things-to-do">Things To Do</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/retro" class="sc-jTzLTM sc-fjdhpX fddmAl">Retro</a></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/lifestyle" class="sc-jTzLTM sc-fjdhpX fddmAl">Lifestyle</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/cars">Cars</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-jtRfpW ckIRZi"><article class="sc-hlILIN ekWsic"><div class="sc-kxynE eJUFj"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-cooIXK jwJUrX"></div><div id="adSlotWallpaper" class="sc-cooIXK jwJUrX"></div><nav class="sc-hgRTRy gSbrrk"><a href="/sport">Sport</a><a href="/sport/football">Football</a><a href="/sport/football/hartlepool-united">Hartlepool United</a></nav><h1 class="sc-feryYK cHGUXa">Hartlepool United defender Michael Raynes admits to 'losing his head' on the pitch but is remaining calm off it</h1><h2 class="sc-jKmXuR kZnnOO">A familiar soundtrack during Hartlepool United matches this season has been the Mancunian infused roar of defender Michael Raynes.</h2><div class="sc-iCwjlJ iDXGRt"><a href="/author/dominic-scurr" class="sc-eNNmBn gvFHoQ"><amp-img src="/editorial.jpress.co.uk/web/AuthorBio/Images/2309/profile.png?width=200&amp;crop=1:1,smart" height="60" width="60" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:60px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-jUpvKA iIGpGp"><div class="sc-eopZyb eZbMOa"><span>By</span> <a href="/author/dominic-scurr">Dominic Scurr</a></div><div class="sc-jRuhRL iIIxsv">Monday, 16th September 2019, 11:45 am</div><div class="sc-jRuhRL iIIxsv">Updated <!-- -->3 minutes ago</div></div><div class="sc-kgoBCf aVbVH"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Hartlepool United defender on why he has to apologise to his teammates after most matches" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="558449684499989" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Hartlepool United defender on why he has to apologise to his teammates after most matches" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-gmeYpB dTvok"><div id="content-wrapper" class="sc-hizQCF cxodPX"><div><figure class="hero-image hero-media sc-gacfCG dWPuxF"><amp-img src="/jp-ct.co.uk/image/onecms:2a4f0730-6fff-42db-9cf6-db6f641d1e23:b7f02e26-5ce2-4982-82d4-b0037f8f3180/Torquay%20vs%20Hartlepool%2031/08/image.jpg?width=640" alt="Michael Raynes of Hartlepool United in action with Jean-Yves Koue Niate      during the Vanarama National League match between Torquay United and Hartlepool United at Plainmoor, Torquay on Saturday 31st August 2019. (Credit: Mark Fletcher | MI News )" height="524" width="982" srcset="/jp-ct.co.uk/image/onecms:2a4f0730-6fff-42db-9cf6-db6f641d1e23:b7f02e26-5ce2-4982-82d4-b0037f8f3180/Torquay%20vs%20Hartlepool%2031/08/image.jpg?crop=60:45,smart&amp;width=320 320w, /jp-ct.co.uk/image/onecms:2a4f0730-6fff-42db-9cf6-db6f641d1e23:b7f02e26-5ce2-4982-82d4-b0037f8f3180/Torquay%20vs%20Hartlepool%2031/08/image.jpg?crop=60:45,smart&amp;width=640 640w, /jp-ct.co.uk/image/onecms:2a4f0730-6fff-42db-9cf6-db6f641d1e23:b7f02e26-5ce2-4982-82d4-b0037f8f3180/Torquay%20vs%20Hartlepool%2031/08/image.jpg?crop=60:45,smart&amp;width=990 990w" layout="intrinsic"></amp-img></figure><figcaption class="sc-dEfkYy gXCkhA">Michael Raynes of Hartlepool United in action with Jean-Yves Koue Niate      during the Vanarama National League match between Torquay United and Hartlepool United at Plainmoor, Torquay on Saturday 31st August 2019. (Credit: Mark Fletcher | MI News )</figcaption></div><div class="sc-RbTVP fAVwHW"><p>The Pools vice captain has played every minute so far this season and has rarely given his vocal chords a moments rest as he has persistently dished out commands to his teammates. </p></div><div class="sc-RbTVP fAVwHW"><p>That was apparent even from the warm-ups at Dagenham &amp; Redbridge on Saturday. But during the match, things didn’t go to plan as The Daggers claimed a deserved 3-1 win. </p></div><div id="sponsored-teaser" class="polar-placeholder polar-mobile sc-doWzTn hzFduu"></div><div class="sc-RbTVP fAVwHW"><p>As one of the more battle-hardened members of the United squad, Raynes is using his previous experiences to keep calm regardless of results on the pitch even if he still has trouble remaining cool during matches. </p></div><div id="adSlotTead" class="sc-gleUXh hufovr"></div><div><figure class="sc-gacfCG dWPuxF"><amp-img src="/jp-ct.co.uk/image/onecms:4912327b-2212-4cf1-9d2b-590ab2272c42:87893740-d42f-4cac-9c89-f7df4126d976/image.jpg?width=640" alt="In association with Grand Central." height="524" width="982" srcset="/jp-ct.co.uk/image/onecms:4912327b-2212-4cf1-9d2b-590ab2272c42:87893740-d42f-4cac-9c89-f7df4126d976/image.jpg?crop=60:45,smart&amp;width=320 320w, /jp-ct.co.uk/image/onecms:4912327b-2212-4cf1-9d2b-590ab2272c42:87893740-d42f-4cac-9c89-f7df4126d976/image.jpg?crop=60:45,smart&amp;width=640 640w" layout="intrinsic"></amp-img></figure><figcaption class="sc-dEfkYy gXCkhA">In association with Grand Central.</figcaption></div><div id="article-newsletter-signup" class="sc-bdVaJa fEUeYH"><div class="sc-htpNat jdrQWL"><div class="sc-bxivhb fECWKs">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 838.2 126.1">
      <g fill="#E20613">
        <path d="M207.9 88.5zM215.1 47.7H233v58.8h-17.9zM155.7 60.2c-6.3 0-11.4 4.4-14.6 12.9h-.1V61h-16.2v45.5h17.9V87.6c.9-5.3 4-9.6 8.4-9.6 2.5 0 4.8 1.1 7.7 3.8l7.9-18.1c-4.1-2.4-7.6-3.5-11-3.5zM192.5 86V72.4h14.4V61h-14.4V47.4h-4l-21.8 19.4v5.6h7.9v18c0 6.2.9 9.5 3.5 12.1 3.3 3.3 8.7 4.8 14.1 4.8 6 0 11-1.6 15.7-5.1V88.5c-3.7 2.4-7.1 3.5-10.1 3.5-3.7 0-5.3-1.8-5.3-6zM115.2 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.6 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM662 57.7c3.4 0 6-2.7 6-6s-2.6-6-6-6-6 2.7-6 6 2.7 6 6 6zM556.2 71.5l-17.6-23.8h-18.4v58.7h20.6l-.7-31.5.2-.2 15.8 21.5 15.8-21.5.2.2-.5 31.5h20.6V47.7h-18.4zM43.2 69.1H20.6V47.7H0v58.8h20.6V84.2h22.6v22.2h20.6V47.7H43.2zM689.3 74.5h-.3c.8-2.1 5.5-5.6 7.4-7.1.4-.4.7-.8 1.1-1.2V47.7h-17.9v58.8h17.9v-34c-3.5.1-6.8.7-8.2 2zM643.4 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.7 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM374.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.2 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM466.3 47.7h17.9v58.8h-17.9zM432.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.3 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM268.5 96.2c-6.9 0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9-13.4 0-23.5 10-23.5 23.3s10.2 23.7 25.8 23.7c8.7 0 16-3.1 21-8.9L283 91c-5.3 3.6-9.7 5.2-14.5 5.2zm-5.4-26c5.2 0 7.7 3.4 7.8 10.2h-15.6c-.4-7.1 3.2-10.2 7.8-10.2zM653.1 61H671v45.5h-17.9zM323 60.3c-5 0-8.8 1.5-13.3 5.2V61h-17.9v65.1h17.9v-20.8c3.6 1.4 6.9 2 10.7 2 13.8 0 23.3-9.6 23.3-23.8 0-13.3-8.9-23.2-20.7-23.2zm-6.6 32.2c-2 0-4.1-.4-6.7-1.5V76.3c2.7-1.5 4.4-2 6.7-2 5.6 0 9.4 3.6 9.4 9s-3.8 9.2-9.4 9.2z"></path>
      </g>
      <path fill="#382F87" d="M713.6 52.2c.8.4.2-.1.7.7-.9.9-1.5 2.2-2 3.4h-.7v-.7c.8-.9 1.5-2.3 2-3.4M710.9 57.2c.8.4.2-.1.7.7-.4.5-.5.6-.7 1.3h-.7v-1c.3-.3.5-.5.7-1M813.3 72.7c.3-1.1-.2-.5.7-1v.7h.3v.3h-1zM813.6 73.4c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.2-.4-.2-.3-.3-1M810.2 73.7h.7v1.7h-.7zM811.9 75.8v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 77.1c.8.4.2-.1.7.7.3.4.3.6.3 1.3h-.7c-.1-.7-.2-1.3-.3-2M814.6 80.1v-1.3h.7c.1.4.2.9.3 1.3h-1z"></path>
      <path fill="#382F87" d="M834.8 50.2l3.4-.7v-1.7c-2.9.7-6.4 0-8.8 2.4h-1c.4-.3.3-.2 1-.3-.1-.7-.1-.6-.3-1v-.7c-3.9.4-6.5 3.9-9.1 5.7-2.5 1.7-5.9 2.7-7.7 5.1-1.5-2.1-.6-6.1-2-8.4.9-.9 2.2-1.4 3-2.4.3-.4.2-.3.3-1 .9 0 1.2 0 1.7-.3 3-.1 5.7-3 6.1-5.7l3-.7c-.1-.8-.1-1-.3-1.3v-.7c-5.2.8-10 4.4-15.5 4.7 0-2.5-.6-10.6.3-12.1.5-.9 8.1-3.6 9.8-3.7-.2-.8-.4-1.1-.7-1.7-4.3.4-6.2 3-10.8 3 0-1.6-.3-4.4.3-5.4 1.9-1.5 5.8-2.6 8.4-3V19c-3.2.5-5.6 2.3-8.8 2.7V8.4h-1.7v13.8c-2.3.5-4.4 1.9-6.7 2.4v1.3c1.6-.2 5.4-1.2 6.1-2.4h.7V30c-.3.4-8.8 3.4-9.8 3.7l.3 1.7c2.1-.3 3.1-1.2 5.1-1.7v.3c-2.6.8-6.7 3.4-8.4 5.4h-.3c.3-2.7 1.5-5.4 2-7.7h1.7c-.1-1.2 0-1.1-.7-1.7-.6-.6-2.7.8-4.4.3-2.2-.7-3.6-1.9-5.4-2.7-.6-2.7-.4-5.2 0-8.1.8-.2 1.2-.3 2.4-.3-.1-.9-.1-1.1-.3-1.7-2.7.1-10.1 2.2-11.8 3.4h-.3l.3-.7h-1.3v-7.4c2.8-.4 4.5-1.9 7.1-2.4.1 2 .7 2.1 1.3 3.4 6.5 1.2 9-2 13.1-3.7 3.7-1.5 8.1-2.8 12.5-3V5.7c-6.7.1-12.8 1.7-17.2 4-1.6.9-3.7-.1-4.7 1.3-1.4.1-2.2.2-2.7-.7-1-2 2.7-5 4-6.1 0-.9 0-1.2-.3-1.7-.4-1-.6-.8-1-1.7-3.1-.4-10.5 0-11.8 2h-.3V0h-1.7c.3 10 1.8 12.9-6.7 14.8v1.3c1.5-.2 1.7-.7 3-1v.3c-2.1.7-3.7 2.6-5.4 3.7-4.6 3.1-9.2 5.8-13.5 9.1-1.8 1.4-4.9 1.9-6.1 4-1.7-.5-5.3-5.8-3.7-8.1.5-1.1 1.1-1.1 2.4-1.3l-.3-2c-2.6.6-9.2 2.3-11.1 3.7h-.7v-7.1c2.4-.2 3.8-1.2 6.4-1.3v-1.3c-2.5.2-4.2 1.1-6.4 1.3v-4.7c3.5-.6 5.8-2.7 10.1-2.7-.2 2.1-1.5 3.6-2.7 4.7 0 1.6 0 2.6.7 3.4.5 1.3 1.4.9 2 2 5.5-.2 8.3-3 12.1-4.7 3.5-1.5 8-2.6 12.1-3V9.8c-6.3.5-17.5 2.6-21.2 5.4-1.2 0-3 .1-3.7-.3h-.3c-.1-.7.1-.4.3-.7.3-2.3 2.5-4.3 4-5.4 0-2.4-.7-2.3-1.3-3.7-5-.3-8.1 1.2-12.1 2V5h-1.7v11.8c-2.3.1-3 .9-5.4 1v1.3c1.6 0 3.1 0 3.7-1h1v.3c-4.3 2.6-7.8 6.6-11.4 9.8-2.1 1.8-4.5 2.9-6.7 4.7-.7.5-1 1.8-1.7 2.4-6.4 5-12.5 10.1-18.5 15.5l-1.3.3c-1.4 1.1-2.6 2.9-4 4l-1.3.3c-.5.5-.8 1.5-1.3 2-3.1 2.7-6.7 4.7-9.8 7.4-2.1 1.8-4.3 5-7.1 6.1-2.3 1.4-6.6-1.3-9.1-1.7 0 .9 0 1.2.3 1.7 2.4 1.8 6.5 1.4 9.1 3 1.2.1.9-.2 1 .7 6 .4 10.3 3.7 15.8 4.4-.6 4.9-1.7 9.5-1.7 15.2h1.7c.1-4.8 1.4-7.8 1.3-12.8 2.4.1 9.9 2.3 11.4 3.4.8.5 2.1 7.8 3.4 9.4 1.8 2.4 4 5.6 6.4 7.4 2.8 2.1 6.8 3.8 8.1 7.4h112c4.9-1.6 8.4-8.3 13.1-10.1v-2.7c-4.5.7-10.8-1-15.5-1-2.7 0-6.6.7-7.4-1-.8.5-.4-.1-.7 1h-2.4v-1.3h-1c.2.6.1.3.3.7v.7h-3c0-2-.2-4.6.3-6.1.8.1 1 .1 1.3.3.5.7.4 2.5.3 3.7 1.3.2 2.7-.1 4 .3.5-1.3.4-2.9 0-4 1.5-.5 3.1-.3 5.1-.3v4h4c0-1.5 0-3.1.3-4h14.1v-4.7c-5.8 0-19.2 1-21.9-1v-.7h21.9c-.2-3.6-3-4-4.4-6.4-2.5-4.3-4.1-10.6-2-16.5.7-2.1-.2-3.1 1-4.4.9-.8 2.4-1 3.4-1.7.8.3.5.5 1 1.3h1l-.3-2.7c-2.3 0-5 .8-5.7 2.4-.9-1.1-1.7-2.6-2.4-3.7 1-.5 2-1.4 3-1.7 1.6-.2 2 .6 2.4.8zm-42.1-40.1h.7v.3c-3.1 1-4.7 2.5-9.4 2.4 2.3-1.5 6.5-.9 8.7-2.7zm-40 3.4c-.6-.2-.3-.1-.7-.3.6.1.3 0 .7.3zm-8.8 3c1.6-.4 4.6-1.3 5.7-2.4h.7v.3c-.8.2-6.8 2.6-7.1 3-1.4 0-1.7 0-2.4-.7h-.7c1-.4 2.5.1 3.8-.2zm48.5 24.2c.4-.1.9-.2 1.3-.3 3.4-2.5 8.3-4.7 11.1-7.7.4.1.9.2 1.3.3v11.1c-4.2.9-9.1 2.2-12.8 4-.3-.8-.4-1.5-1-2v-5.4h.1zm10.1 12.2c.8-.6 1.8-.5 2.4-1.3h.3c-1 3-4.3 4.6-6.4 6.7-.6.6-.8 1.6-1.3 2.4-3.1 3.9-7.3 7.3-10.8 10.8-1.3 1.3-2.1 3-3.7 4v.7c-1.4-1.8-1.2-7.2-2-9.8 2-1 3.7-2.1 5.4-3.4v-.7c1.7-1 6-.7 8.1-2 1.6-1 2.6-3.1 4.4-4v-1c.8-.1.9-.1 1.3-.3 1.7 0 3.2-.7 2.3-2.1zm.7 14.1c-.1 6.5-1.4 11.3-1.3 17.5H788v2.7h-3.7c-.4-3.2-.8-6.7-1.7-9.4 3-1.7 4.7-5.3 7.1-7.7 4.6-4.8 11.6-10.3 15.2-15.8h.3c-.4 2.1-.4 7.2-1.3 8.8 0 1.9.2 3.7-.7 3.9zm-32.7 2c-.7 5.9-1.7 11.9-1.7 18.2h-26.6c.3-1 .1-1.5 0-3h-2.7c.1-1.4.2-2.2-.7-2.7.7-2.5 3-2.6 4.7-4l.3-1 1.3-.3c.5-.5.8-1.5 1.3-2 .4-.4 1.3-.3 1.7-.7v-.7c2.2-1.9 5.2-2.8 6.7-5.4.9 0 1.2 0 1.7.3h2c-.5-.9-1.3-.8-2-1.3-.6-.2-.3-.1-.7-.3l40.7-10.4h.7v.3h-.3c-.9 2.6-4.7 4.2-7.4 5l-3.4.3c-.9.3-1.3 1.5-2 2-1.6 1.2-4.1 2.7-6.1 3.4l-5 .3c-1.5.5-3.4 2-6.1 1.3-2.9-.7-4.4-1.5-7.7-1.3v.7c4.5 0 6.4 1.4 11.3 1.3zm-60.3 18.2v-.3c.8-.4.2.2.7-.7.8.5.4-.1.7 1h-1.4zm1 2.7c-2.5 2.3-6.8 0-8.4-1.7-.3-.4-.2-.3-.3-1 3.1.3 6 1.7 8.7 2.7zm-2.3-3.7c-3.8-.4-6.4-2.5-10.1-2.7v-.3c1.4-.5 1.7-1.5 2.7-2.4s2.4-1.1 3.4-2c.5-.5.8-1.5 1.3-2 1-.9 2.4-1.1 3.4-2 .5-.5.8-1.5 1.3-2 1.1-1.1 2.6-1.2 3.4-2.7 1.1 0 2.4.1 3-.3 2.3.2 5.9 2.6 8.1 1.3h.7c0 1-.6 4.4-1 5-1 2.2-3.5 2.1-5.4 3.4-3.4 2.2-7.7 4.1-10.8 6.7zm.7-17.5c.9.2 1.7 0 2.4.3.3.1.7.2 1 .3-.8 1.2-2.1 2.3-3.4 3v.3h-.3c.5-1 .8-2.5.3-3.9zm0-1.4c.5-1.4.7-3.1.7-5h.3c.2 2.1 1.3 3.2 2.7 4-.7.5-2.3.5-3 1h-.7zm14.1 3.1c-1.5-.3-3.4-1.4-4.7-1.7-2.3-.5-4 .7-5.7-.3h-.3c1.8-1.3 2.5.2 3.4 0 .4-.1 1.1-1.5 1.7-1.7l5.7-1c4.8-1.5 10.3-2.6 15.2-4 3.4-1 8.1-.8 10.8-2.7h1c-1.5 4.4-6.3 2.9-10.1 5.1-2 1.1-3.6 3.4-6.1 4.4-1.9.7-3.6 0-5.7.7-1.4.2-3.2 1.6-5.2 1.2zm2.4-11.8c-1.8 1.1-7.5 5.3-8.4 7.1h-1.3c1-2.8 2.4-4.7 4.7-6.1 1.2-.7 3.1-.4 4-1.3h1v.3zm2-.7c.2.3-.6 3.6-.7 5-2 .4-4.6.7-6.1 1.7h-.3c1.8-2.6 5.5-3.8 7.1-6.7zm7.4.3c.4-.2 1-.4 1.3-.7H749c-2.8 1.9-9.8 1.5-12.8 3.4h-.3c-.1-1.2-.2-1.8-.4-2.7zm12.1-6.7c.3-2.7 3.2-3.3 4.7-4.7h.7c-1.5 2.1-2.7 5.1-2.7 8.8h-.7c-.5-1.3-1.1-3-2-4.1zm2.7 9.4c.3.1.7.2 1 .3v.3c-2.2.6-12.7 6.6-13.8 8.1h-.3c.3-6.3 10.8-4.1 13.1-8.7zm.3 2.1c1.9.2 2.1 1 3.4 1.7-.9.6-2.4 1-3.7 1V67h.3v.3l3-.3v.3c-2.5 1.1-4.1 3.5-6.1 5-2.9 2.2-5.6 4.2-8.4 6.4l-.1.3-.2.1c-.5-1.5-.1-5.6-1.3-6.4.3-3.9 10.4-7.2 13.1-9.7zm20.6-2.7c-2.7 1.9-7.5 1.1-10.1 3h-.7V63c1.7-.6 8.7-6 9.4-7.4.8-.1 1-.1 1.3-.3h.7v.3h-.3c.1 1.4.3 3.8-.3 4.7zM758 63.6h-.3c1.2-2.1 2.8-4 4.7-5.4 1-.7 2.2-.4 3-1.3.6.2.3.1.7.3-2.8 1.7-5.9 4.1-8.1 6.4zm14.5-5.4c.3.4.3.6.3 1.3-.2-.3-.2-.5-.3-1.3zm6.4-4.3c5.9 0 10.5.3 16.2.3-2.8 2.2-11.5 2-14.8 4-.6-.3-1.3-3.6-1.4-4.3zm20.6-.4c-2.6-.2-4.1-2.3-5-4 1.6.4 1.3 1.3 2.4 1.7h3c.7.3.5.8 1.7 1-.7.9-1.5.4-2.1 1.3zM792.4 32h.7c-2.1 9.7-2.8 15 3.4 21.5-1.6.4-5.3-.7-7.4-1-1.5-.3-5 .1-6.4 0-5.3-.5-18.6 3.3-21.9 5.7-2 1.4-2.7 4-4.4 5.7-1.1.5-2.6-.8-3.7-1.3-.6-2-1.7-4.2-1.3-6.4 1-5.7 2.3-11.5 6.4-13.8 2.1-1.2 4.4-.8 6.7-1.7 6-2.1 12.9-3.9 18.9-6.1 2.9-1 6.8-.8 9-2.6zm-30 6.4h-.7V38c.1-.1 5.6-3.6 5.7-3.7.6.2.3.1.7.3-2 1.1-4 2.3-5.7 3.8zm10.8-5.4v3.4c-1.7.2-7.8 1.7-8.4 2.7h-.7v-.3h.3c1.1-1.4 7-5.4 8.8-5.8zm4.7-29.6c.9-.7 2.4-.7 3.4-1.3 1.4 0 3.5-.2 4.4.3.8.4.2-.2.7.7.3.7.2.7-.3 1.3v.3c-.3-.4-.2-.3-.3-1-2.5-.5-5.8-.3-7.4 1h-.3c0-.7.2-.7-.2-1.3zm-3.4 1c1.1-.3.5.2 1-.7h1.3c-.4 1.2-1.3 1.5-2 2.4h-.3V4.4zm0 3c1.9-.8 5-1.4 6.7-2.7h3.4c-.7 1.4-1.3 2.7-2.4 3.7-1.5 1.3-5.5 2.8-7.7 3v-4zm1.1 15.2c2.8-1 5.7-2.8 9.1-3-.3 2.1-1.5 5.9 0 7.7.6 1.8 2.6 3.1 4.7 3.4v.3c-1.4.6-.9.9-2 1.3l-4.4.7v.7c-2 1.1-4.4.4-6.1 1.7h-1.3c.3-.8.5-1.6 0-2.4v-.3c.9 0 1.2 0 1.7-.3 2.6 0 6.3.4 8.4-.3v-.3h.3v-.3c-9.6-.2-23.9.4-25.9 8.8h-.7c-1.5-2.5-2.2-4-2-7.7 1.2-1.3 1.9-3.3 3.4-4.4 3.9-3.1 9.8-3.8 14.8-5.6zm-30.3 10.1c2.2-.7 3.8-2.4 5.4-3.7 1.2-1 2.8-1.1 4-2 3.2-2.5 6.9-4.9 10.1-7.4 2.5-2 5.9-2.8 7.7-5.4h.3v7.7c-4.4.6-7.9 2.9-12.1 3.7v1.7c-4.7 1.3-6.4 10.1-2 13.1-.8.6-2.2.9-3.4 1v2c-1.8.6-6.7 3.9-7.7 5.4h-.7c0-4.2-.7-10.5 1-13.1.4-.7 1-1 1.7-1.3v-1.7c-1.3 0-2.2.1-2.7 1-.9-.3-.6-.4-1.7-.7v-.3h.1zm1.3 2.3c.3 1.4-.3 3-.7 4.4l.3 3c.3 5.7-.8 10.1 2.7 13.5v.7c-13.1-.5-30.8-1.8-33.7 9.4-3.1-.5-4.5-3.7-4.4-6.4h-1c-.2 2.5-.9 5-1.3 7.4-.4 2 1.1 4.3 0 6.1v.7c-3.8-1.5-16-2.2-19.2.7h-.3c.8-2.1 5.5-5.6 7.4-7.1 2-2.1 4-4.3 6.1-6.4 3.3-2.5 6-5.4 8.8-8.4 1-1.2 2.5-1.7 3.4-3h.3c-.3.8-.1.6-.7 1v1h.7c.7-2.5 2.3-5.7 5.1-7.1v-1c-2.8 1.4-6.3 5.2-8.1 7.7h-.3c1-2.3 2-4.3 3-6.4 9.6-4 21.4-5.9 31.9-9.8zm-18.5.4c-2.6 1-3.6 4.1-5.7 5.4-1.1.6-1.9.3-2.7 1-.6-.2-.3-.1-.7-.3-.6-.4.1-.2.3-.7 1.7-3 5.3-3.8 8.1-5.7h.7v.3zm1.3 0c.3.2.1 0 0 .3.1 4.3-2.1 2.4-4 4.4h-.7c1.3-1.9 3.5-2.8 4.7-4.7zm11.1-1.1v.3c-2.4 1.2-5.7 2.7-8.8 3V34h8.4v.3h.4zm-7.4-9c2-.7 4.1-.6 5.7-1.7h.7c-.1 4.5.4 7.8 3.7 9.4-2.2 1.5-7.7-.2-11.4.3-5.2.8-10.8 2.9-13.5 7.1h-.7c-.9-1.8-1.4-3.1-1.3-6.1 1.4-1.5 2.3-4 4-5.1l3.4-.7c2.9-.9 6.5-2.3 9.4-3.2zm1.7-17.9c1-.8 5.1-2.1 6.7-1 1.2.3.9.5 1.7 1-.3.4-.3.4-.7.7v.7c-.3-.4-.2-.3-.3-1-2.6-.3-5.4-.4-7.1 1h-.7c.2-.8.1-1 .4-1.4zm-4 1h2.4v.3c-.7.4-1.2.8-1.7 1.3h-.7V8.4zm-12.1 19.5c1.6-.8 9.5-7.1 10.1-8.4h.3c0 1.8.4 5.3-.7 6.1-1.9 1.4-7.4.8-8.8 2.7h-1v-.4h.1zm-52.6 44.5V72c1.6-.7 2.5-2.3 3.7-3.4 2.4-2.2 5.3-3.6 7.7-5.7 2.2-2 4.3-4.6 6.7-6.4 7.2-5.5 13.9-11.2 20.5-17.2 4.2-3.8 9.5-6.5 13.1-10.8h.3c-.3 2.4-1.6 2.6-2.4 4.4-1.9 2.6 0 7.6 1.7 8.8-1 .9-3.1 1.5-4.7 1.7.2 9.1-10.2 15.1-15.5 20.2-3.5 3.4-6.6 7.7-10.8 10.4v.7h-.3c.2-3.2 1.3-4.8 1.3-8.1H686c-.5 3.5-1.7 7.4-2.4 10.8-6.1-.7-11.3-4.6-17.5-5zm27.3 9.1h-.7l.3-.3c-.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-.7 4.4-1.5 6.1-2.4 1.4-.7 3.8.1 5.1-.7 2.5 0 6.4-.4 8.1.7h1.7c-1.5 3.9-7.5 4.9-9.1 8.8-1.8-.1-3.7-.6-4.8-1.4zm35.7 13.8h-15.8v-1.7c-4.2-.4-8.2 0-10.8-2.7h-.7c1 3.3 3.8 3.6 6.4 5.4 2.2 0 5.1-.2 6.7.3v2c-.2-.3-.5-1.1-.7-1.3-1.9-1.2-5.7-.2-7.7-1-3.5-1.4-4.2-4.4-6.4-7.1-.6-.3-.6-.1-1.7 0 1.7 6.7 8 13.9 16.5 13.8v1.3c-1.4-1.1-4.1-.8-6.4-2-5.1-2.6-8.4-7.8-10.8-13.1.8-.3 1.6-.7 2.4-1 3 3.7 7.3 5 13.1 4.4.3-.7.4-1.8.3-3 .4-.3 0 0 .3-.3 1 0 1.4.1 2 .3 0 1.1.1 2.4-.3 3v.7h4c0-1.5 0-3.1.3-4 2.3 0 3.6.2 5.4 0 0 1.5 0 3.3.3 4.4 1.1-.1 2.2-.2 3.4-.3v1.9h.2zm78.8 0h-22.6c-.1-.7-.1-.6-.3-1V94c-1.1.5-.4.2-.3 1.3h-13.5c0-.9 0-1.2.3-1.7v-.7h-.7c-.2.6-.3 1.3-.3 2.4h-1.3v-2c-.8.5-.7 1.2-1 2h-38.4c.1-2 .6-4 0-5.7.4-.3 0 0 .3-.3 1.8.2 2.4.8 3 0h1.7c.2 1.2.4 2.7.3 4.4 1.3-.2 2.6.4 3 .3v-.3c.4-.2.3-.2 1-.3 0-1.4 0-2.8.3-3.7 1.2-.2 2.7-.4 4.4-.3v4h4c0-1.5 0-3.1.3-4h4.7c.2 1 .6 2.5 0 3.4v.7h4.4c-.1-.7-.1-.6-.3-1 0-1.2.1-2.3.3-3h5.7v4h4c-.2-1-.6-2.5 0-3.4v-.7c2 .1 3.9.7 4.7 0 .7.1.6.1 1 .3.5.8.4 2.7.3 4 1.6-.3 2.5-.2 4-.3-.2-1-.6-2.8 0-3.7.3-.4 0 0 .3-.3.3.8.4 1.8.3 3h.7v-3c1.4.1 1.3.1 2.7 0 .1.8.1.9.3 1.3v.3h.7c-.1-.7-.1-.6-.3-1v-.7h.7c.3 1 .4 2.6.3 4 1.6.2 2.2.1 4 0-.2-1.1-.6-2.4 0-3.4v-.7c1.7 0 3.8-.1 5 .3v3.7h4c-.2-.6-.1-.3-.3-.7 0-1.3.1-2.5.3-3.4h4.7c0 1.3-.2 3.3.3 4 .4.2 2.6.2 3.7.3.1-1.5.2-2.9.3-4.4h2.7v6.3h.6zm-5.1-43.8c-1.7-.3-1.9-1.1-3-1.7-1.5.3-2.4.4-3.4-.7h-.3v-.3c4.8-1.3 9.9-3.1 14.5-4.7 2.8-1 6.7-.9 8.8-2.7h.7c-.7 3.6-3.1 3.2-6.1 4.4-1.6.6-2.1 3-3.7 3.7-2.7 1.2-5.2.3-7.5 2zm-62.3 39.7h-1c.3-1.1-.2-.5.7-1v.7c.4.3 0 0 .3.3zm-16.8 1.1V94c-.7-.1-.6-.1-1-.3.5-.7.2-1 1-1.4zm16.8 0c.1.7.2 1.3.3 2h-.7c-.1-.7-.2-1.3-.3-2h.7zm70.4-30c1.9-3.7 11.5-7.5 14.8-10.8h.3c-.2 2.6-.9 5.1-1.3 6.7-3 11.4 3.3 19.5 10.1 22.6v.3c-7 0-22.5-.8-24.2 0h-.7c-.1-3.5-.2-7-.3-10.4h1c-.1-1.3-.2-2.7-.3-4h-.7c.1-1.5.2-2.9.3-4.4h1zm16.5-11.1c1.1.8 1.8 2 3 2.7.4 7-2.9 14.8 1.3 20.9 1.2 1.8 1.1 3.3 3 4.4v.3c-9.7-2.4-11.3-17.6-7.3-28.3m-21.9 33.3c.3-5.6 1-10.8 1-16.5.8 1.2.3 4.5.3 6.4 0 3.5.7 6.1.7 10.1h-2m-.7-17.5c2.1 3.3-1.3 14.3-.3 17.5h-1.7c1.8-5.1 1.1-11.9 2-17.5m5.8 15.8v1.7h-.7c.1-.9.1-1.1.3-1.7h.4zm4.3 0c.2 1.2-.2.9.7 1.3v.3h-1.7c.2-.7.4-.7 0-1.3.4-.2.3-.2 1-.3m-3 1.7c-.1-.7-.1-.6-.3-1v-.3h1.3v1.3h-1m-6.7-21.9c.4.6.4 1.7.3 2.7-.4-.5-.3-1.6-.3-2.7m.3-3h.3v.7h-.3v-.7zm-44.1-20.9c.6.2.3.1.7.3-.6-.2-.3 0-.7-.3m-46.1 45.5v-.3c1.9-.9 8.5-4.2 9.4-5.7h.3c-.4 2.1-1 3.6-1 6.1l-8.7-.1zm12.4 0c.3-2.7 1-5.4 1-8.1.9 1.5.4 5.9.3 8.1h-1.3m-2.3 0c0-1.1.5-4.3 1-5 .1-1.3-.2-1.2.7-1.7v-.7h.3c-.3 2-.9 5-1 7.4h-1m3.7-14.2c.4.6.4 1.9.3 3-.4-.6-.3-1.9-.3-3m-1.7 1c.5.6.5 2.1 0 2.7v1.7h-.7c.2-1.8.7-2.2.7-4.4m1.7 2.7c.3.2.1 0 0 .3v.7h-.3c.1-.3.2-.6.3-1m7.1-1.3c.2.3.5 1.1.7 1.3v2h-.3c-.2-1.1-.3-2.2-.4-3.3m.6 4c.5.8.7 3 1 3.7-.4.3 0 0-.3.3h-.7c.3-.8.1-2.3 0-4m-1.3 3.4c.3.5.3 1.1.3 2-.3-.5-.3-1.1-.3-2m1.7 2h1v2.4h-1v-2.4zm-1.7 1.4c.3.2.4.4.7.7v.3c-.9-.5-.4.1-.7-1m.3-13.5h.3v.7h-.3v-.7zm-2 3.7c-.4 1.2-.5 2.5.3 3.4v6.4h-.7c-.1-3.3-.2-6.5-.3-9.8h.7zm1 .3c.7 1 .7 3.4.7 5.1-.7-1.1-.7-3.4-.7-5.1m-1.7-4c.4.5.4 1.4.3 2.4-.3-.6-.3-1.4-.3-2.4m38.4 0c.5.8.4 2.7.3 4-.5-.7-.3-2.7-.3-4m1.7-1.4c.5.7.4 2.5.3 3.7-.5-.7-.4-2.4-.3-3.7m4.7 3.1c.3.4.3.6.3 1.3-.2-.4-.2-.5-.3-1.3m2-2.7c.1.7.1.6.3 1v-1h-.3zm-8.7 5.4c.8 1.2.6 6-.3 6.7v6.4h-.7c.3-4.4.6-8.8 1-13.1m1 13.1c0-4.9.7-8 .7-13.1 1 1.6.4 10.4.3 13.1h-1m8.1-15.5c.2.3.4.8.7 1v1.7h-.3c-.3-.9-.4-1.5-.4-2.7m.6 3.4c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m.4 4c1.3 2 .4 5.6 1.7 7.7v.3c-1.6-.9-1.8-5.5-1.7-8m-3.1-1.3c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m1.7.3v1c-.3-.4-.2-.3-.3-1h.3zm0 2.7c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m-1.3 2c.6.8.4 3 .3 4.4-.5-.8-.4-3-.3-4.4m-4.4 2c.4.5.4 1.4.3 2.4-.3-.5-.3-1.4-.3-2.4m6.1.4c.3.2.4.4.7.7v1.3h-.7v-2"></path>
      <path fill="#382F87" d="M827.4 90.9c1 .1 2.9.2 3.4 1-.5.8-.7 2.6-1 3.4-.9-.3-2.2-.1-2.7-.3-.3-.4-.2-.3-.3-1 .4-.8.5-2 .6-3.1M838.2 91.2c-.1 1.5-.5 2.9-1 4-1.1-.1-.6-.1-1.7 0v-1.7c.7-1 .4-1.7.7-2.7.6.2 1.3.3 2 .4M834.8 91.2c0 1.6-.2 2.9-.7 4-.9-.1-2.3-.1-2.7-.3-.3-.3-.1-.1-.3-.7.5-.7.5-2 1-2.7.6-.3 1.7-.3 2.7-.3M781.6 92.3h.7l.3 2.4h-.6V93c-.3-.4-.2-.2-.4-.7M817.3 94.3V93h.7c.1.4.2.9.3 1.3h-1zM811.9 65.7v-1.3h.7c.1.8.2.8.3 1.3h-1zM810.6 66v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 66.3c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.3-.3-.2-.3-.3-1M810.9 67h.7l.3 2.4h-.7l-.3-2.4"></path>
    </svg>
  </div><div class="sc-bxivhb sc-ifAKCX fFuKFX">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</div><h2 class="sc-EHOje gefCWL"><span>Sign up</span> to our <!-- -->daily<!-- --> newsletter</h2><h2 class="sc-EHOje sc-bZQynM FwbJp"><span>The i newsletter</span> cut through the noise</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required=""><input type="hidden" name="opt_in" readonly="" value="hmjj_opt_in"><input type="hidden" name="source" readonly="" value="Hartlepool Mail in article"><input type="hidden" name="source_url" readonly="" value="/sport/football/hartlepool-united/hartlepool-united-defender-michael-raynes-admits-losing-his-head-pitch-remaining-calm-it-615477"><input type="hidden" name="source_website_category" readonly="" value="Hartlepool United"><input type="hidden" name="site_id" readonly="" value="3835120"><input type="hidden" name="form_id" readonly="" value="266e00c1-ae89-4e5d-ab1e-635920b825b3"><input type="submit" value="Sign up" class="newsletter-submit"><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks,  {{email}} has been added to our newsletter.
            If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of Hartlepool Mail, please check your inbox to verify your email address.</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div><div class="sc-RbTVP fAVwHW"><p>“I think I get frustrated more than anyone,” admitted the former Crewe Alexandra centre-back. </p></div><div class="sc-hARARD gzZyKT"></div><div class="sc-cmIlrE dosbIL"><div class="sc-kZmsYB loBmdY"><div id="articleMPU1"></div></div></div><div class="sc-RbTVP fAVwHW"><p>“You know me, I’m a big loud idiot so I end up having to apologise most games for losing my head but it’s just because we want the best, everyone wants the best for each other.</p></div><div class="sc-RbTVP fAVwHW"><p>“But I try to use my past experience because it’s still really early so we don’t get carried away regardless of the result. </p></div><div class="sc-RbTVP fAVwHW"><p>“I’ve been in positions before when I’ve been near the top of the league at Christmas and then falling away and being in a relegation battle or vice versa, you can be down the bottom then you go on a good run and you’re in the play-offs.</p></div><div class="sc-RbTVP fAVwHW"><p>“We’re on a path here and I think we’re going about things the right way on that path but it’s not something that will happen overnight, there will be ups and downs along the way.”</p></div><div class="sc-RbTVP fAVwHW"><p>Raynes also praised the approach from manager Craig Hignett as he added: “The gaffer is brilliant with his message – never too high, never too low.</p></div><div class="sc-hARARD gzZyKT"></div><div class="sc-cmIlrE dosbIL"><div class="sc-kZmsYB loBmdY"><div id="articleMPU2"></div></div></div><div class="sc-RbTVP fAVwHW"><p>“Win, lose or draw, you keep a level head because you can always improve even if you get the win. </p></div><div class="sc-RbTVP fAVwHW"><p>“That’s the message that the gaffer is getting across and especially for the young lads especially nowadays with football changing massively and it’s always there with social media and everything like that.</p></div><div class="sc-RbTVP fAVwHW"><p>“It’s about keeping a calm, cool head and knowing it’s a marathon not a sprint.” </p></div><div class="social-share sc-kgoBCf aVbVH"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Hartlepool United defender on why he has to apologise to his teammates after most matches" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="558449684499989" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Hartlepool United defender on why he has to apologise to his teammates after most matches" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails" class="sc-eNPDpu fjcRpP"></div><div id="taboola-mobile-below-article-thumbnails"></div><div id="comments" class="sc-fKGOjr dByJTP"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.hartlepoolmail.co.uk/sport/football/hartlepool-united/hartlepool-united-defender-michael-raynes-admits-losing-his-head-pitch-remaining-calm-it-615477" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sc-eXNvrr gjCANI"><div class="sc-iSDuPN bmTnMU sc-RcBXQ ilJfkB"><div class="sc-kZmsYB loBmdY"><div id="sidebarMPU1"></div></div></div><div id="sidebar-static-newsletter" class="hidden sc-jtRlXQ hjfmrx"><a href="/newsletter" target="_blank" rel="noopener" class="sc-bGbJRg iXUmVJ"><h3 class="sc-bEjcJn bYOUGn">Sign up for the newsletter</h3><h4 class="sc-ePZHVD gbQQBj">Keep up with the latest news and views from <!-- -->Hartlepool Mail</h4><div class="sc-eKZiaR cxibBW">Sign Up</div><div class="sc-likbZx hSUjYW">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 838.2 126.1">
      <g fill="#E20613">
        <path d="M207.9 88.5zM215.1 47.7H233v58.8h-17.9zM155.7 60.2c-6.3 0-11.4 4.4-14.6 12.9h-.1V61h-16.2v45.5h17.9V87.6c.9-5.3 4-9.6 8.4-9.6 2.5 0 4.8 1.1 7.7 3.8l7.9-18.1c-4.1-2.4-7.6-3.5-11-3.5zM192.5 86V72.4h14.4V61h-14.4V47.4h-4l-21.8 19.4v5.6h7.9v18c0 6.2.9 9.5 3.5 12.1 3.3 3.3 8.7 4.8 14.1 4.8 6 0 11-1.6 15.7-5.1V88.5c-3.7 2.4-7.1 3.5-10.1 3.5-3.7 0-5.3-1.8-5.3-6zM115.2 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.6 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM662 57.7c3.4 0 6-2.7 6-6s-2.6-6-6-6-6 2.7-6 6 2.7 6 6 6zM556.2 71.5l-17.6-23.8h-18.4v58.7h20.6l-.7-31.5.2-.2 15.8 21.5 15.8-21.5.2.2-.5 31.5h20.6V47.7h-18.4zM43.2 69.1H20.6V47.7H0v58.8h20.6V84.2h22.6v22.2h20.6V47.7H43.2zM689.3 74.5h-.3c.8-2.1 5.5-5.6 7.4-7.1.4-.4.7-.8 1.1-1.2V47.7h-17.9v58.8h17.9v-34c-3.5.1-6.8.7-8.2 2zM643.4 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.7 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM374.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.2 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM466.3 47.7h17.9v58.8h-17.9zM432.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.3 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM268.5 96.2c-6.9 0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9-13.4 0-23.5 10-23.5 23.3s10.2 23.7 25.8 23.7c8.7 0 16-3.1 21-8.9L283 91c-5.3 3.6-9.7 5.2-14.5 5.2zm-5.4-26c5.2 0 7.7 3.4 7.8 10.2h-15.6c-.4-7.1 3.2-10.2 7.8-10.2zM653.1 61H671v45.5h-17.9zM323 60.3c-5 0-8.8 1.5-13.3 5.2V61h-17.9v65.1h17.9v-20.8c3.6 1.4 6.9 2 10.7 2 13.8 0 23.3-9.6 23.3-23.8 0-13.3-8.9-23.2-20.7-23.2zm-6.6 32.2c-2 0-4.1-.4-6.7-1.5V76.3c2.7-1.5 4.4-2 6.7-2 5.6 0 9.4 3.6 9.4 9s-3.8 9.2-9.4 9.2z"></path>
      </g>
      <path fill="#382F87" d="M713.6 52.2c.8.4.2-.1.7.7-.9.9-1.5 2.2-2 3.4h-.7v-.7c.8-.9 1.5-2.3 2-3.4M710.9 57.2c.8.4.2-.1.7.7-.4.5-.5.6-.7 1.3h-.7v-1c.3-.3.5-.5.7-1M813.3 72.7c.3-1.1-.2-.5.7-1v.7h.3v.3h-1zM813.6 73.4c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.2-.4-.2-.3-.3-1M810.2 73.7h.7v1.7h-.7zM811.9 75.8v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 77.1c.8.4.2-.1.7.7.3.4.3.6.3 1.3h-.7c-.1-.7-.2-1.3-.3-2M814.6 80.1v-1.3h.7c.1.4.2.9.3 1.3h-1z"></path>
      <path fill="#382F87" d="M834.8 50.2l3.4-.7v-1.7c-2.9.7-6.4 0-8.8 2.4h-1c.4-.3.3-.2 1-.3-.1-.7-.1-.6-.3-1v-.7c-3.9.4-6.5 3.9-9.1 5.7-2.5 1.7-5.9 2.7-7.7 5.1-1.5-2.1-.6-6.1-2-8.4.9-.9 2.2-1.4 3-2.4.3-.4.2-.3.3-1 .9 0 1.2 0 1.7-.3 3-.1 5.7-3 6.1-5.7l3-.7c-.1-.8-.1-1-.3-1.3v-.7c-5.2.8-10 4.4-15.5 4.7 0-2.5-.6-10.6.3-12.1.5-.9 8.1-3.6 9.8-3.7-.2-.8-.4-1.1-.7-1.7-4.3.4-6.2 3-10.8 3 0-1.6-.3-4.4.3-5.4 1.9-1.5 5.8-2.6 8.4-3V19c-3.2.5-5.6 2.3-8.8 2.7V8.4h-1.7v13.8c-2.3.5-4.4 1.9-6.7 2.4v1.3c1.6-.2 5.4-1.2 6.1-2.4h.7V30c-.3.4-8.8 3.4-9.8 3.7l.3 1.7c2.1-.3 3.1-1.2 5.1-1.7v.3c-2.6.8-6.7 3.4-8.4 5.4h-.3c.3-2.7 1.5-5.4 2-7.7h1.7c-.1-1.2 0-1.1-.7-1.7-.6-.6-2.7.8-4.4.3-2.2-.7-3.6-1.9-5.4-2.7-.6-2.7-.4-5.2 0-8.1.8-.2 1.2-.3 2.4-.3-.1-.9-.1-1.1-.3-1.7-2.7.1-10.1 2.2-11.8 3.4h-.3l.3-.7h-1.3v-7.4c2.8-.4 4.5-1.9 7.1-2.4.1 2 .7 2.1 1.3 3.4 6.5 1.2 9-2 13.1-3.7 3.7-1.5 8.1-2.8 12.5-3V5.7c-6.7.1-12.8 1.7-17.2 4-1.6.9-3.7-.1-4.7 1.3-1.4.1-2.2.2-2.7-.7-1-2 2.7-5 4-6.1 0-.9 0-1.2-.3-1.7-.4-1-.6-.8-1-1.7-3.1-.4-10.5 0-11.8 2h-.3V0h-1.7c.3 10 1.8 12.9-6.7 14.8v1.3c1.5-.2 1.7-.7 3-1v.3c-2.1.7-3.7 2.6-5.4 3.7-4.6 3.1-9.2 5.8-13.5 9.1-1.8 1.4-4.9 1.9-6.1 4-1.7-.5-5.3-5.8-3.7-8.1.5-1.1 1.1-1.1 2.4-1.3l-.3-2c-2.6.6-9.2 2.3-11.1 3.7h-.7v-7.1c2.4-.2 3.8-1.2 6.4-1.3v-1.3c-2.5.2-4.2 1.1-6.4 1.3v-4.7c3.5-.6 5.8-2.7 10.1-2.7-.2 2.1-1.5 3.6-2.7 4.7 0 1.6 0 2.6.7 3.4.5 1.3 1.4.9 2 2 5.5-.2 8.3-3 12.1-4.7 3.5-1.5 8-2.6 12.1-3V9.8c-6.3.5-17.5 2.6-21.2 5.4-1.2 0-3 .1-3.7-.3h-.3c-.1-.7.1-.4.3-.7.3-2.3 2.5-4.3 4-5.4 0-2.4-.7-2.3-1.3-3.7-5-.3-8.1 1.2-12.1 2V5h-1.7v11.8c-2.3.1-3 .9-5.4 1v1.3c1.6 0 3.1 0 3.7-1h1v.3c-4.3 2.6-7.8 6.6-11.4 9.8-2.1 1.8-4.5 2.9-6.7 4.7-.7.5-1 1.8-1.7 2.4-6.4 5-12.5 10.1-18.5 15.5l-1.3.3c-1.4 1.1-2.6 2.9-4 4l-1.3.3c-.5.5-.8 1.5-1.3 2-3.1 2.7-6.7 4.7-9.8 7.4-2.1 1.8-4.3 5-7.1 6.1-2.3 1.4-6.6-1.3-9.1-1.7 0 .9 0 1.2.3 1.7 2.4 1.8 6.5 1.4 9.1 3 1.2.1.9-.2 1 .7 6 .4 10.3 3.7 15.8 4.4-.6 4.9-1.7 9.5-1.7 15.2h1.7c.1-4.8 1.4-7.8 1.3-12.8 2.4.1 9.9 2.3 11.4 3.4.8.5 2.1 7.8 3.4 9.4 1.8 2.4 4 5.6 6.4 7.4 2.8 2.1 6.8 3.8 8.1 7.4h112c4.9-1.6 8.4-8.3 13.1-10.1v-2.7c-4.5.7-10.8-1-15.5-1-2.7 0-6.6.7-7.4-1-.8.5-.4-.1-.7 1h-2.4v-1.3h-1c.2.6.1.3.3.7v.7h-3c0-2-.2-4.6.3-6.1.8.1 1 .1 1.3.3.5.7.4 2.5.3 3.7 1.3.2 2.7-.1 4 .3.5-1.3.4-2.9 0-4 1.5-.5 3.1-.3 5.1-.3v4h4c0-1.5 0-3.1.3-4h14.1v-4.7c-5.8 0-19.2 1-21.9-1v-.7h21.9c-.2-3.6-3-4-4.4-6.4-2.5-4.3-4.1-10.6-2-16.5.7-2.1-.2-3.1 1-4.4.9-.8 2.4-1 3.4-1.7.8.3.5.5 1 1.3h1l-.3-2.7c-2.3 0-5 .8-5.7 2.4-.9-1.1-1.7-2.6-2.4-3.7 1-.5 2-1.4 3-1.7 1.6-.2 2 .6 2.4.8zm-42.1-40.1h.7v.3c-3.1 1-4.7 2.5-9.4 2.4 2.3-1.5 6.5-.9 8.7-2.7zm-40 3.4c-.6-.2-.3-.1-.7-.3.6.1.3 0 .7.3zm-8.8 3c1.6-.4 4.6-1.3 5.7-2.4h.7v.3c-.8.2-6.8 2.6-7.1 3-1.4 0-1.7 0-2.4-.7h-.7c1-.4 2.5.1 3.8-.2zm48.5 24.2c.4-.1.9-.2 1.3-.3 3.4-2.5 8.3-4.7 11.1-7.7.4.1.9.2 1.3.3v11.1c-4.2.9-9.1 2.2-12.8 4-.3-.8-.4-1.5-1-2v-5.4h.1zm10.1 12.2c.8-.6 1.8-.5 2.4-1.3h.3c-1 3-4.3 4.6-6.4 6.7-.6.6-.8 1.6-1.3 2.4-3.1 3.9-7.3 7.3-10.8 10.8-1.3 1.3-2.1 3-3.7 4v.7c-1.4-1.8-1.2-7.2-2-9.8 2-1 3.7-2.1 5.4-3.4v-.7c1.7-1 6-.7 8.1-2 1.6-1 2.6-3.1 4.4-4v-1c.8-.1.9-.1 1.3-.3 1.7 0 3.2-.7 2.3-2.1zm.7 14.1c-.1 6.5-1.4 11.3-1.3 17.5H788v2.7h-3.7c-.4-3.2-.8-6.7-1.7-9.4 3-1.7 4.7-5.3 7.1-7.7 4.6-4.8 11.6-10.3 15.2-15.8h.3c-.4 2.1-.4 7.2-1.3 8.8 0 1.9.2 3.7-.7 3.9zm-32.7 2c-.7 5.9-1.7 11.9-1.7 18.2h-26.6c.3-1 .1-1.5 0-3h-2.7c.1-1.4.2-2.2-.7-2.7.7-2.5 3-2.6 4.7-4l.3-1 1.3-.3c.5-.5.8-1.5 1.3-2 .4-.4 1.3-.3 1.7-.7v-.7c2.2-1.9 5.2-2.8 6.7-5.4.9 0 1.2 0 1.7.3h2c-.5-.9-1.3-.8-2-1.3-.6-.2-.3-.1-.7-.3l40.7-10.4h.7v.3h-.3c-.9 2.6-4.7 4.2-7.4 5l-3.4.3c-.9.3-1.3 1.5-2 2-1.6 1.2-4.1 2.7-6.1 3.4l-5 .3c-1.5.5-3.4 2-6.1 1.3-2.9-.7-4.4-1.5-7.7-1.3v.7c4.5 0 6.4 1.4 11.3 1.3zm-60.3 18.2v-.3c.8-.4.2.2.7-.7.8.5.4-.1.7 1h-1.4zm1 2.7c-2.5 2.3-6.8 0-8.4-1.7-.3-.4-.2-.3-.3-1 3.1.3 6 1.7 8.7 2.7zm-2.3-3.7c-3.8-.4-6.4-2.5-10.1-2.7v-.3c1.4-.5 1.7-1.5 2.7-2.4s2.4-1.1 3.4-2c.5-.5.8-1.5 1.3-2 1-.9 2.4-1.1 3.4-2 .5-.5.8-1.5 1.3-2 1.1-1.1 2.6-1.2 3.4-2.7 1.1 0 2.4.1 3-.3 2.3.2 5.9 2.6 8.1 1.3h.7c0 1-.6 4.4-1 5-1 2.2-3.5 2.1-5.4 3.4-3.4 2.2-7.7 4.1-10.8 6.7zm.7-17.5c.9.2 1.7 0 2.4.3.3.1.7.2 1 .3-.8 1.2-2.1 2.3-3.4 3v.3h-.3c.5-1 .8-2.5.3-3.9zm0-1.4c.5-1.4.7-3.1.7-5h.3c.2 2.1 1.3 3.2 2.7 4-.7.5-2.3.5-3 1h-.7zm14.1 3.1c-1.5-.3-3.4-1.4-4.7-1.7-2.3-.5-4 .7-5.7-.3h-.3c1.8-1.3 2.5.2 3.4 0 .4-.1 1.1-1.5 1.7-1.7l5.7-1c4.8-1.5 10.3-2.6 15.2-4 3.4-1 8.1-.8 10.8-2.7h1c-1.5 4.4-6.3 2.9-10.1 5.1-2 1.1-3.6 3.4-6.1 4.4-1.9.7-3.6 0-5.7.7-1.4.2-3.2 1.6-5.2 1.2zm2.4-11.8c-1.8 1.1-7.5 5.3-8.4 7.1h-1.3c1-2.8 2.4-4.7 4.7-6.1 1.2-.7 3.1-.4 4-1.3h1v.3zm2-.7c.2.3-.6 3.6-.7 5-2 .4-4.6.7-6.1 1.7h-.3c1.8-2.6 5.5-3.8 7.1-6.7zm7.4.3c.4-.2 1-.4 1.3-.7H749c-2.8 1.9-9.8 1.5-12.8 3.4h-.3c-.1-1.2-.2-1.8-.4-2.7zm12.1-6.7c.3-2.7 3.2-3.3 4.7-4.7h.7c-1.5 2.1-2.7 5.1-2.7 8.8h-.7c-.5-1.3-1.1-3-2-4.1zm2.7 9.4c.3.1.7.2 1 .3v.3c-2.2.6-12.7 6.6-13.8 8.1h-.3c.3-6.3 10.8-4.1 13.1-8.7zm.3 2.1c1.9.2 2.1 1 3.4 1.7-.9.6-2.4 1-3.7 1V67h.3v.3l3-.3v.3c-2.5 1.1-4.1 3.5-6.1 5-2.9 2.2-5.6 4.2-8.4 6.4l-.1.3-.2.1c-.5-1.5-.1-5.6-1.3-6.4.3-3.9 10.4-7.2 13.1-9.7zm20.6-2.7c-2.7 1.9-7.5 1.1-10.1 3h-.7V63c1.7-.6 8.7-6 9.4-7.4.8-.1 1-.1 1.3-.3h.7v.3h-.3c.1 1.4.3 3.8-.3 4.7zM758 63.6h-.3c1.2-2.1 2.8-4 4.7-5.4 1-.7 2.2-.4 3-1.3.6.2.3.1.7.3-2.8 1.7-5.9 4.1-8.1 6.4zm14.5-5.4c.3.4.3.6.3 1.3-.2-.3-.2-.5-.3-1.3zm6.4-4.3c5.9 0 10.5.3 16.2.3-2.8 2.2-11.5 2-14.8 4-.6-.3-1.3-3.6-1.4-4.3zm20.6-.4c-2.6-.2-4.1-2.3-5-4 1.6.4 1.3 1.3 2.4 1.7h3c.7.3.5.8 1.7 1-.7.9-1.5.4-2.1 1.3zM792.4 32h.7c-2.1 9.7-2.8 15 3.4 21.5-1.6.4-5.3-.7-7.4-1-1.5-.3-5 .1-6.4 0-5.3-.5-18.6 3.3-21.9 5.7-2 1.4-2.7 4-4.4 5.7-1.1.5-2.6-.8-3.7-1.3-.6-2-1.7-4.2-1.3-6.4 1-5.7 2.3-11.5 6.4-13.8 2.1-1.2 4.4-.8 6.7-1.7 6-2.1 12.9-3.9 18.9-6.1 2.9-1 6.8-.8 9-2.6zm-30 6.4h-.7V38c.1-.1 5.6-3.6 5.7-3.7.6.2.3.1.7.3-2 1.1-4 2.3-5.7 3.8zm10.8-5.4v3.4c-1.7.2-7.8 1.7-8.4 2.7h-.7v-.3h.3c1.1-1.4 7-5.4 8.8-5.8zm4.7-29.6c.9-.7 2.4-.7 3.4-1.3 1.4 0 3.5-.2 4.4.3.8.4.2-.2.7.7.3.7.2.7-.3 1.3v.3c-.3-.4-.2-.3-.3-1-2.5-.5-5.8-.3-7.4 1h-.3c0-.7.2-.7-.2-1.3zm-3.4 1c1.1-.3.5.2 1-.7h1.3c-.4 1.2-1.3 1.5-2 2.4h-.3V4.4zm0 3c1.9-.8 5-1.4 6.7-2.7h3.4c-.7 1.4-1.3 2.7-2.4 3.7-1.5 1.3-5.5 2.8-7.7 3v-4zm1.1 15.2c2.8-1 5.7-2.8 9.1-3-.3 2.1-1.5 5.9 0 7.7.6 1.8 2.6 3.1 4.7 3.4v.3c-1.4.6-.9.9-2 1.3l-4.4.7v.7c-2 1.1-4.4.4-6.1 1.7h-1.3c.3-.8.5-1.6 0-2.4v-.3c.9 0 1.2 0 1.7-.3 2.6 0 6.3.4 8.4-.3v-.3h.3v-.3c-9.6-.2-23.9.4-25.9 8.8h-.7c-1.5-2.5-2.2-4-2-7.7 1.2-1.3 1.9-3.3 3.4-4.4 3.9-3.1 9.8-3.8 14.8-5.6zm-30.3 10.1c2.2-.7 3.8-2.4 5.4-3.7 1.2-1 2.8-1.1 4-2 3.2-2.5 6.9-4.9 10.1-7.4 2.5-2 5.9-2.8 7.7-5.4h.3v7.7c-4.4.6-7.9 2.9-12.1 3.7v1.7c-4.7 1.3-6.4 10.1-2 13.1-.8.6-2.2.9-3.4 1v2c-1.8.6-6.7 3.9-7.7 5.4h-.7c0-4.2-.7-10.5 1-13.1.4-.7 1-1 1.7-1.3v-1.7c-1.3 0-2.2.1-2.7 1-.9-.3-.6-.4-1.7-.7v-.3h.1zm1.3 2.3c.3 1.4-.3 3-.7 4.4l.3 3c.3 5.7-.8 10.1 2.7 13.5v.7c-13.1-.5-30.8-1.8-33.7 9.4-3.1-.5-4.5-3.7-4.4-6.4h-1c-.2 2.5-.9 5-1.3 7.4-.4 2 1.1 4.3 0 6.1v.7c-3.8-1.5-16-2.2-19.2.7h-.3c.8-2.1 5.5-5.6 7.4-7.1 2-2.1 4-4.3 6.1-6.4 3.3-2.5 6-5.4 8.8-8.4 1-1.2 2.5-1.7 3.4-3h.3c-.3.8-.1.6-.7 1v1h.7c.7-2.5 2.3-5.7 5.1-7.1v-1c-2.8 1.4-6.3 5.2-8.1 7.7h-.3c1-2.3 2-4.3 3-6.4 9.6-4 21.4-5.9 31.9-9.8zm-18.5.4c-2.6 1-3.6 4.1-5.7 5.4-1.1.6-1.9.3-2.7 1-.6-.2-.3-.1-.7-.3-.6-.4.1-.2.3-.7 1.7-3 5.3-3.8 8.1-5.7h.7v.3zm1.3 0c.3.2.1 0 0 .3.1 4.3-2.1 2.4-4 4.4h-.7c1.3-1.9 3.5-2.8 4.7-4.7zm11.1-1.1v.3c-2.4 1.2-5.7 2.7-8.8 3V34h8.4v.3h.4zm-7.4-9c2-.7 4.1-.6 5.7-1.7h.7c-.1 4.5.4 7.8 3.7 9.4-2.2 1.5-7.7-.2-11.4.3-5.2.8-10.8 2.9-13.5 7.1h-.7c-.9-1.8-1.4-3.1-1.3-6.1 1.4-1.5 2.3-4 4-5.1l3.4-.7c2.9-.9 6.5-2.3 9.4-3.2zm1.7-17.9c1-.8 5.1-2.1 6.7-1 1.2.3.9.5 1.7 1-.3.4-.3.4-.7.7v.7c-.3-.4-.2-.3-.3-1-2.6-.3-5.4-.4-7.1 1h-.7c.2-.8.1-1 .4-1.4zm-4 1h2.4v.3c-.7.4-1.2.8-1.7 1.3h-.7V8.4zm-12.1 19.5c1.6-.8 9.5-7.1 10.1-8.4h.3c0 1.8.4 5.3-.7 6.1-1.9 1.4-7.4.8-8.8 2.7h-1v-.4h.1zm-52.6 44.5V72c1.6-.7 2.5-2.3 3.7-3.4 2.4-2.2 5.3-3.6 7.7-5.7 2.2-2 4.3-4.6 6.7-6.4 7.2-5.5 13.9-11.2 20.5-17.2 4.2-3.8 9.5-6.5 13.1-10.8h.3c-.3 2.4-1.6 2.6-2.4 4.4-1.9 2.6 0 7.6 1.7 8.8-1 .9-3.1 1.5-4.7 1.7.2 9.1-10.2 15.1-15.5 20.2-3.5 3.4-6.6 7.7-10.8 10.4v.7h-.3c.2-3.2 1.3-4.8 1.3-8.1H686c-.5 3.5-1.7 7.4-2.4 10.8-6.1-.7-11.3-4.6-17.5-5zm27.3 9.1h-.7l.3-.3c-.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-.7 4.4-1.5 6.1-2.4 1.4-.7 3.8.1 5.1-.7 2.5 0 6.4-.4 8.1.7h1.7c-1.5 3.9-7.5 4.9-9.1 8.8-1.8-.1-3.7-.6-4.8-1.4zm35.7 13.8h-15.8v-1.7c-4.2-.4-8.2 0-10.8-2.7h-.7c1 3.3 3.8 3.6 6.4 5.4 2.2 0 5.1-.2 6.7.3v2c-.2-.3-.5-1.1-.7-1.3-1.9-1.2-5.7-.2-7.7-1-3.5-1.4-4.2-4.4-6.4-7.1-.6-.3-.6-.1-1.7 0 1.7 6.7 8 13.9 16.5 13.8v1.3c-1.4-1.1-4.1-.8-6.4-2-5.1-2.6-8.4-7.8-10.8-13.1.8-.3 1.6-.7 2.4-1 3 3.7 7.3 5 13.1 4.4.3-.7.4-1.8.3-3 .4-.3 0 0 .3-.3 1 0 1.4.1 2 .3 0 1.1.1 2.4-.3 3v.7h4c0-1.5 0-3.1.3-4 2.3 0 3.6.2 5.4 0 0 1.5 0 3.3.3 4.4 1.1-.1 2.2-.2 3.4-.3v1.9h.2zm78.8 0h-22.6c-.1-.7-.1-.6-.3-1V94c-1.1.5-.4.2-.3 1.3h-13.5c0-.9 0-1.2.3-1.7v-.7h-.7c-.2.6-.3 1.3-.3 2.4h-1.3v-2c-.8.5-.7 1.2-1 2h-38.4c.1-2 .6-4 0-5.7.4-.3 0 0 .3-.3 1.8.2 2.4.8 3 0h1.7c.2 1.2.4 2.7.3 4.4 1.3-.2 2.6.4 3 .3v-.3c.4-.2.3-.2 1-.3 0-1.4 0-2.8.3-3.7 1.2-.2 2.7-.4 4.4-.3v4h4c0-1.5 0-3.1.3-4h4.7c.2 1 .6 2.5 0 3.4v.7h4.4c-.1-.7-.1-.6-.3-1 0-1.2.1-2.3.3-3h5.7v4h4c-.2-1-.6-2.5 0-3.4v-.7c2 .1 3.9.7 4.7 0 .7.1.6.1 1 .3.5.8.4 2.7.3 4 1.6-.3 2.5-.2 4-.3-.2-1-.6-2.8 0-3.7.3-.4 0 0 .3-.3.3.8.4 1.8.3 3h.7v-3c1.4.1 1.3.1 2.7 0 .1.8.1.9.3 1.3v.3h.7c-.1-.7-.1-.6-.3-1v-.7h.7c.3 1 .4 2.6.3 4 1.6.2 2.2.1 4 0-.2-1.1-.6-2.4 0-3.4v-.7c1.7 0 3.8-.1 5 .3v3.7h4c-.2-.6-.1-.3-.3-.7 0-1.3.1-2.5.3-3.4h4.7c0 1.3-.2 3.3.3 4 .4.2 2.6.2 3.7.3.1-1.5.2-2.9.3-4.4h2.7v6.3h.6zm-5.1-43.8c-1.7-.3-1.9-1.1-3-1.7-1.5.3-2.4.4-3.4-.7h-.3v-.3c4.8-1.3 9.9-3.1 14.5-4.7 2.8-1 6.7-.9 8.8-2.7h.7c-.7 3.6-3.1 3.2-6.1 4.4-1.6.6-2.1 3-3.7 3.7-2.7 1.2-5.2.3-7.5 2zm-62.3 39.7h-1c.3-1.1-.2-.5.7-1v.7c.4.3 0 0 .3.3zm-16.8 1.1V94c-.7-.1-.6-.1-1-.3.5-.7.2-1 1-1.4zm16.8 0c.1.7.2 1.3.3 2h-.7c-.1-.7-.2-1.3-.3-2h.7zm70.4-30c1.9-3.7 11.5-7.5 14.8-10.8h.3c-.2 2.6-.9 5.1-1.3 6.7-3 11.4 3.3 19.5 10.1 22.6v.3c-7 0-22.5-.8-24.2 0h-.7c-.1-3.5-.2-7-.3-10.4h1c-.1-1.3-.2-2.7-.3-4h-.7c.1-1.5.2-2.9.3-4.4h1zm16.5-11.1c1.1.8 1.8 2 3 2.7.4 7-2.9 14.8 1.3 20.9 1.2 1.8 1.1 3.3 3 4.4v.3c-9.7-2.4-11.3-17.6-7.3-28.3m-21.9 33.3c.3-5.6 1-10.8 1-16.5.8 1.2.3 4.5.3 6.4 0 3.5.7 6.1.7 10.1h-2m-.7-17.5c2.1 3.3-1.3 14.3-.3 17.5h-1.7c1.8-5.1 1.1-11.9 2-17.5m5.8 15.8v1.7h-.7c.1-.9.1-1.1.3-1.7h.4zm4.3 0c.2 1.2-.2.9.7 1.3v.3h-1.7c.2-.7.4-.7 0-1.3.4-.2.3-.2 1-.3m-3 1.7c-.1-.7-.1-.6-.3-1v-.3h1.3v1.3h-1m-6.7-21.9c.4.6.4 1.7.3 2.7-.4-.5-.3-1.6-.3-2.7m.3-3h.3v.7h-.3v-.7zm-44.1-20.9c.6.2.3.1.7.3-.6-.2-.3 0-.7-.3m-46.1 45.5v-.3c1.9-.9 8.5-4.2 9.4-5.7h.3c-.4 2.1-1 3.6-1 6.1l-8.7-.1zm12.4 0c.3-2.7 1-5.4 1-8.1.9 1.5.4 5.9.3 8.1h-1.3m-2.3 0c0-1.1.5-4.3 1-5 .1-1.3-.2-1.2.7-1.7v-.7h.3c-.3 2-.9 5-1 7.4h-1m3.7-14.2c.4.6.4 1.9.3 3-.4-.6-.3-1.9-.3-3m-1.7 1c.5.6.5 2.1 0 2.7v1.7h-.7c.2-1.8.7-2.2.7-4.4m1.7 2.7c.3.2.1 0 0 .3v.7h-.3c.1-.3.2-.6.3-1m7.1-1.3c.2.3.5 1.1.7 1.3v2h-.3c-.2-1.1-.3-2.2-.4-3.3m.6 4c.5.8.7 3 1 3.7-.4.3 0 0-.3.3h-.7c.3-.8.1-2.3 0-4m-1.3 3.4c.3.5.3 1.1.3 2-.3-.5-.3-1.1-.3-2m1.7 2h1v2.4h-1v-2.4zm-1.7 1.4c.3.2.4.4.7.7v.3c-.9-.5-.4.1-.7-1m.3-13.5h.3v.7h-.3v-.7zm-2 3.7c-.4 1.2-.5 2.5.3 3.4v6.4h-.7c-.1-3.3-.2-6.5-.3-9.8h.7zm1 .3c.7 1 .7 3.4.7 5.1-.7-1.1-.7-3.4-.7-5.1m-1.7-4c.4.5.4 1.4.3 2.4-.3-.6-.3-1.4-.3-2.4m38.4 0c.5.8.4 2.7.3 4-.5-.7-.3-2.7-.3-4m1.7-1.4c.5.7.4 2.5.3 3.7-.5-.7-.4-2.4-.3-3.7m4.7 3.1c.3.4.3.6.3 1.3-.2-.4-.2-.5-.3-1.3m2-2.7c.1.7.1.6.3 1v-1h-.3zm-8.7 5.4c.8 1.2.6 6-.3 6.7v6.4h-.7c.3-4.4.6-8.8 1-13.1m1 13.1c0-4.9.7-8 .7-13.1 1 1.6.4 10.4.3 13.1h-1m8.1-15.5c.2.3.4.8.7 1v1.7h-.3c-.3-.9-.4-1.5-.4-2.7m.6 3.4c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m.4 4c1.3 2 .4 5.6 1.7 7.7v.3c-1.6-.9-1.8-5.5-1.7-8m-3.1-1.3c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m1.7.3v1c-.3-.4-.2-.3-.3-1h.3zm0 2.7c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m-1.3 2c.6.8.4 3 .3 4.4-.5-.8-.4-3-.3-4.4m-4.4 2c.4.5.4 1.4.3 2.4-.3-.5-.3-1.4-.3-2.4m6.1.4c.3.2.4.4.7.7v1.3h-.7v-2"></path>
      <path fill="#382F87" d="M827.4 90.9c1 .1 2.9.2 3.4 1-.5.8-.7 2.6-1 3.4-.9-.3-2.2-.1-2.7-.3-.3-.4-.2-.3-.3-1 .4-.8.5-2 .6-3.1M838.2 91.2c-.1 1.5-.5 2.9-1 4-1.1-.1-.6-.1-1.7 0v-1.7c.7-1 .4-1.7.7-2.7.6.2 1.3.3 2 .4M834.8 91.2c0 1.6-.2 2.9-.7 4-.9-.1-2.3-.1-2.7-.3-.3-.3-.1-.1-.3-.7.5-.7.5-2 1-2.7.6-.3 1.7-.3 2.7-.3M781.6 92.3h.7l.3 2.4h-.6V93c-.3-.4-.2-.2-.4-.7M817.3 94.3V93h.7c.1.4.2.9.3 1.3h-1zM811.9 65.7v-1.3h.7c.1.8.2.8.3 1.3h-1zM810.6 66v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 66.3c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.3-.3-.2-.3-.3-1M810.9 67h.7l.3 2.4h-.7l-.3-2.4"></path>
    </svg>
  </div></a></div><div class="sc-fZwumE ieYCVT"><h3 class="sc-gPzReC gYMCYI">Most Popular</h3><amp-list src="/internal-api/trending?domain=hartlepoolmail.co.uk&amp;section=Football&amp;start=0&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-fQejPQ bzajuh"><span class="sc-etwtAo hHruwc">{{index}}.</span><a href="{{link}}" title="{{title}}" class="sc-gtfDJT eskKrA"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-hgHYgh lmvqqZ"><a href="{{link}}" class="sc-jXQZqI PvMZ">{{title}}</a></div></div></template></amp-list></div><div class="polar-placeholder polar-desktop"></div><div class="sc-iSDuPN bmTnMU sc-RcBXQ ilJfkB"><div class="sc-kZmsYB loBmdY"><div id="sidebarMPU2"></div></div></div><div class="sc-fZwumE ieYCVT"><h3 class="sc-gPzReC gYMCYI">Most Popular</h3><amp-list src="/internal-api/trending?domain=hartlepoolmail.co.uk&amp;section=Football&amp;start=5&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-fQejPQ bzajuh"><span class="sc-etwtAo hHruwc">{{index}}.</span><a href="{{link}}" title="{{title}}" class="sc-gtfDJT eskKrA"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-hgHYgh lmvqqZ"><a href="{{link}}" class="sc-jXQZqI PvMZ">{{title}}</a></div></div></template></amp-list></div><div class="sc-iSDuPN bmTnMU sc-RcBXQ ilJfkB"><div class="sc-kZmsYB loBmdY"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div><div class="sc-cpmKsF exSjZM"><amp-layout id="video-docking-slot" layout="responsive" width="10" height="10" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-layout></div></aside></div><div class="sc-hjRWVT cGVGLq"><div class="sc-iybRtq cxXXeV"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-jqCOkK cXnODM"><div class="sc-bbmXgH gdPTGG"><nav class="sc-gGBfsJ chAsOa"><div class="footer-social sc-tilXH hQHYqN"><h3 class="sc-fYxtnH eZpLnI">Follow us on</h3><ul class="sc-hEsumM cErsNT"><li class="sc-ktHwxA bpLbaR"><a aria-label="Visit Hartlepool Mail on Facebook" href="https://www.facebook.com/hartlepoolmailnews" class="sc-cIShpX kTjZzt">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a aria-label="Visit Hartlepool Mail on Twitter" href="https://twitter.com/HPoolMail" class="sc-cIShpX kTjZzt">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="sc-tilXH hQHYqN"><h3 class="sc-fYxtnH eZpLnI">Explore</h3><ul class="sc-hEsumM cErsNT"><li class="sc-ktHwxA bpLbaR"><a href="/news" class="sc-jwKygS xjcpF">News</a></li><li class="sc-ktHwxA bpLbaR"><a href="/sport" class="sc-jwKygS xjcpF">Sport</a></li><li class="sc-ktHwxA bpLbaR"><a href="/whats-on" class="sc-jwKygS xjcpF">What's On</a></li><li class="sc-ktHwxA bpLbaR"><a href="/lifestyle" class="sc-jwKygS xjcpF">Lifestyle</a></li><li class="sc-ktHwxA bpLbaR"><a href="/sport/football/hartlepool-united" class="sc-jwKygS xjcpF">Hartlepool United</a></li></ul></div><div class="sc-tilXH hQHYqN"><h3 class="sc-fYxtnH eZpLnI">More from Hartlepool Mail</h3><ul class="sc-hEsumM cErsNT"><li class="sc-ktHwxA bpLbaR"><a rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/hartlepoolmail-uk/" class="sc-jwKygS xjcpF">Announcements</a></li><li class="sc-ktHwxA bpLbaR"><a href="/jobs" class="sc-jwKygS xjcpF">Jobs</a></li><li class="sc-ktHwxA bpLbaR"><a href="/public-notices" class="sc-jwKygS xjcpF">Public Notices</a></li><li class="sc-ktHwxA bpLbaR"><a href="/events" class="sc-jwKygS xjcpF">Events</a></li><li class="sc-ktHwxA bpLbaR"><a href="/must-read" class="sc-jwKygS xjcpF">Must Read</a></li><li class="sc-ktHwxA bpLbaR"><a rel="noopener" href="https://northeastpress.newsprints.co.uk/" class="sc-jwKygS xjcpF">Buy a Photo</a></li><li class="sc-ktHwxA bpLbaR"><a rel="noopener" href="https://findit.hartlepoolmail.co.uk/" class="sc-jwKygS xjcpF">Directory</a></li><li class="sc-ktHwxA bpLbaR"><a rel="noopener" href="https://local.hartlepoolmail.co.uk/" class="sc-jwKygS xjcpF">Local Guide</a></li><li class="sc-ktHwxA bpLbaR"><a rel="noopener" href="http://www.localreaderoffers.co.uk/" class="sc-jwKygS xjcpF">Reader Shop</a></li></ul></div><div class="sc-tilXH hQHYqN"><h3 class="sc-fYxtnH eZpLnI">Useful links</h3><ul class="sc-hEsumM cErsNT"><li class="sc-ktHwxA bpLbaR"><a href="/contact-us" class="sc-jwKygS xjcpF">Contact Us</a></li><li class="sc-ktHwxA bpLbaR"><a rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=HPM&amp;utm_source=hartlepool-mail&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-jwKygS xjcpF">Advertise My Business</a></li><li class="sc-ktHwxA bpLbaR"><a rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=hartlepoolmail.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-jwKygS xjcpF">Advertise a Job</a></li><li class="sc-ktHwxA bpLbaR"><a rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=HPM&amp;utm_source=hartlepool-mail&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-jwKygS xjcpF">Place your Ad</a></li><li class="sc-ktHwxA bpLbaR"><a rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" class="sc-jwKygS xjcpF">Readers Charter</a></li></ul></div></nav></div><footer class="sc-jqCOkK sc-uJMKN fDxNMH"><div class="sc-bbmXgH gdPTGG"><div class="sc-jnlKLf egWbdo"><a href="https://www.jpimedia.co.uk/" class="sc-feJyhm blTszo"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a href="https://www.inews.co.uk/" class="sc-iELTvK cgoTtl"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</span></a><div class="sc-cmTdod eEmBHA"><span class="sc-jwKygS sc-btzYZH sc-lhVmIH hqtXgf">©JPIMedia Publishing Ltd. All rights reserved.</span><a href="#" id="cookieSettings" class="sc-jwKygS sc-btzYZH cBKPiX">Cookie Settings</a><span class="sc-bYSBpT iMLGlt"></span><a rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-jwKygS sc-btzYZH cBKPiX">Terms and Conditions</a><span class="sc-bYSBpT iMLGlt"></span><a rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-jwKygS sc-btzYZH cBKPiX">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-dNLxif ihUdXy i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-ksYbfQ kNgMub"><div class="sc-eqIVtm hxybaT"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 838.2 126.1">
      <g fill="#E20613">
        <path d="M207.9 88.5zM215.1 47.7H233v58.8h-17.9zM155.7 60.2c-6.3 0-11.4 4.4-14.6 12.9h-.1V61h-16.2v45.5h17.9V87.6c.9-5.3 4-9.6 8.4-9.6 2.5 0 4.8 1.1 7.7 3.8l7.9-18.1c-4.1-2.4-7.6-3.5-11-3.5zM192.5 86V72.4h14.4V61h-14.4V47.4h-4l-21.8 19.4v5.6h7.9v18c0 6.2.9 9.5 3.5 12.1 3.3 3.3 8.7 4.8 14.1 4.8 6 0 11-1.6 15.7-5.1V88.5c-3.7 2.4-7.1 3.5-10.1 3.5-3.7 0-5.3-1.8-5.3-6zM115.2 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.6 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM662 57.7c3.4 0 6-2.7 6-6s-2.6-6-6-6-6 2.7-6 6 2.7 6 6 6zM556.2 71.5l-17.6-23.8h-18.4v58.7h20.6l-.7-31.5.2-.2 15.8 21.5 15.8-21.5.2.2-.5 31.5h20.6V47.7h-18.4zM43.2 69.1H20.6V47.7H0v58.8h20.6V84.2h22.6v22.2h20.6V47.7H43.2zM689.3 74.5h-.3c.8-2.1 5.5-5.6 7.4-7.1.4-.4.7-.8 1.1-1.2V47.7h-17.9v58.8h17.9v-34c-3.5.1-6.8.7-8.2 2zM643.4 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.7 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM374.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.2 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM466.3 47.7h17.9v58.8h-17.9zM432.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.3 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM268.5 96.2c-6.9 0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9-13.4 0-23.5 10-23.5 23.3s10.2 23.7 25.8 23.7c8.7 0 16-3.1 21-8.9L283 91c-5.3 3.6-9.7 5.2-14.5 5.2zm-5.4-26c5.2 0 7.7 3.4 7.8 10.2h-15.6c-.4-7.1 3.2-10.2 7.8-10.2zM653.1 61H671v45.5h-17.9zM323 60.3c-5 0-8.8 1.5-13.3 5.2V61h-17.9v65.1h17.9v-20.8c3.6 1.4 6.9 2 10.7 2 13.8 0 23.3-9.6 23.3-23.8 0-13.3-8.9-23.2-20.7-23.2zm-6.6 32.2c-2 0-4.1-.4-6.7-1.5V76.3c2.7-1.5 4.4-2 6.7-2 5.6 0 9.4 3.6 9.4 9s-3.8 9.2-9.4 9.2z"></path>
      </g>
      <path fill="#382F87" d="M713.6 52.2c.8.4.2-.1.7.7-.9.9-1.5 2.2-2 3.4h-.7v-.7c.8-.9 1.5-2.3 2-3.4M710.9 57.2c.8.4.2-.1.7.7-.4.5-.5.6-.7 1.3h-.7v-1c.3-.3.5-.5.7-1M813.3 72.7c.3-1.1-.2-.5.7-1v.7h.3v.3h-1zM813.6 73.4c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.2-.4-.2-.3-.3-1M810.2 73.7h.7v1.7h-.7zM811.9 75.8v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 77.1c.8.4.2-.1.7.7.3.4.3.6.3 1.3h-.7c-.1-.7-.2-1.3-.3-2M814.6 80.1v-1.3h.7c.1.4.2.9.3 1.3h-1z"></path>
      <path fill="#382F87" d="M834.8 50.2l3.4-.7v-1.7c-2.9.7-6.4 0-8.8 2.4h-1c.4-.3.3-.2 1-.3-.1-.7-.1-.6-.3-1v-.7c-3.9.4-6.5 3.9-9.1 5.7-2.5 1.7-5.9 2.7-7.7 5.1-1.5-2.1-.6-6.1-2-8.4.9-.9 2.2-1.4 3-2.4.3-.4.2-.3.3-1 .9 0 1.2 0 1.7-.3 3-.1 5.7-3 6.1-5.7l3-.7c-.1-.8-.1-1-.3-1.3v-.7c-5.2.8-10 4.4-15.5 4.7 0-2.5-.6-10.6.3-12.1.5-.9 8.1-3.6 9.8-3.7-.2-.8-.4-1.1-.7-1.7-4.3.4-6.2 3-10.8 3 0-1.6-.3-4.4.3-5.4 1.9-1.5 5.8-2.6 8.4-3V19c-3.2.5-5.6 2.3-8.8 2.7V8.4h-1.7v13.8c-2.3.5-4.4 1.9-6.7 2.4v1.3c1.6-.2 5.4-1.2 6.1-2.4h.7V30c-.3.4-8.8 3.4-9.8 3.7l.3 1.7c2.1-.3 3.1-1.2 5.1-1.7v.3c-2.6.8-6.7 3.4-8.4 5.4h-.3c.3-2.7 1.5-5.4 2-7.7h1.7c-.1-1.2 0-1.1-.7-1.7-.6-.6-2.7.8-4.4.3-2.2-.7-3.6-1.9-5.4-2.7-.6-2.7-.4-5.2 0-8.1.8-.2 1.2-.3 2.4-.3-.1-.9-.1-1.1-.3-1.7-2.7.1-10.1 2.2-11.8 3.4h-.3l.3-.7h-1.3v-7.4c2.8-.4 4.5-1.9 7.1-2.4.1 2 .7 2.1 1.3 3.4 6.5 1.2 9-2 13.1-3.7 3.7-1.5 8.1-2.8 12.5-3V5.7c-6.7.1-12.8 1.7-17.2 4-1.6.9-3.7-.1-4.7 1.3-1.4.1-2.2.2-2.7-.7-1-2 2.7-5 4-6.1 0-.9 0-1.2-.3-1.7-.4-1-.6-.8-1-1.7-3.1-.4-10.5 0-11.8 2h-.3V0h-1.7c.3 10 1.8 12.9-6.7 14.8v1.3c1.5-.2 1.7-.7 3-1v.3c-2.1.7-3.7 2.6-5.4 3.7-4.6 3.1-9.2 5.8-13.5 9.1-1.8 1.4-4.9 1.9-6.1 4-1.7-.5-5.3-5.8-3.7-8.1.5-1.1 1.1-1.1 2.4-1.3l-.3-2c-2.6.6-9.2 2.3-11.1 3.7h-.7v-7.1c2.4-.2 3.8-1.2 6.4-1.3v-1.3c-2.5.2-4.2 1.1-6.4 1.3v-4.7c3.5-.6 5.8-2.7 10.1-2.7-.2 2.1-1.5 3.6-2.7 4.7 0 1.6 0 2.6.7 3.4.5 1.3 1.4.9 2 2 5.5-.2 8.3-3 12.1-4.7 3.5-1.5 8-2.6 12.1-3V9.8c-6.3.5-17.5 2.6-21.2 5.4-1.2 0-3 .1-3.7-.3h-.3c-.1-.7.1-.4.3-.7.3-2.3 2.5-4.3 4-5.4 0-2.4-.7-2.3-1.3-3.7-5-.3-8.1 1.2-12.1 2V5h-1.7v11.8c-2.3.1-3 .9-5.4 1v1.3c1.6 0 3.1 0 3.7-1h1v.3c-4.3 2.6-7.8 6.6-11.4 9.8-2.1 1.8-4.5 2.9-6.7 4.7-.7.5-1 1.8-1.7 2.4-6.4 5-12.5 10.1-18.5 15.5l-1.3.3c-1.4 1.1-2.6 2.9-4 4l-1.3.3c-.5.5-.8 1.5-1.3 2-3.1 2.7-6.7 4.7-9.8 7.4-2.1 1.8-4.3 5-7.1 6.1-2.3 1.4-6.6-1.3-9.1-1.7 0 .9 0 1.2.3 1.7 2.4 1.8 6.5 1.4 9.1 3 1.2.1.9-.2 1 .7 6 .4 10.3 3.7 15.8 4.4-.6 4.9-1.7 9.5-1.7 15.2h1.7c.1-4.8 1.4-7.8 1.3-12.8 2.4.1 9.9 2.3 11.4 3.4.8.5 2.1 7.8 3.4 9.4 1.8 2.4 4 5.6 6.4 7.4 2.8 2.1 6.8 3.8 8.1 7.4h112c4.9-1.6 8.4-8.3 13.1-10.1v-2.7c-4.5.7-10.8-1-15.5-1-2.7 0-6.6.7-7.4-1-.8.5-.4-.1-.7 1h-2.4v-1.3h-1c.2.6.1.3.3.7v.7h-3c0-2-.2-4.6.3-6.1.8.1 1 .1 1.3.3.5.7.4 2.5.3 3.7 1.3.2 2.7-.1 4 .3.5-1.3.4-2.9 0-4 1.5-.5 3.1-.3 5.1-.3v4h4c0-1.5 0-3.1.3-4h14.1v-4.7c-5.8 0-19.2 1-21.9-1v-.7h21.9c-.2-3.6-3-4-4.4-6.4-2.5-4.3-4.1-10.6-2-16.5.7-2.1-.2-3.1 1-4.4.9-.8 2.4-1 3.4-1.7.8.3.5.5 1 1.3h1l-.3-2.7c-2.3 0-5 .8-5.7 2.4-.9-1.1-1.7-2.6-2.4-3.7 1-.5 2-1.4 3-1.7 1.6-.2 2 .6 2.4.8zm-42.1-40.1h.7v.3c-3.1 1-4.7 2.5-9.4 2.4 2.3-1.5 6.5-.9 8.7-2.7zm-40 3.4c-.6-.2-.3-.1-.7-.3.6.1.3 0 .7.3zm-8.8 3c1.6-.4 4.6-1.3 5.7-2.4h.7v.3c-.8.2-6.8 2.6-7.1 3-1.4 0-1.7 0-2.4-.7h-.7c1-.4 2.5.1 3.8-.2zm48.5 24.2c.4-.1.9-.2 1.3-.3 3.4-2.5 8.3-4.7 11.1-7.7.4.1.9.2 1.3.3v11.1c-4.2.9-9.1 2.2-12.8 4-.3-.8-.4-1.5-1-2v-5.4h.1zm10.1 12.2c.8-.6 1.8-.5 2.4-1.3h.3c-1 3-4.3 4.6-6.4 6.7-.6.6-.8 1.6-1.3 2.4-3.1 3.9-7.3 7.3-10.8 10.8-1.3 1.3-2.1 3-3.7 4v.7c-1.4-1.8-1.2-7.2-2-9.8 2-1 3.7-2.1 5.4-3.4v-.7c1.7-1 6-.7 8.1-2 1.6-1 2.6-3.1 4.4-4v-1c.8-.1.9-.1 1.3-.3 1.7 0 3.2-.7 2.3-2.1zm.7 14.1c-.1 6.5-1.4 11.3-1.3 17.5H788v2.7h-3.7c-.4-3.2-.8-6.7-1.7-9.4 3-1.7 4.7-5.3 7.1-7.7 4.6-4.8 11.6-10.3 15.2-15.8h.3c-.4 2.1-.4 7.2-1.3 8.8 0 1.9.2 3.7-.7 3.9zm-32.7 2c-.7 5.9-1.7 11.9-1.7 18.2h-26.6c.3-1 .1-1.5 0-3h-2.7c.1-1.4.2-2.2-.7-2.7.7-2.5 3-2.6 4.7-4l.3-1 1.3-.3c.5-.5.8-1.5 1.3-2 .4-.4 1.3-.3 1.7-.7v-.7c2.2-1.9 5.2-2.8 6.7-5.4.9 0 1.2 0 1.7.3h2c-.5-.9-1.3-.8-2-1.3-.6-.2-.3-.1-.7-.3l40.7-10.4h.7v.3h-.3c-.9 2.6-4.7 4.2-7.4 5l-3.4.3c-.9.3-1.3 1.5-2 2-1.6 1.2-4.1 2.7-6.1 3.4l-5 .3c-1.5.5-3.4 2-6.1 1.3-2.9-.7-4.4-1.5-7.7-1.3v.7c4.5 0 6.4 1.4 11.3 1.3zm-60.3 18.2v-.3c.8-.4.2.2.7-.7.8.5.4-.1.7 1h-1.4zm1 2.7c-2.5 2.3-6.8 0-8.4-1.7-.3-.4-.2-.3-.3-1 3.1.3 6 1.7 8.7 2.7zm-2.3-3.7c-3.8-.4-6.4-2.5-10.1-2.7v-.3c1.4-.5 1.7-1.5 2.7-2.4s2.4-1.1 3.4-2c.5-.5.8-1.5 1.3-2 1-.9 2.4-1.1 3.4-2 .5-.5.8-1.5 1.3-2 1.1-1.1 2.6-1.2 3.4-2.7 1.1 0 2.4.1 3-.3 2.3.2 5.9 2.6 8.1 1.3h.7c0 1-.6 4.4-1 5-1 2.2-3.5 2.1-5.4 3.4-3.4 2.2-7.7 4.1-10.8 6.7zm.7-17.5c.9.2 1.7 0 2.4.3.3.1.7.2 1 .3-.8 1.2-2.1 2.3-3.4 3v.3h-.3c.5-1 .8-2.5.3-3.9zm0-1.4c.5-1.4.7-3.1.7-5h.3c.2 2.1 1.3 3.2 2.7 4-.7.5-2.3.5-3 1h-.7zm14.1 3.1c-1.5-.3-3.4-1.4-4.7-1.7-2.3-.5-4 .7-5.7-.3h-.3c1.8-1.3 2.5.2 3.4 0 .4-.1 1.1-1.5 1.7-1.7l5.7-1c4.8-1.5 10.3-2.6 15.2-4 3.4-1 8.1-.8 10.8-2.7h1c-1.5 4.4-6.3 2.9-10.1 5.1-2 1.1-3.6 3.4-6.1 4.4-1.9.7-3.6 0-5.7.7-1.4.2-3.2 1.6-5.2 1.2zm2.4-11.8c-1.8 1.1-7.5 5.3-8.4 7.1h-1.3c1-2.8 2.4-4.7 4.7-6.1 1.2-.7 3.1-.4 4-1.3h1v.3zm2-.7c.2.3-.6 3.6-.7 5-2 .4-4.6.7-6.1 1.7h-.3c1.8-2.6 5.5-3.8 7.1-6.7zm7.4.3c.4-.2 1-.4 1.3-.7H749c-2.8 1.9-9.8 1.5-12.8 3.4h-.3c-.1-1.2-.2-1.8-.4-2.7zm12.1-6.7c.3-2.7 3.2-3.3 4.7-4.7h.7c-1.5 2.1-2.7 5.1-2.7 8.8h-.7c-.5-1.3-1.1-3-2-4.1zm2.7 9.4c.3.1.7.2 1 .3v.3c-2.2.6-12.7 6.6-13.8 8.1h-.3c.3-6.3 10.8-4.1 13.1-8.7zm.3 2.1c1.9.2 2.1 1 3.4 1.7-.9.6-2.4 1-3.7 1V67h.3v.3l3-.3v.3c-2.5 1.1-4.1 3.5-6.1 5-2.9 2.2-5.6 4.2-8.4 6.4l-.1.3-.2.1c-.5-1.5-.1-5.6-1.3-6.4.3-3.9 10.4-7.2 13.1-9.7zm20.6-2.7c-2.7 1.9-7.5 1.1-10.1 3h-.7V63c1.7-.6 8.7-6 9.4-7.4.8-.1 1-.1 1.3-.3h.7v.3h-.3c.1 1.4.3 3.8-.3 4.7zM758 63.6h-.3c1.2-2.1 2.8-4 4.7-5.4 1-.7 2.2-.4 3-1.3.6.2.3.1.7.3-2.8 1.7-5.9 4.1-8.1 6.4zm14.5-5.4c.3.4.3.6.3 1.3-.2-.3-.2-.5-.3-1.3zm6.4-4.3c5.9 0 10.5.3 16.2.3-2.8 2.2-11.5 2-14.8 4-.6-.3-1.3-3.6-1.4-4.3zm20.6-.4c-2.6-.2-4.1-2.3-5-4 1.6.4 1.3 1.3 2.4 1.7h3c.7.3.5.8 1.7 1-.7.9-1.5.4-2.1 1.3zM792.4 32h.7c-2.1 9.7-2.8 15 3.4 21.5-1.6.4-5.3-.7-7.4-1-1.5-.3-5 .1-6.4 0-5.3-.5-18.6 3.3-21.9 5.7-2 1.4-2.7 4-4.4 5.7-1.1.5-2.6-.8-3.7-1.3-.6-2-1.7-4.2-1.3-6.4 1-5.7 2.3-11.5 6.4-13.8 2.1-1.2 4.4-.8 6.7-1.7 6-2.1 12.9-3.9 18.9-6.1 2.9-1 6.8-.8 9-2.6zm-30 6.4h-.7V38c.1-.1 5.6-3.6 5.7-3.7.6.2.3.1.7.3-2 1.1-4 2.3-5.7 3.8zm10.8-5.4v3.4c-1.7.2-7.8 1.7-8.4 2.7h-.7v-.3h.3c1.1-1.4 7-5.4 8.8-5.8zm4.7-29.6c.9-.7 2.4-.7 3.4-1.3 1.4 0 3.5-.2 4.4.3.8.4.2-.2.7.7.3.7.2.7-.3 1.3v.3c-.3-.4-.2-.3-.3-1-2.5-.5-5.8-.3-7.4 1h-.3c0-.7.2-.7-.2-1.3zm-3.4 1c1.1-.3.5.2 1-.7h1.3c-.4 1.2-1.3 1.5-2 2.4h-.3V4.4zm0 3c1.9-.8 5-1.4 6.7-2.7h3.4c-.7 1.4-1.3 2.7-2.4 3.7-1.5 1.3-5.5 2.8-7.7 3v-4zm1.1 15.2c2.8-1 5.7-2.8 9.1-3-.3 2.1-1.5 5.9 0 7.7.6 1.8 2.6 3.1 4.7 3.4v.3c-1.4.6-.9.9-2 1.3l-4.4.7v.7c-2 1.1-4.4.4-6.1 1.7h-1.3c.3-.8.5-1.6 0-2.4v-.3c.9 0 1.2 0 1.7-.3 2.6 0 6.3.4 8.4-.3v-.3h.3v-.3c-9.6-.2-23.9.4-25.9 8.8h-.7c-1.5-2.5-2.2-4-2-7.7 1.2-1.3 1.9-3.3 3.4-4.4 3.9-3.1 9.8-3.8 14.8-5.6zm-30.3 10.1c2.2-.7 3.8-2.4 5.4-3.7 1.2-1 2.8-1.1 4-2 3.2-2.5 6.9-4.9 10.1-7.4 2.5-2 5.9-2.8 7.7-5.4h.3v7.7c-4.4.6-7.9 2.9-12.1 3.7v1.7c-4.7 1.3-6.4 10.1-2 13.1-.8.6-2.2.9-3.4 1v2c-1.8.6-6.7 3.9-7.7 5.4h-.7c0-4.2-.7-10.5 1-13.1.4-.7 1-1 1.7-1.3v-1.7c-1.3 0-2.2.1-2.7 1-.9-.3-.6-.4-1.7-.7v-.3h.1zm1.3 2.3c.3 1.4-.3 3-.7 4.4l.3 3c.3 5.7-.8 10.1 2.7 13.5v.7c-13.1-.5-30.8-1.8-33.7 9.4-3.1-.5-4.5-3.7-4.4-6.4h-1c-.2 2.5-.9 5-1.3 7.4-.4 2 1.1 4.3 0 6.1v.7c-3.8-1.5-16-2.2-19.2.7h-.3c.8-2.1 5.5-5.6 7.4-7.1 2-2.1 4-4.3 6.1-6.4 3.3-2.5 6-5.4 8.8-8.4 1-1.2 2.5-1.7 3.4-3h.3c-.3.8-.1.6-.7 1v1h.7c.7-2.5 2.3-5.7 5.1-7.1v-1c-2.8 1.4-6.3 5.2-8.1 7.7h-.3c1-2.3 2-4.3 3-6.4 9.6-4 21.4-5.9 31.9-9.8zm-18.5.4c-2.6 1-3.6 4.1-5.7 5.4-1.1.6-1.9.3-2.7 1-.6-.2-.3-.1-.7-.3-.6-.4.1-.2.3-.7 1.7-3 5.3-3.8 8.1-5.7h.7v.3zm1.3 0c.3.2.1 0 0 .3.1 4.3-2.1 2.4-4 4.4h-.7c1.3-1.9 3.5-2.8 4.7-4.7zm11.1-1.1v.3c-2.4 1.2-5.7 2.7-8.8 3V34h8.4v.3h.4zm-7.4-9c2-.7 4.1-.6 5.7-1.7h.7c-.1 4.5.4 7.8 3.7 9.4-2.2 1.5-7.7-.2-11.4.3-5.2.8-10.8 2.9-13.5 7.1h-.7c-.9-1.8-1.4-3.1-1.3-6.1 1.4-1.5 2.3-4 4-5.1l3.4-.7c2.9-.9 6.5-2.3 9.4-3.2zm1.7-17.9c1-.8 5.1-2.1 6.7-1 1.2.3.9.5 1.7 1-.3.4-.3.4-.7.7v.7c-.3-.4-.2-.3-.3-1-2.6-.3-5.4-.4-7.1 1h-.7c.2-.8.1-1 .4-1.4zm-4 1h2.4v.3c-.7.4-1.2.8-1.7 1.3h-.7V8.4zm-12.1 19.5c1.6-.8 9.5-7.1 10.1-8.4h.3c0 1.8.4 5.3-.7 6.1-1.9 1.4-7.4.8-8.8 2.7h-1v-.4h.1zm-52.6 44.5V72c1.6-.7 2.5-2.3 3.7-3.4 2.4-2.2 5.3-3.6 7.7-5.7 2.2-2 4.3-4.6 6.7-6.4 7.2-5.5 13.9-11.2 20.5-17.2 4.2-3.8 9.5-6.5 13.1-10.8h.3c-.3 2.4-1.6 2.6-2.4 4.4-1.9 2.6 0 7.6 1.7 8.8-1 .9-3.1 1.5-4.7 1.7.2 9.1-10.2 15.1-15.5 20.2-3.5 3.4-6.6 7.7-10.8 10.4v.7h-.3c.2-3.2 1.3-4.8 1.3-8.1H686c-.5 3.5-1.7 7.4-2.4 10.8-6.1-.7-11.3-4.6-17.5-5zm27.3 9.1h-.7l.3-.3c-.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-.7 4.4-1.5 6.1-2.4 1.4-.7 3.8.1 5.1-.7 2.5 0 6.4-.4 8.1.7h1.7c-1.5 3.9-7.5 4.9-9.1 8.8-1.8-.1-3.7-.6-4.8-1.4zm35.7 13.8h-15.8v-1.7c-4.2-.4-8.2 0-10.8-2.7h-.7c1 3.3 3.8 3.6 6.4 5.4 2.2 0 5.1-.2 6.7.3v2c-.2-.3-.5-1.1-.7-1.3-1.9-1.2-5.7-.2-7.7-1-3.5-1.4-4.2-4.4-6.4-7.1-.6-.3-.6-.1-1.7 0 1.7 6.7 8 13.9 16.5 13.8v1.3c-1.4-1.1-4.1-.8-6.4-2-5.1-2.6-8.4-7.8-10.8-13.1.8-.3 1.6-.7 2.4-1 3 3.7 7.3 5 13.1 4.4.3-.7.4-1.8.3-3 .4-.3 0 0 .3-.3 1 0 1.4.1 2 .3 0 1.1.1 2.4-.3 3v.7h4c0-1.5 0-3.1.3-4 2.3 0 3.6.2 5.4 0 0 1.5 0 3.3.3 4.4 1.1-.1 2.2-.2 3.4-.3v1.9h.2zm78.8 0h-22.6c-.1-.7-.1-.6-.3-1V94c-1.1.5-.4.2-.3 1.3h-13.5c0-.9 0-1.2.3-1.7v-.7h-.7c-.2.6-.3 1.3-.3 2.4h-1.3v-2c-.8.5-.7 1.2-1 2h-38.4c.1-2 .6-4 0-5.7.4-.3 0 0 .3-.3 1.8.2 2.4.8 3 0h1.7c.2 1.2.4 2.7.3 4.4 1.3-.2 2.6.4 3 .3v-.3c.4-.2.3-.2 1-.3 0-1.4 0-2.8.3-3.7 1.2-.2 2.7-.4 4.4-.3v4h4c0-1.5 0-3.1.3-4h4.7c.2 1 .6 2.5 0 3.4v.7h4.4c-.1-.7-.1-.6-.3-1 0-1.2.1-2.3.3-3h5.7v4h4c-.2-1-.6-2.5 0-3.4v-.7c2 .1 3.9.7 4.7 0 .7.1.6.1 1 .3.5.8.4 2.7.3 4 1.6-.3 2.5-.2 4-.3-.2-1-.6-2.8 0-3.7.3-.4 0 0 .3-.3.3.8.4 1.8.3 3h.7v-3c1.4.1 1.3.1 2.7 0 .1.8.1.9.3 1.3v.3h.7c-.1-.7-.1-.6-.3-1v-.7h.7c.3 1 .4 2.6.3 4 1.6.2 2.2.1 4 0-.2-1.1-.6-2.4 0-3.4v-.7c1.7 0 3.8-.1 5 .3v3.7h4c-.2-.6-.1-.3-.3-.7 0-1.3.1-2.5.3-3.4h4.7c0 1.3-.2 3.3.3 4 .4.2 2.6.2 3.7.3.1-1.5.2-2.9.3-4.4h2.7v6.3h.6zm-5.1-43.8c-1.7-.3-1.9-1.1-3-1.7-1.5.3-2.4.4-3.4-.7h-.3v-.3c4.8-1.3 9.9-3.1 14.5-4.7 2.8-1 6.7-.9 8.8-2.7h.7c-.7 3.6-3.1 3.2-6.1 4.4-1.6.6-2.1 3-3.7 3.7-2.7 1.2-5.2.3-7.5 2zm-62.3 39.7h-1c.3-1.1-.2-.5.7-1v.7c.4.3 0 0 .3.3zm-16.8 1.1V94c-.7-.1-.6-.1-1-.3.5-.7.2-1 1-1.4zm16.8 0c.1.7.2 1.3.3 2h-.7c-.1-.7-.2-1.3-.3-2h.7zm70.4-30c1.9-3.7 11.5-7.5 14.8-10.8h.3c-.2 2.6-.9 5.1-1.3 6.7-3 11.4 3.3 19.5 10.1 22.6v.3c-7 0-22.5-.8-24.2 0h-.7c-.1-3.5-.2-7-.3-10.4h1c-.1-1.3-.2-2.7-.3-4h-.7c.1-1.5.2-2.9.3-4.4h1zm16.5-11.1c1.1.8 1.8 2 3 2.7.4 7-2.9 14.8 1.3 20.9 1.2 1.8 1.1 3.3 3 4.4v.3c-9.7-2.4-11.3-17.6-7.3-28.3m-21.9 33.3c.3-5.6 1-10.8 1-16.5.8 1.2.3 4.5.3 6.4 0 3.5.7 6.1.7 10.1h-2m-.7-17.5c2.1 3.3-1.3 14.3-.3 17.5h-1.7c1.8-5.1 1.1-11.9 2-17.5m5.8 15.8v1.7h-.7c.1-.9.1-1.1.3-1.7h.4zm4.3 0c.2 1.2-.2.9.7 1.3v.3h-1.7c.2-.7.4-.7 0-1.3.4-.2.3-.2 1-.3m-3 1.7c-.1-.7-.1-.6-.3-1v-.3h1.3v1.3h-1m-6.7-21.9c.4.6.4 1.7.3 2.7-.4-.5-.3-1.6-.3-2.7m.3-3h.3v.7h-.3v-.7zm-44.1-20.9c.6.2.3.1.7.3-.6-.2-.3 0-.7-.3m-46.1 45.5v-.3c1.9-.9 8.5-4.2 9.4-5.7h.3c-.4 2.1-1 3.6-1 6.1l-8.7-.1zm12.4 0c.3-2.7 1-5.4 1-8.1.9 1.5.4 5.9.3 8.1h-1.3m-2.3 0c0-1.1.5-4.3 1-5 .1-1.3-.2-1.2.7-1.7v-.7h.3c-.3 2-.9 5-1 7.4h-1m3.7-14.2c.4.6.4 1.9.3 3-.4-.6-.3-1.9-.3-3m-1.7 1c.5.6.5 2.1 0 2.7v1.7h-.7c.2-1.8.7-2.2.7-4.4m1.7 2.7c.3.2.1 0 0 .3v.7h-.3c.1-.3.2-.6.3-1m7.1-1.3c.2.3.5 1.1.7 1.3v2h-.3c-.2-1.1-.3-2.2-.4-3.3m.6 4c.5.8.7 3 1 3.7-.4.3 0 0-.3.3h-.7c.3-.8.1-2.3 0-4m-1.3 3.4c.3.5.3 1.1.3 2-.3-.5-.3-1.1-.3-2m1.7 2h1v2.4h-1v-2.4zm-1.7 1.4c.3.2.4.4.7.7v.3c-.9-.5-.4.1-.7-1m.3-13.5h.3v.7h-.3v-.7zm-2 3.7c-.4 1.2-.5 2.5.3 3.4v6.4h-.7c-.1-3.3-.2-6.5-.3-9.8h.7zm1 .3c.7 1 .7 3.4.7 5.1-.7-1.1-.7-3.4-.7-5.1m-1.7-4c.4.5.4 1.4.3 2.4-.3-.6-.3-1.4-.3-2.4m38.4 0c.5.8.4 2.7.3 4-.5-.7-.3-2.7-.3-4m1.7-1.4c.5.7.4 2.5.3 3.7-.5-.7-.4-2.4-.3-3.7m4.7 3.1c.3.4.3.6.3 1.3-.2-.4-.2-.5-.3-1.3m2-2.7c.1.7.1.6.3 1v-1h-.3zm-8.7 5.4c.8 1.2.6 6-.3 6.7v6.4h-.7c.3-4.4.6-8.8 1-13.1m1 13.1c0-4.9.7-8 .7-13.1 1 1.6.4 10.4.3 13.1h-1m8.1-15.5c.2.3.4.8.7 1v1.7h-.3c-.3-.9-.4-1.5-.4-2.7m.6 3.4c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m.4 4c1.3 2 .4 5.6 1.7 7.7v.3c-1.6-.9-1.8-5.5-1.7-8m-3.1-1.3c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m1.7.3v1c-.3-.4-.2-.3-.3-1h.3zm0 2.7c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m-1.3 2c.6.8.4 3 .3 4.4-.5-.8-.4-3-.3-4.4m-4.4 2c.4.5.4 1.4.3 2.4-.3-.5-.3-1.4-.3-2.4m6.1.4c.3.2.4.4.7.7v1.3h-.7v-2"></path>
      <path fill="#382F87" d="M827.4 90.9c1 .1 2.9.2 3.4 1-.5.8-.7 2.6-1 3.4-.9-.3-2.2-.1-2.7-.3-.3-.4-.2-.3-.3-1 .4-.8.5-2 .6-3.1M838.2 91.2c-.1 1.5-.5 2.9-1 4-1.1-.1-.6-.1-1.7 0v-1.7c.7-1 .4-1.7.7-2.7.6.2 1.3.3 2 .4M834.8 91.2c0 1.6-.2 2.9-.7 4-.9-.1-2.3-.1-2.7-.3-.3-.3-.1-.1-.3-.7.5-.7.5-2 1-2.7.6-.3 1.7-.3 2.7-.3M781.6 92.3h.7l.3 2.4h-.6V93c-.3-.4-.2-.2-.4-.7M817.3 94.3V93h.7c.1.4.2.9.3 1.3h-1zM811.9 65.7v-1.3h.7c.1.8.2.8.3 1.3h-1zM810.6 66v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 66.3c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.3-.3-.2-.3-.3-1M810.9 67h.7l.3 2.4h-.7l-.3-2.4"></path>
    </svg>
  </a></div><div class="sc-caSCKo fbrkFt"><div class="sc-hmzhuo dgjRrx"><div class="sc-frDJqD jOgRai"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal"><span class="sc-kvZOFW dkBzHE">Sign in</span><span class="sc-jbKcbu gKBQui">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sc-kvZOFW dkBzHE">Edit Account</a><span class="ev-logout sc-kvZOFW dkBzHE">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="search-input sc-kgAjT bNrfXp"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-gisBJw bNtAiK"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/latest">Latest</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/crime">Crime</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/weather">Weather</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/education">Education</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/business">Business</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/politics">Politics</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/health">Health</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/opinion">Opinion</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/people">People</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/read-this">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" href="/sport/football/hartlepool-united">Hartlepool United</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" href="/sport/football/middlesbrough-fc">Middlesbrough FC</a></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" href="/sport">Sport</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/sport/football">Football</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/sport/other-sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" href="/whats-on">What's On</a><span on="tap:sectionMenu4.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/whats-on/things-to-do">Things To Do</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu6.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/lifestyle/cars">Cars</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" href="http://www.jpimedialocal.co.uk/?ref=HPM&amp;utm_source=hartlepool-mail&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="sc-cHGsZl ipAmKL"><div>Follow us</div><a href="https://www.facebook.com/hartlepoolmailnews" class="link" aria-label="Visit Hartlepool Mail on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a href="https://twitter.com/HPoolMail" class="link" aria-label="Visit Hartlepool Mail on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div><div class="sc-cJSrbW iRTUev"><div id="article-newsletter-signup" class="sc-bdVaJa fEUeYH"><div class="menu-newsletter sc-htpNat jdrQWL"><div class="sc-bxivhb fECWKs">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 838.2 126.1">
      <g fill="#E20613">
        <path d="M207.9 88.5zM215.1 47.7H233v58.8h-17.9zM155.7 60.2c-6.3 0-11.4 4.4-14.6 12.9h-.1V61h-16.2v45.5h17.9V87.6c.9-5.3 4-9.6 8.4-9.6 2.5 0 4.8 1.1 7.7 3.8l7.9-18.1c-4.1-2.4-7.6-3.5-11-3.5zM192.5 86V72.4h14.4V61h-14.4V47.4h-4l-21.8 19.4v5.6h7.9v18c0 6.2.9 9.5 3.5 12.1 3.3 3.3 8.7 4.8 14.1 4.8 6 0 11-1.6 15.7-5.1V88.5c-3.7 2.4-7.1 3.5-10.1 3.5-3.7 0-5.3-1.8-5.3-6zM115.2 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.6 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM662 57.7c3.4 0 6-2.7 6-6s-2.6-6-6-6-6 2.7-6 6 2.7 6 6 6zM556.2 71.5l-17.6-23.8h-18.4v58.7h20.6l-.7-31.5.2-.2 15.8 21.5 15.8-21.5.2.2-.5 31.5h20.6V47.7h-18.4zM43.2 69.1H20.6V47.7H0v58.8h20.6V84.2h22.6v22.2h20.6V47.7H43.2zM689.3 74.5h-.3c.8-2.1 5.5-5.6 7.4-7.1.4-.4.7-.8 1.1-1.2V47.7h-17.9v58.8h17.9v-34c-3.5.1-6.8.7-8.2 2zM643.4 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.7 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM374.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.2 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM466.3 47.7h17.9v58.8h-17.9zM432.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.3 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM268.5 96.2c-6.9 0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9-13.4 0-23.5 10-23.5 23.3s10.2 23.7 25.8 23.7c8.7 0 16-3.1 21-8.9L283 91c-5.3 3.6-9.7 5.2-14.5 5.2zm-5.4-26c5.2 0 7.7 3.4 7.8 10.2h-15.6c-.4-7.1 3.2-10.2 7.8-10.2zM653.1 61H671v45.5h-17.9zM323 60.3c-5 0-8.8 1.5-13.3 5.2V61h-17.9v65.1h17.9v-20.8c3.6 1.4 6.9 2 10.7 2 13.8 0 23.3-9.6 23.3-23.8 0-13.3-8.9-23.2-20.7-23.2zm-6.6 32.2c-2 0-4.1-.4-6.7-1.5V76.3c2.7-1.5 4.4-2 6.7-2 5.6 0 9.4 3.6 9.4 9s-3.8 9.2-9.4 9.2z"></path>
      </g>
      <path fill="#382F87" d="M713.6 52.2c.8.4.2-.1.7.7-.9.9-1.5 2.2-2 3.4h-.7v-.7c.8-.9 1.5-2.3 2-3.4M710.9 57.2c.8.4.2-.1.7.7-.4.5-.5.6-.7 1.3h-.7v-1c.3-.3.5-.5.7-1M813.3 72.7c.3-1.1-.2-.5.7-1v.7h.3v.3h-1zM813.6 73.4c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.2-.4-.2-.3-.3-1M810.2 73.7h.7v1.7h-.7zM811.9 75.8v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 77.1c.8.4.2-.1.7.7.3.4.3.6.3 1.3h-.7c-.1-.7-.2-1.3-.3-2M814.6 80.1v-1.3h.7c.1.4.2.9.3 1.3h-1z"></path>
      <path fill="#382F87" d="M834.8 50.2l3.4-.7v-1.7c-2.9.7-6.4 0-8.8 2.4h-1c.4-.3.3-.2 1-.3-.1-.7-.1-.6-.3-1v-.7c-3.9.4-6.5 3.9-9.1 5.7-2.5 1.7-5.9 2.7-7.7 5.1-1.5-2.1-.6-6.1-2-8.4.9-.9 2.2-1.4 3-2.4.3-.4.2-.3.3-1 .9 0 1.2 0 1.7-.3 3-.1 5.7-3 6.1-5.7l3-.7c-.1-.8-.1-1-.3-1.3v-.7c-5.2.8-10 4.4-15.5 4.7 0-2.5-.6-10.6.3-12.1.5-.9 8.1-3.6 9.8-3.7-.2-.8-.4-1.1-.7-1.7-4.3.4-6.2 3-10.8 3 0-1.6-.3-4.4.3-5.4 1.9-1.5 5.8-2.6 8.4-3V19c-3.2.5-5.6 2.3-8.8 2.7V8.4h-1.7v13.8c-2.3.5-4.4 1.9-6.7 2.4v1.3c1.6-.2 5.4-1.2 6.1-2.4h.7V30c-.3.4-8.8 3.4-9.8 3.7l.3 1.7c2.1-.3 3.1-1.2 5.1-1.7v.3c-2.6.8-6.7 3.4-8.4 5.4h-.3c.3-2.7 1.5-5.4 2-7.7h1.7c-.1-1.2 0-1.1-.7-1.7-.6-.6-2.7.8-4.4.3-2.2-.7-3.6-1.9-5.4-2.7-.6-2.7-.4-5.2 0-8.1.8-.2 1.2-.3 2.4-.3-.1-.9-.1-1.1-.3-1.7-2.7.1-10.1 2.2-11.8 3.4h-.3l.3-.7h-1.3v-7.4c2.8-.4 4.5-1.9 7.1-2.4.1 2 .7 2.1 1.3 3.4 6.5 1.2 9-2 13.1-3.7 3.7-1.5 8.1-2.8 12.5-3V5.7c-6.7.1-12.8 1.7-17.2 4-1.6.9-3.7-.1-4.7 1.3-1.4.1-2.2.2-2.7-.7-1-2 2.7-5 4-6.1 0-.9 0-1.2-.3-1.7-.4-1-.6-.8-1-1.7-3.1-.4-10.5 0-11.8 2h-.3V0h-1.7c.3 10 1.8 12.9-6.7 14.8v1.3c1.5-.2 1.7-.7 3-1v.3c-2.1.7-3.7 2.6-5.4 3.7-4.6 3.1-9.2 5.8-13.5 9.1-1.8 1.4-4.9 1.9-6.1 4-1.7-.5-5.3-5.8-3.7-8.1.5-1.1 1.1-1.1 2.4-1.3l-.3-2c-2.6.6-9.2 2.3-11.1 3.7h-.7v-7.1c2.4-.2 3.8-1.2 6.4-1.3v-1.3c-2.5.2-4.2 1.1-6.4 1.3v-4.7c3.5-.6 5.8-2.7 10.1-2.7-.2 2.1-1.5 3.6-2.7 4.7 0 1.6 0 2.6.7 3.4.5 1.3 1.4.9 2 2 5.5-.2 8.3-3 12.1-4.7 3.5-1.5 8-2.6 12.1-3V9.8c-6.3.5-17.5 2.6-21.2 5.4-1.2 0-3 .1-3.7-.3h-.3c-.1-.7.1-.4.3-.7.3-2.3 2.5-4.3 4-5.4 0-2.4-.7-2.3-1.3-3.7-5-.3-8.1 1.2-12.1 2V5h-1.7v11.8c-2.3.1-3 .9-5.4 1v1.3c1.6 0 3.1 0 3.7-1h1v.3c-4.3 2.6-7.8 6.6-11.4 9.8-2.1 1.8-4.5 2.9-6.7 4.7-.7.5-1 1.8-1.7 2.4-6.4 5-12.5 10.1-18.5 15.5l-1.3.3c-1.4 1.1-2.6 2.9-4 4l-1.3.3c-.5.5-.8 1.5-1.3 2-3.1 2.7-6.7 4.7-9.8 7.4-2.1 1.8-4.3 5-7.1 6.1-2.3 1.4-6.6-1.3-9.1-1.7 0 .9 0 1.2.3 1.7 2.4 1.8 6.5 1.4 9.1 3 1.2.1.9-.2 1 .7 6 .4 10.3 3.7 15.8 4.4-.6 4.9-1.7 9.5-1.7 15.2h1.7c.1-4.8 1.4-7.8 1.3-12.8 2.4.1 9.9 2.3 11.4 3.4.8.5 2.1 7.8 3.4 9.4 1.8 2.4 4 5.6 6.4 7.4 2.8 2.1 6.8 3.8 8.1 7.4h112c4.9-1.6 8.4-8.3 13.1-10.1v-2.7c-4.5.7-10.8-1-15.5-1-2.7 0-6.6.7-7.4-1-.8.5-.4-.1-.7 1h-2.4v-1.3h-1c.2.6.1.3.3.7v.7h-3c0-2-.2-4.6.3-6.1.8.1 1 .1 1.3.3.5.7.4 2.5.3 3.7 1.3.2 2.7-.1 4 .3.5-1.3.4-2.9 0-4 1.5-.5 3.1-.3 5.1-.3v4h4c0-1.5 0-3.1.3-4h14.1v-4.7c-5.8 0-19.2 1-21.9-1v-.7h21.9c-.2-3.6-3-4-4.4-6.4-2.5-4.3-4.1-10.6-2-16.5.7-2.1-.2-3.1 1-4.4.9-.8 2.4-1 3.4-1.7.8.3.5.5 1 1.3h1l-.3-2.7c-2.3 0-5 .8-5.7 2.4-.9-1.1-1.7-2.6-2.4-3.7 1-.5 2-1.4 3-1.7 1.6-.2 2 .6 2.4.8zm-42.1-40.1h.7v.3c-3.1 1-4.7 2.5-9.4 2.4 2.3-1.5 6.5-.9 8.7-2.7zm-40 3.4c-.6-.2-.3-.1-.7-.3.6.1.3 0 .7.3zm-8.8 3c1.6-.4 4.6-1.3 5.7-2.4h.7v.3c-.8.2-6.8 2.6-7.1 3-1.4 0-1.7 0-2.4-.7h-.7c1-.4 2.5.1 3.8-.2zm48.5 24.2c.4-.1.9-.2 1.3-.3 3.4-2.5 8.3-4.7 11.1-7.7.4.1.9.2 1.3.3v11.1c-4.2.9-9.1 2.2-12.8 4-.3-.8-.4-1.5-1-2v-5.4h.1zm10.1 12.2c.8-.6 1.8-.5 2.4-1.3h.3c-1 3-4.3 4.6-6.4 6.7-.6.6-.8 1.6-1.3 2.4-3.1 3.9-7.3 7.3-10.8 10.8-1.3 1.3-2.1 3-3.7 4v.7c-1.4-1.8-1.2-7.2-2-9.8 2-1 3.7-2.1 5.4-3.4v-.7c1.7-1 6-.7 8.1-2 1.6-1 2.6-3.1 4.4-4v-1c.8-.1.9-.1 1.3-.3 1.7 0 3.2-.7 2.3-2.1zm.7 14.1c-.1 6.5-1.4 11.3-1.3 17.5H788v2.7h-3.7c-.4-3.2-.8-6.7-1.7-9.4 3-1.7 4.7-5.3 7.1-7.7 4.6-4.8 11.6-10.3 15.2-15.8h.3c-.4 2.1-.4 7.2-1.3 8.8 0 1.9.2 3.7-.7 3.9zm-32.7 2c-.7 5.9-1.7 11.9-1.7 18.2h-26.6c.3-1 .1-1.5 0-3h-2.7c.1-1.4.2-2.2-.7-2.7.7-2.5 3-2.6 4.7-4l.3-1 1.3-.3c.5-.5.8-1.5 1.3-2 .4-.4 1.3-.3 1.7-.7v-.7c2.2-1.9 5.2-2.8 6.7-5.4.9 0 1.2 0 1.7.3h2c-.5-.9-1.3-.8-2-1.3-.6-.2-.3-.1-.7-.3l40.7-10.4h.7v.3h-.3c-.9 2.6-4.7 4.2-7.4 5l-3.4.3c-.9.3-1.3 1.5-2 2-1.6 1.2-4.1 2.7-6.1 3.4l-5 .3c-1.5.5-3.4 2-6.1 1.3-2.9-.7-4.4-1.5-7.7-1.3v.7c4.5 0 6.4 1.4 11.3 1.3zm-60.3 18.2v-.3c.8-.4.2.2.7-.7.8.5.4-.1.7 1h-1.4zm1 2.7c-2.5 2.3-6.8 0-8.4-1.7-.3-.4-.2-.3-.3-1 3.1.3 6 1.7 8.7 2.7zm-2.3-3.7c-3.8-.4-6.4-2.5-10.1-2.7v-.3c1.4-.5 1.7-1.5 2.7-2.4s2.4-1.1 3.4-2c.5-.5.8-1.5 1.3-2 1-.9 2.4-1.1 3.4-2 .5-.5.8-1.5 1.3-2 1.1-1.1 2.6-1.2 3.4-2.7 1.1 0 2.4.1 3-.3 2.3.2 5.9 2.6 8.1 1.3h.7c0 1-.6 4.4-1 5-1 2.2-3.5 2.1-5.4 3.4-3.4 2.2-7.7 4.1-10.8 6.7zm.7-17.5c.9.2 1.7 0 2.4.3.3.1.7.2 1 .3-.8 1.2-2.1 2.3-3.4 3v.3h-.3c.5-1 .8-2.5.3-3.9zm0-1.4c.5-1.4.7-3.1.7-5h.3c.2 2.1 1.3 3.2 2.7 4-.7.5-2.3.5-3 1h-.7zm14.1 3.1c-1.5-.3-3.4-1.4-4.7-1.7-2.3-.5-4 .7-5.7-.3h-.3c1.8-1.3 2.5.2 3.4 0 .4-.1 1.1-1.5 1.7-1.7l5.7-1c4.8-1.5 10.3-2.6 15.2-4 3.4-1 8.1-.8 10.8-2.7h1c-1.5 4.4-6.3 2.9-10.1 5.1-2 1.1-3.6 3.4-6.1 4.4-1.9.7-3.6 0-5.7.7-1.4.2-3.2 1.6-5.2 1.2zm2.4-11.8c-1.8 1.1-7.5 5.3-8.4 7.1h-1.3c1-2.8 2.4-4.7 4.7-6.1 1.2-.7 3.1-.4 4-1.3h1v.3zm2-.7c.2.3-.6 3.6-.7 5-2 .4-4.6.7-6.1 1.7h-.3c1.8-2.6 5.5-3.8 7.1-6.7zm7.4.3c.4-.2 1-.4 1.3-.7H749c-2.8 1.9-9.8 1.5-12.8 3.4h-.3c-.1-1.2-.2-1.8-.4-2.7zm12.1-6.7c.3-2.7 3.2-3.3 4.7-4.7h.7c-1.5 2.1-2.7 5.1-2.7 8.8h-.7c-.5-1.3-1.1-3-2-4.1zm2.7 9.4c.3.1.7.2 1 .3v.3c-2.2.6-12.7 6.6-13.8 8.1h-.3c.3-6.3 10.8-4.1 13.1-8.7zm.3 2.1c1.9.2 2.1 1 3.4 1.7-.9.6-2.4 1-3.7 1V67h.3v.3l3-.3v.3c-2.5 1.1-4.1 3.5-6.1 5-2.9 2.2-5.6 4.2-8.4 6.4l-.1.3-.2.1c-.5-1.5-.1-5.6-1.3-6.4.3-3.9 10.4-7.2 13.1-9.7zm20.6-2.7c-2.7 1.9-7.5 1.1-10.1 3h-.7V63c1.7-.6 8.7-6 9.4-7.4.8-.1 1-.1 1.3-.3h.7v.3h-.3c.1 1.4.3 3.8-.3 4.7zM758 63.6h-.3c1.2-2.1 2.8-4 4.7-5.4 1-.7 2.2-.4 3-1.3.6.2.3.1.7.3-2.8 1.7-5.9 4.1-8.1 6.4zm14.5-5.4c.3.4.3.6.3 1.3-.2-.3-.2-.5-.3-1.3zm6.4-4.3c5.9 0 10.5.3 16.2.3-2.8 2.2-11.5 2-14.8 4-.6-.3-1.3-3.6-1.4-4.3zm20.6-.4c-2.6-.2-4.1-2.3-5-4 1.6.4 1.3 1.3 2.4 1.7h3c.7.3.5.8 1.7 1-.7.9-1.5.4-2.1 1.3zM792.4 32h.7c-2.1 9.7-2.8 15 3.4 21.5-1.6.4-5.3-.7-7.4-1-1.5-.3-5 .1-6.4 0-5.3-.5-18.6 3.3-21.9 5.7-2 1.4-2.7 4-4.4 5.7-1.1.5-2.6-.8-3.7-1.3-.6-2-1.7-4.2-1.3-6.4 1-5.7 2.3-11.5 6.4-13.8 2.1-1.2 4.4-.8 6.7-1.7 6-2.1 12.9-3.9 18.9-6.1 2.9-1 6.8-.8 9-2.6zm-30 6.4h-.7V38c.1-.1 5.6-3.6 5.7-3.7.6.2.3.1.7.3-2 1.1-4 2.3-5.7 3.8zm10.8-5.4v3.4c-1.7.2-7.8 1.7-8.4 2.7h-.7v-.3h.3c1.1-1.4 7-5.4 8.8-5.8zm4.7-29.6c.9-.7 2.4-.7 3.4-1.3 1.4 0 3.5-.2 4.4.3.8.4.2-.2.7.7.3.7.2.7-.3 1.3v.3c-.3-.4-.2-.3-.3-1-2.5-.5-5.8-.3-7.4 1h-.3c0-.7.2-.7-.2-1.3zm-3.4 1c1.1-.3.5.2 1-.7h1.3c-.4 1.2-1.3 1.5-2 2.4h-.3V4.4zm0 3c1.9-.8 5-1.4 6.7-2.7h3.4c-.7 1.4-1.3 2.7-2.4 3.7-1.5 1.3-5.5 2.8-7.7 3v-4zm1.1 15.2c2.8-1 5.7-2.8 9.1-3-.3 2.1-1.5 5.9 0 7.7.6 1.8 2.6 3.1 4.7 3.4v.3c-1.4.6-.9.9-2 1.3l-4.4.7v.7c-2 1.1-4.4.4-6.1 1.7h-1.3c.3-.8.5-1.6 0-2.4v-.3c.9 0 1.2 0 1.7-.3 2.6 0 6.3.4 8.4-.3v-.3h.3v-.3c-9.6-.2-23.9.4-25.9 8.8h-.7c-1.5-2.5-2.2-4-2-7.7 1.2-1.3 1.9-3.3 3.4-4.4 3.9-3.1 9.8-3.8 14.8-5.6zm-30.3 10.1c2.2-.7 3.8-2.4 5.4-3.7 1.2-1 2.8-1.1 4-2 3.2-2.5 6.9-4.9 10.1-7.4 2.5-2 5.9-2.8 7.7-5.4h.3v7.7c-4.4.6-7.9 2.9-12.1 3.7v1.7c-4.7 1.3-6.4 10.1-2 13.1-.8.6-2.2.9-3.4 1v2c-1.8.6-6.7 3.9-7.7 5.4h-.7c0-4.2-.7-10.5 1-13.1.4-.7 1-1 1.7-1.3v-1.7c-1.3 0-2.2.1-2.7 1-.9-.3-.6-.4-1.7-.7v-.3h.1zm1.3 2.3c.3 1.4-.3 3-.7 4.4l.3 3c.3 5.7-.8 10.1 2.7 13.5v.7c-13.1-.5-30.8-1.8-33.7 9.4-3.1-.5-4.5-3.7-4.4-6.4h-1c-.2 2.5-.9 5-1.3 7.4-.4 2 1.1 4.3 0 6.1v.7c-3.8-1.5-16-2.2-19.2.7h-.3c.8-2.1 5.5-5.6 7.4-7.1 2-2.1 4-4.3 6.1-6.4 3.3-2.5 6-5.4 8.8-8.4 1-1.2 2.5-1.7 3.4-3h.3c-.3.8-.1.6-.7 1v1h.7c.7-2.5 2.3-5.7 5.1-7.1v-1c-2.8 1.4-6.3 5.2-8.1 7.7h-.3c1-2.3 2-4.3 3-6.4 9.6-4 21.4-5.9 31.9-9.8zm-18.5.4c-2.6 1-3.6 4.1-5.7 5.4-1.1.6-1.9.3-2.7 1-.6-.2-.3-.1-.7-.3-.6-.4.1-.2.3-.7 1.7-3 5.3-3.8 8.1-5.7h.7v.3zm1.3 0c.3.2.1 0 0 .3.1 4.3-2.1 2.4-4 4.4h-.7c1.3-1.9 3.5-2.8 4.7-4.7zm11.1-1.1v.3c-2.4 1.2-5.7 2.7-8.8 3V34h8.4v.3h.4zm-7.4-9c2-.7 4.1-.6 5.7-1.7h.7c-.1 4.5.4 7.8 3.7 9.4-2.2 1.5-7.7-.2-11.4.3-5.2.8-10.8 2.9-13.5 7.1h-.7c-.9-1.8-1.4-3.1-1.3-6.1 1.4-1.5 2.3-4 4-5.1l3.4-.7c2.9-.9 6.5-2.3 9.4-3.2zm1.7-17.9c1-.8 5.1-2.1 6.7-1 1.2.3.9.5 1.7 1-.3.4-.3.4-.7.7v.7c-.3-.4-.2-.3-.3-1-2.6-.3-5.4-.4-7.1 1h-.7c.2-.8.1-1 .4-1.4zm-4 1h2.4v.3c-.7.4-1.2.8-1.7 1.3h-.7V8.4zm-12.1 19.5c1.6-.8 9.5-7.1 10.1-8.4h.3c0 1.8.4 5.3-.7 6.1-1.9 1.4-7.4.8-8.8 2.7h-1v-.4h.1zm-52.6 44.5V72c1.6-.7 2.5-2.3 3.7-3.4 2.4-2.2 5.3-3.6 7.7-5.7 2.2-2 4.3-4.6 6.7-6.4 7.2-5.5 13.9-11.2 20.5-17.2 4.2-3.8 9.5-6.5 13.1-10.8h.3c-.3 2.4-1.6 2.6-2.4 4.4-1.9 2.6 0 7.6 1.7 8.8-1 .9-3.1 1.5-4.7 1.7.2 9.1-10.2 15.1-15.5 20.2-3.5 3.4-6.6 7.7-10.8 10.4v.7h-.3c.2-3.2 1.3-4.8 1.3-8.1H686c-.5 3.5-1.7 7.4-2.4 10.8-6.1-.7-11.3-4.6-17.5-5zm27.3 9.1h-.7l.3-.3c-.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-.7 4.4-1.5 6.1-2.4 1.4-.7 3.8.1 5.1-.7 2.5 0 6.4-.4 8.1.7h1.7c-1.5 3.9-7.5 4.9-9.1 8.8-1.8-.1-3.7-.6-4.8-1.4zm35.7 13.8h-15.8v-1.7c-4.2-.4-8.2 0-10.8-2.7h-.7c1 3.3 3.8 3.6 6.4 5.4 2.2 0 5.1-.2 6.7.3v2c-.2-.3-.5-1.1-.7-1.3-1.9-1.2-5.7-.2-7.7-1-3.5-1.4-4.2-4.4-6.4-7.1-.6-.3-.6-.1-1.7 0 1.7 6.7 8 13.9 16.5 13.8v1.3c-1.4-1.1-4.1-.8-6.4-2-5.1-2.6-8.4-7.8-10.8-13.1.8-.3 1.6-.7 2.4-1 3 3.7 7.3 5 13.1 4.4.3-.7.4-1.8.3-3 .4-.3 0 0 .3-.3 1 0 1.4.1 2 .3 0 1.1.1 2.4-.3 3v.7h4c0-1.5 0-3.1.3-4 2.3 0 3.6.2 5.4 0 0 1.5 0 3.3.3 4.4 1.1-.1 2.2-.2 3.4-.3v1.9h.2zm78.8 0h-22.6c-.1-.7-.1-.6-.3-1V94c-1.1.5-.4.2-.3 1.3h-13.5c0-.9 0-1.2.3-1.7v-.7h-.7c-.2.6-.3 1.3-.3 2.4h-1.3v-2c-.8.5-.7 1.2-1 2h-38.4c.1-2 .6-4 0-5.7.4-.3 0 0 .3-.3 1.8.2 2.4.8 3 0h1.7c.2 1.2.4 2.7.3 4.4 1.3-.2 2.6.4 3 .3v-.3c.4-.2.3-.2 1-.3 0-1.4 0-2.8.3-3.7 1.2-.2 2.7-.4 4.4-.3v4h4c0-1.5 0-3.1.3-4h4.7c.2 1 .6 2.5 0 3.4v.7h4.4c-.1-.7-.1-.6-.3-1 0-1.2.1-2.3.3-3h5.7v4h4c-.2-1-.6-2.5 0-3.4v-.7c2 .1 3.9.7 4.7 0 .7.1.6.1 1 .3.5.8.4 2.7.3 4 1.6-.3 2.5-.2 4-.3-.2-1-.6-2.8 0-3.7.3-.4 0 0 .3-.3.3.8.4 1.8.3 3h.7v-3c1.4.1 1.3.1 2.7 0 .1.8.1.9.3 1.3v.3h.7c-.1-.7-.1-.6-.3-1v-.7h.7c.3 1 .4 2.6.3 4 1.6.2 2.2.1 4 0-.2-1.1-.6-2.4 0-3.4v-.7c1.7 0 3.8-.1 5 .3v3.7h4c-.2-.6-.1-.3-.3-.7 0-1.3.1-2.5.3-3.4h4.7c0 1.3-.2 3.3.3 4 .4.2 2.6.2 3.7.3.1-1.5.2-2.9.3-4.4h2.7v6.3h.6zm-5.1-43.8c-1.7-.3-1.9-1.1-3-1.7-1.5.3-2.4.4-3.4-.7h-.3v-.3c4.8-1.3 9.9-3.1 14.5-4.7 2.8-1 6.7-.9 8.8-2.7h.7c-.7 3.6-3.1 3.2-6.1 4.4-1.6.6-2.1 3-3.7 3.7-2.7 1.2-5.2.3-7.5 2zm-62.3 39.7h-1c.3-1.1-.2-.5.7-1v.7c.4.3 0 0 .3.3zm-16.8 1.1V94c-.7-.1-.6-.1-1-.3.5-.7.2-1 1-1.4zm16.8 0c.1.7.2 1.3.3 2h-.7c-.1-.7-.2-1.3-.3-2h.7zm70.4-30c1.9-3.7 11.5-7.5 14.8-10.8h.3c-.2 2.6-.9 5.1-1.3 6.7-3 11.4 3.3 19.5 10.1 22.6v.3c-7 0-22.5-.8-24.2 0h-.7c-.1-3.5-.2-7-.3-10.4h1c-.1-1.3-.2-2.7-.3-4h-.7c.1-1.5.2-2.9.3-4.4h1zm16.5-11.1c1.1.8 1.8 2 3 2.7.4 7-2.9 14.8 1.3 20.9 1.2 1.8 1.1 3.3 3 4.4v.3c-9.7-2.4-11.3-17.6-7.3-28.3m-21.9 33.3c.3-5.6 1-10.8 1-16.5.8 1.2.3 4.5.3 6.4 0 3.5.7 6.1.7 10.1h-2m-.7-17.5c2.1 3.3-1.3 14.3-.3 17.5h-1.7c1.8-5.1 1.1-11.9 2-17.5m5.8 15.8v1.7h-.7c.1-.9.1-1.1.3-1.7h.4zm4.3 0c.2 1.2-.2.9.7 1.3v.3h-1.7c.2-.7.4-.7 0-1.3.4-.2.3-.2 1-.3m-3 1.7c-.1-.7-.1-.6-.3-1v-.3h1.3v1.3h-1m-6.7-21.9c.4.6.4 1.7.3 2.7-.4-.5-.3-1.6-.3-2.7m.3-3h.3v.7h-.3v-.7zm-44.1-20.9c.6.2.3.1.7.3-.6-.2-.3 0-.7-.3m-46.1 45.5v-.3c1.9-.9 8.5-4.2 9.4-5.7h.3c-.4 2.1-1 3.6-1 6.1l-8.7-.1zm12.4 0c.3-2.7 1-5.4 1-8.1.9 1.5.4 5.9.3 8.1h-1.3m-2.3 0c0-1.1.5-4.3 1-5 .1-1.3-.2-1.2.7-1.7v-.7h.3c-.3 2-.9 5-1 7.4h-1m3.7-14.2c.4.6.4 1.9.3 3-.4-.6-.3-1.9-.3-3m-1.7 1c.5.6.5 2.1 0 2.7v1.7h-.7c.2-1.8.7-2.2.7-4.4m1.7 2.7c.3.2.1 0 0 .3v.7h-.3c.1-.3.2-.6.3-1m7.1-1.3c.2.3.5 1.1.7 1.3v2h-.3c-.2-1.1-.3-2.2-.4-3.3m.6 4c.5.8.7 3 1 3.7-.4.3 0 0-.3.3h-.7c.3-.8.1-2.3 0-4m-1.3 3.4c.3.5.3 1.1.3 2-.3-.5-.3-1.1-.3-2m1.7 2h1v2.4h-1v-2.4zm-1.7 1.4c.3.2.4.4.7.7v.3c-.9-.5-.4.1-.7-1m.3-13.5h.3v.7h-.3v-.7zm-2 3.7c-.4 1.2-.5 2.5.3 3.4v6.4h-.7c-.1-3.3-.2-6.5-.3-9.8h.7zm1 .3c.7 1 .7 3.4.7 5.1-.7-1.1-.7-3.4-.7-5.1m-1.7-4c.4.5.4 1.4.3 2.4-.3-.6-.3-1.4-.3-2.4m38.4 0c.5.8.4 2.7.3 4-.5-.7-.3-2.7-.3-4m1.7-1.4c.5.7.4 2.5.3 3.7-.5-.7-.4-2.4-.3-3.7m4.7 3.1c.3.4.3.6.3 1.3-.2-.4-.2-.5-.3-1.3m2-2.7c.1.7.1.6.3 1v-1h-.3zm-8.7 5.4c.8 1.2.6 6-.3 6.7v6.4h-.7c.3-4.4.6-8.8 1-13.1m1 13.1c0-4.9.7-8 .7-13.1 1 1.6.4 10.4.3 13.1h-1m8.1-15.5c.2.3.4.8.7 1v1.7h-.3c-.3-.9-.4-1.5-.4-2.7m.6 3.4c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m.4 4c1.3 2 .4 5.6 1.7 7.7v.3c-1.6-.9-1.8-5.5-1.7-8m-3.1-1.3c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m1.7.3v1c-.3-.4-.2-.3-.3-1h.3zm0 2.7c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m-1.3 2c.6.8.4 3 .3 4.4-.5-.8-.4-3-.3-4.4m-4.4 2c.4.5.4 1.4.3 2.4-.3-.5-.3-1.4-.3-2.4m6.1.4c.3.2.4.4.7.7v1.3h-.7v-2"></path>
      <path fill="#382F87" d="M827.4 90.9c1 .1 2.9.2 3.4 1-.5.8-.7 2.6-1 3.4-.9-.3-2.2-.1-2.7-.3-.3-.4-.2-.3-.3-1 .4-.8.5-2 .6-3.1M838.2 91.2c-.1 1.5-.5 2.9-1 4-1.1-.1-.6-.1-1.7 0v-1.7c.7-1 .4-1.7.7-2.7.6.2 1.3.3 2 .4M834.8 91.2c0 1.6-.2 2.9-.7 4-.9-.1-2.3-.1-2.7-.3-.3-.3-.1-.1-.3-.7.5-.7.5-2 1-2.7.6-.3 1.7-.3 2.7-.3M781.6 92.3h.7l.3 2.4h-.6V93c-.3-.4-.2-.2-.4-.7M817.3 94.3V93h.7c.1.4.2.9.3 1.3h-1zM811.9 65.7v-1.3h.7c.1.8.2.8.3 1.3h-1zM810.6 66v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 66.3c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.3-.3-.2-.3-.3-1M810.9 67h.7l.3 2.4h-.7l-.3-2.4"></path>
    </svg>
  </div><div class="sc-bxivhb sc-ifAKCX fFuKFX">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</div><h2 class="sc-EHOje gefCWL"><span>Sign up</span> to our <!-- -->daily<!-- --> newsletter</h2><h2 class="sc-EHOje sc-bZQynM FwbJp"><span>The i newsletter</span> cut through the noise</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required=""><input type="hidden" name="opt_in" readonly="" value="hmjj_opt_in"><input type="hidden" name="source" readonly="" value="Hartlepool Mail in article"><input type="hidden" name="source_url" readonly="" value="/sport/football/hartlepool-united/hartlepool-united-defender-michael-raynes-admits-losing-his-head-pitch-remaining-calm-it-615477"><input type="hidden" name="source_website_category" readonly="" value="Hartlepool United"><input type="hidden" name="site_id" readonly="" value="3835120"><input type="hidden" name="form_id" readonly="" value="266e00c1-ae89-4e5d-ab1e-635920b825b3"><input type="submit" value="Sign up" class="newsletter-submit"><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks,  {{email}} has been added to our newsletter.
            If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of Hartlepool Mail, please check your inbox to verify your email address.</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div></div><div class="sc-TOsTZ fhriml"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal" class="sign-up">Sign in</button><button on="tap: detailed-menu.close, amp-login-modal, ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)" class="sign-in">Sign up</button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sign-up">Edit Account</a><button class="ev-logout sign-up">Sign out</button></ev-profile-when></ev-profile></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.cde7960395f73c69502f.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    
  
</body></html>