<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital | Hartlepool Mail</title><meta name="description" content="Enthusiasts will attempt to cover the distance from Hartlepool to the top of the Eiffel Tower when they take part in an endurance challenge for a good cause."><link rel="canonical" href="https://www.hartlepoolmail.co.uk/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.hartlepoolmail.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.hartlepoolmail.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#382f87"><meta name="category" content="People"><meta name="sitename" content="Hartlepool Mail"><meta name="page path" content="/news/people"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjIwNTllNTQ3LTk0YjAtNDZjNi04MWZmLTNlNDk5MzY4NDJhMTozMTVhNWEwMi04MzQ5LTQxYmMtYTY5Mi1jMTA3M2U4M2U2Mzk=.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjIwNTllNTQ3LTk0YjAtNDZjNi04MWZmLTNlNDk5MzY4NDJhMTozMTVhNWEwMi04MzQ5LTQxYmMtYTY5Mi1jMTA3M2U4M2U2Mzk=.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="853"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@HPoolMail"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital"><meta property="og:url" content="https://www.hartlepoolmail.co.uk/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086"><meta property="og:type" content="article"><meta property="og:article:author" content="Pamela Bilalova"><meta property="og:description" content="Enthusiasts will attempt to cover the distance from Hartlepool to the top of the Eiffel Tower when they take part in an endurance challenge for a good cause."><meta property="article:modified_time" content="2021-11-17T12:26:03.000Z"><meta name="parsely-post-id" content="onecms:aa097915-0bb2-419d-abe1-f31d4f0328f5"><meta property="fb:app_id" content="558449684499989"><meta property="fb:pages" content="156269291059596"><style amp-runtime i-amphtml-version="012111060251003">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.js" crossorigin="anonymous" custom-element="amp-recaptcha-input"></script><script async custom-element="amp-recaptcha-input" src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Hartlepool Mail","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3461086","networkId":154725070,"addUnitId":"hartlepool.jp","article":{"title":"Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital","description":"Enthusiasts will attempt to cover the distance from Hartlepool to the top of the Eiffel Tower when they take part in an endurance challenge for a good cause.","sections":["People","News"],"tags":["Human Interest"],"authors":[{"name":"Pamela Bilalova","id":"57828","remoteId":"onecms:eddda72f-937e-41e8-ae73-6cbc1d4c0bbc","email":"pamela.bilalova@jpress.co.uk","firstName":null,"lastName":null,"jobTitle":"Live Reporter","imageUrl":"https://www.hartlepoolmail.co.uk/webimg/author_bio/profile_v3.svg","twitter":"@PamelaBilalova","facebook":"@sunderlandechoonline","location":null,"path":"/author/pamela-bilalova","description":"<p>Pamela Bilalova is Live Reporter at JPI Media, writing for the Sunderland Echo, Shields Gazette, Hartlepool Mail and Northumberland Gazette.</p>\n","firstLetter":"p","p62":38,"p155":2,"extra":{"instagram":"@sunderlandecho"}}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1628230277","firstLetter":"n"},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","sourceId":null,"sourceName":null,"sourcePath":"people","changed":"1618568061","firstLetter":"p"}],"wordCount":483,"imageCount":0,"publish":"2021-11-18T04:45:00Z","remoteId":"onecms:aa097915-0bb2-419d-abe1-f31d4f0328f5","isVideoArticle":true,"topics":[{"name":"Hartlepool","path":"/topic/hartlepool","id":"47722","uuid":"58821575-9c52-4c54-93a6-b8063c982995","changed":"1623305446","firstLetter":"h"},{"name":"Paris","path":"/topic/paris","id":"52807","uuid":"355668e2-8468-499c-bac9-57fd62a1514b","changed":"1623305446","firstLetter":"p"},{"name":"Chester","path":"/topic/chester","id":"44619","uuid":"d8a67ac0-da3e-475d-b0bd-b8cd915d0593","changed":"1623305446","firstLetter":"c"}],"containDailyMotion":true,"sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1628230277","firstLetter":"n","siteSection":"site home/news","deep":2},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","sourceId":null,"sourceName":null,"sourcePath":"people","changed":"1618568061","firstLetter":"p","siteSection":"site home/news/people","deep":3}],"siteSections":[["site home","site home"],["news","news"],["","people"]]},"domain":"hartlepoolmail.co.uk","ga":"UA-128755582-71","piano":{"hasApp":false,"subscription":true,"giftSubscription":true,"sportSubscription":true,"sportsGiftSubscription":true,"corporateSubscription":true,"prod":{"appId":"wEJdWADCpu"},"sandbox":{"appId":"3jV9D8wQsu"}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"hmjj_opt_in","newsletterName":"daily","guid":"12f2be1b-5323-477c-8e5e-74ed0cf7f32f"},"embed":{"formId":"e760f818-fc57-4deb-a6e9-e4c0d413be95"}},"siteKey":"HMJJ","searchId":"001514628816545722277:_hkfj6zouci","sourcePointSiteId":5262,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gx_notfound"],"enableGoogleExtendedAccess":true}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Hartlepool Mail","url":"https://www.hartlepoolmail.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/HPoolMail","https://www.facebook.com/hartlepoolmailnews"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hartlepoolmail.co.uk/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086"},"headline":"Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital","datePublished":"2021-11-18T04:45:00.000Z","dateModified":"2021-11-17T12:26:03.000Z","description":"Enthusiasts will attempt to cover the distance from Hartlepool to the top of the Eiffel Tower when they take part in an endurance challenge for a good cause.","keywords":["human interest","hartlepool","paris","chester"],"thumbnailUrl":"https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjIwNTllNTQ3LTk0YjAtNDZjNi04MWZmLTNlNDk5MzY4NDJhMTozMTVhNWEwMi04MzQ5LTQxYmMtYTY5Mi1jMTA3M2U4M2U2Mzk=.jpg?width=2048\u0026enable=upscale","articleSection":"News","articleBody":"The Triple R challenge will see people rowing, riding and running for miles over almost two days continuously in a bid to get to the top of the Eiffel Tower in Paris and raise money for Great Ormond Street Hospital for children this Christmas.  The event has been set up by project manager Aaron Myers, 33, who has spent Christmas away from home for the last seven years in a row because of work. But despite that is feeling grateful and says he wanted to help those who are less fortunate.  The dad-of-two from Bishop Cuthbert explained: \"I spend a lot of Christmas periods away from my family, which makes you feel a little bit sorry for yourself while everyone’s enjoying the Christmas festivities. \"But then I changed my mindset that I am actually quite fortunate with the way that my life is, whereas there’s other people who are less fortunate.” There are seven teams taking part, with people travelling from as far as Lincoln and Chester to join the Triple R challenge.  Over 44 hours, the participants will simulate covering the distance from Hartlepool  to the top of the Eiffel Tower in Paris, with all activities taking place at Crossfit Evolve gym, in Burn Road. Each team will be in pairs and between themselves the teammates will have to ride 380 miles on bikes to simulate reaching Dover. They will row 31 miles to go over the Channel before cycling again and then running for 26 miles to the Eiffel Tower and simulate climbing the steps of the iconic landmark.    Aaron has said that sleep deprivation will be one of the biggest challenges to overcome and training is already underway. He said: \"It’s a horrendous amount of training. Yesterday we did 26.2 miles on the rowing machine over three hours and then we ran six miles afterwards.”  Aaron added: \"I’ve already started looking at simulating an Arctic challenge next year, something a bit more Christmas-oriented.” The Triple R challenge is taking place from December 2 until December 4.  To donate, visit Just Giving and searching for Triple R Challenge. Support your Mail and become a subscriber today. Enjoy unlimited access to all of our news and sport, see fewer ads, experience faster load times, test your brain with daily puzzles and get access to exclusive newsletters. Your support for our journalism means we can continue telling Hartlepool’s stories for generations to come. Click here to subscribe - and click here to get a snapshot of the Mail’s news and sport to your inbox through our email newsletters.","url":"https://www.hartlepoolmail.co.uk/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086","publisher":{"@type":"Organization","name":"Hartlepool Mail","url":"https://www.hartlepoolmail.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjIwNTllNTQ3LTk0YjAtNDZjNi04MWZmLTNlNDk5MzY4NDJhMTozMTVhNWEwMi04MzQ5LTQxYmMtYTY5Mi1jMTA3M2U4M2U2Mzk=.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Hartlepool Mail","productID":"hartlepoolmail.co.uk:showcase"},"author":{"@type":"Person","name":"Pamela Bilalova"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.hartlepoolmail.co.uk/news"},{"@type":"ListItem","position":2,"name":"People","item":"https://www.hartlepoolmail.co.uk/news/people"}]}</script><link rel="amphtml" href="https://www.hartlepoolmail.co.uk/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-iYUSvU iTYYqa sc-jtHxuu iCbjdJ"><div id="header" class="sc-gisBJw cxhagn"><div class="sc-kjoXOD ibOLgC"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-TOsTZ jHXpdE"><button aria-label="Open full menu" class="sc-kgAjT kvqfbM">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-hmzhuo hRZosZ"><a target="_self" href="/" aria-label="Back to homepage" class="sc-kvZOFW kNdIFk"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 838.2 126.1"> <g fill="#E20613"> <path d="M207.9 88.5zM215.1 47.7H233v58.8h-17.9zM155.7 60.2c-6.3 0-11.4 4.4-14.6 12.9h-.1V61h-16.2v45.5h17.9V87.6c.9-5.3 4-9.6 8.4-9.6 2.5 0 4.8 1.1 7.7 3.8l7.9-18.1c-4.1-2.4-7.6-3.5-11-3.5zM192.5 86V72.4h14.4V61h-14.4V47.4h-4l-21.8 19.4v5.6h7.9v18c0 6.2.9 9.5 3.5 12.1 3.3 3.3 8.7 4.8 14.1 4.8 6 0 11-1.6 15.7-5.1V88.5c-3.7 2.4-7.1 3.5-10.1 3.5-3.7 0-5.3-1.8-5.3-6zM115.2 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.6 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM662 57.7c3.4 0 6-2.7 6-6s-2.6-6-6-6-6 2.7-6 6 2.7 6 6 6zM556.2 71.5l-17.6-23.8h-18.4v58.7h20.6l-.7-31.5.2-.2 15.8 21.5 15.8-21.5.2.2-.5 31.5h20.6V47.7h-18.4zM43.2 69.1H20.6V47.7H0v58.8h20.6V84.2h22.6v22.2h20.6V47.7H43.2zM689.3 74.5h-.3c.8-2.1 5.5-5.6 7.4-7.1.4-.4.7-.8 1.1-1.2V47.7h-17.9v58.8h17.9v-34c-3.5.1-6.8.7-8.2 2zM643.4 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.7 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM374.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.2 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM466.3 47.7h17.9v58.8h-17.9zM432.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.3 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM268.5 96.2c-6.9 0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9-13.4 0-23.5 10-23.5 23.3s10.2 23.7 25.8 23.7c8.7 0 16-3.1 21-8.9L283 91c-5.3 3.6-9.7 5.2-14.5 5.2zm-5.4-26c5.2 0 7.7 3.4 7.8 10.2h-15.6c-.4-7.1 3.2-10.2 7.8-10.2zM653.1 61H671v45.5h-17.9zM323 60.3c-5 0-8.8 1.5-13.3 5.2V61h-17.9v65.1h17.9v-20.8c3.6 1.4 6.9 2 10.7 2 13.8 0 23.3-9.6 23.3-23.8 0-13.3-8.9-23.2-20.7-23.2zm-6.6 32.2c-2 0-4.1-.4-6.7-1.5V76.3c2.7-1.5 4.4-2 6.7-2 5.6 0 9.4 3.6 9.4 9s-3.8 9.2-9.4 9.2z" /> </g> <path fill="#382F87" d="M713.6 52.2c.8.4.2-.1.7.7-.9.9-1.5 2.2-2 3.4h-.7v-.7c.8-.9 1.5-2.3 2-3.4M710.9 57.2c.8.4.2-.1.7.7-.4.5-.5.6-.7 1.3h-.7v-1c.3-.3.5-.5.7-1M813.3 72.7c.3-1.1-.2-.5.7-1v.7h.3v.3h-1zM813.6 73.4c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.2-.4-.2-.3-.3-1M810.2 73.7h.7v1.7h-.7zM811.9 75.8v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 77.1c.8.4.2-.1.7.7.3.4.3.6.3 1.3h-.7c-.1-.7-.2-1.3-.3-2M814.6 80.1v-1.3h.7c.1.4.2.9.3 1.3h-1z" /> <path fill="#382F87" d="M834.8 50.2l3.4-.7v-1.7c-2.9.7-6.4 0-8.8 2.4h-1c.4-.3.3-.2 1-.3-.1-.7-.1-.6-.3-1v-.7c-3.9.4-6.5 3.9-9.1 5.7-2.5 1.7-5.9 2.7-7.7 5.1-1.5-2.1-.6-6.1-2-8.4.9-.9 2.2-1.4 3-2.4.3-.4.2-.3.3-1 .9 0 1.2 0 1.7-.3 3-.1 5.7-3 6.1-5.7l3-.7c-.1-.8-.1-1-.3-1.3v-.7c-5.2.8-10 4.4-15.5 4.7 0-2.5-.6-10.6.3-12.1.5-.9 8.1-3.6 9.8-3.7-.2-.8-.4-1.1-.7-1.7-4.3.4-6.2 3-10.8 3 0-1.6-.3-4.4.3-5.4 1.9-1.5 5.8-2.6 8.4-3V19c-3.2.5-5.6 2.3-8.8 2.7V8.4h-1.7v13.8c-2.3.5-4.4 1.9-6.7 2.4v1.3c1.6-.2 5.4-1.2 6.1-2.4h.7V30c-.3.4-8.8 3.4-9.8 3.7l.3 1.7c2.1-.3 3.1-1.2 5.1-1.7v.3c-2.6.8-6.7 3.4-8.4 5.4h-.3c.3-2.7 1.5-5.4 2-7.7h1.7c-.1-1.2 0-1.1-.7-1.7-.6-.6-2.7.8-4.4.3-2.2-.7-3.6-1.9-5.4-2.7-.6-2.7-.4-5.2 0-8.1.8-.2 1.2-.3 2.4-.3-.1-.9-.1-1.1-.3-1.7-2.7.1-10.1 2.2-11.8 3.4h-.3l.3-.7h-1.3v-7.4c2.8-.4 4.5-1.9 7.1-2.4.1 2 .7 2.1 1.3 3.4 6.5 1.2 9-2 13.1-3.7 3.7-1.5 8.1-2.8 12.5-3V5.7c-6.7.1-12.8 1.7-17.2 4-1.6.9-3.7-.1-4.7 1.3-1.4.1-2.2.2-2.7-.7-1-2 2.7-5 4-6.1 0-.9 0-1.2-.3-1.7-.4-1-.6-.8-1-1.7-3.1-.4-10.5 0-11.8 2h-.3V0h-1.7c.3 10 1.8 12.9-6.7 14.8v1.3c1.5-.2 1.7-.7 3-1v.3c-2.1.7-3.7 2.6-5.4 3.7-4.6 3.1-9.2 5.8-13.5 9.1-1.8 1.4-4.9 1.9-6.1 4-1.7-.5-5.3-5.8-3.7-8.1.5-1.1 1.1-1.1 2.4-1.3l-.3-2c-2.6.6-9.2 2.3-11.1 3.7h-.7v-7.1c2.4-.2 3.8-1.2 6.4-1.3v-1.3c-2.5.2-4.2 1.1-6.4 1.3v-4.7c3.5-.6 5.8-2.7 10.1-2.7-.2 2.1-1.5 3.6-2.7 4.7 0 1.6 0 2.6.7 3.4.5 1.3 1.4.9 2 2 5.5-.2 8.3-3 12.1-4.7 3.5-1.5 8-2.6 12.1-3V9.8c-6.3.5-17.5 2.6-21.2 5.4-1.2 0-3 .1-3.7-.3h-.3c-.1-.7.1-.4.3-.7.3-2.3 2.5-4.3 4-5.4 0-2.4-.7-2.3-1.3-3.7-5-.3-8.1 1.2-12.1 2V5h-1.7v11.8c-2.3.1-3 .9-5.4 1v1.3c1.6 0 3.1 0 3.7-1h1v.3c-4.3 2.6-7.8 6.6-11.4 9.8-2.1 1.8-4.5 2.9-6.7 4.7-.7.5-1 1.8-1.7 2.4-6.4 5-12.5 10.1-18.5 15.5l-1.3.3c-1.4 1.1-2.6 2.9-4 4l-1.3.3c-.5.5-.8 1.5-1.3 2-3.1 2.7-6.7 4.7-9.8 7.4-2.1 1.8-4.3 5-7.1 6.1-2.3 1.4-6.6-1.3-9.1-1.7 0 .9 0 1.2.3 1.7 2.4 1.8 6.5 1.4 9.1 3 1.2.1.9-.2 1 .7 6 .4 10.3 3.7 15.8 4.4-.6 4.9-1.7 9.5-1.7 15.2h1.7c.1-4.8 1.4-7.8 1.3-12.8 2.4.1 9.9 2.3 11.4 3.4.8.5 2.1 7.8 3.4 9.4 1.8 2.4 4 5.6 6.4 7.4 2.8 2.1 6.8 3.8 8.1 7.4h112c4.9-1.6 8.4-8.3 13.1-10.1v-2.7c-4.5.7-10.8-1-15.5-1-2.7 0-6.6.7-7.4-1-.8.5-.4-.1-.7 1h-2.4v-1.3h-1c.2.6.1.3.3.7v.7h-3c0-2-.2-4.6.3-6.1.8.1 1 .1 1.3.3.5.7.4 2.5.3 3.7 1.3.2 2.7-.1 4 .3.5-1.3.4-2.9 0-4 1.5-.5 3.1-.3 5.1-.3v4h4c0-1.5 0-3.1.3-4h14.1v-4.7c-5.8 0-19.2 1-21.9-1v-.7h21.9c-.2-3.6-3-4-4.4-6.4-2.5-4.3-4.1-10.6-2-16.5.7-2.1-.2-3.1 1-4.4.9-.8 2.4-1 3.4-1.7.8.3.5.5 1 1.3h1l-.3-2.7c-2.3 0-5 .8-5.7 2.4-.9-1.1-1.7-2.6-2.4-3.7 1-.5 2-1.4 3-1.7 1.6-.2 2 .6 2.4.8zm-42.1-40.1h.7v.3c-3.1 1-4.7 2.5-9.4 2.4 2.3-1.5 6.5-.9 8.7-2.7zm-40 3.4c-.6-.2-.3-.1-.7-.3.6.1.3 0 .7.3zm-8.8 3c1.6-.4 4.6-1.3 5.7-2.4h.7v.3c-.8.2-6.8 2.6-7.1 3-1.4 0-1.7 0-2.4-.7h-.7c1-.4 2.5.1 3.8-.2zm48.5 24.2c.4-.1.9-.2 1.3-.3 3.4-2.5 8.3-4.7 11.1-7.7.4.1.9.2 1.3.3v11.1c-4.2.9-9.1 2.2-12.8 4-.3-.8-.4-1.5-1-2v-5.4h.1zm10.1 12.2c.8-.6 1.8-.5 2.4-1.3h.3c-1 3-4.3 4.6-6.4 6.7-.6.6-.8 1.6-1.3 2.4-3.1 3.9-7.3 7.3-10.8 10.8-1.3 1.3-2.1 3-3.7 4v.7c-1.4-1.8-1.2-7.2-2-9.8 2-1 3.7-2.1 5.4-3.4v-.7c1.7-1 6-.7 8.1-2 1.6-1 2.6-3.1 4.4-4v-1c.8-.1.9-.1 1.3-.3 1.7 0 3.2-.7 2.3-2.1zm.7 14.1c-.1 6.5-1.4 11.3-1.3 17.5H788v2.7h-3.7c-.4-3.2-.8-6.7-1.7-9.4 3-1.7 4.7-5.3 7.1-7.7 4.6-4.8 11.6-10.3 15.2-15.8h.3c-.4 2.1-.4 7.2-1.3 8.8 0 1.9.2 3.7-.7 3.9zm-32.7 2c-.7 5.9-1.7 11.9-1.7 18.2h-26.6c.3-1 .1-1.5 0-3h-2.7c.1-1.4.2-2.2-.7-2.7.7-2.5 3-2.6 4.7-4l.3-1 1.3-.3c.5-.5.8-1.5 1.3-2 .4-.4 1.3-.3 1.7-.7v-.7c2.2-1.9 5.2-2.8 6.7-5.4.9 0 1.2 0 1.7.3h2c-.5-.9-1.3-.8-2-1.3-.6-.2-.3-.1-.7-.3l40.7-10.4h.7v.3h-.3c-.9 2.6-4.7 4.2-7.4 5l-3.4.3c-.9.3-1.3 1.5-2 2-1.6 1.2-4.1 2.7-6.1 3.4l-5 .3c-1.5.5-3.4 2-6.1 1.3-2.9-.7-4.4-1.5-7.7-1.3v.7c4.5 0 6.4 1.4 11.3 1.3zm-60.3 18.2v-.3c.8-.4.2.2.7-.7.8.5.4-.1.7 1h-1.4zm1 2.7c-2.5 2.3-6.8 0-8.4-1.7-.3-.4-.2-.3-.3-1 3.1.3 6 1.7 8.7 2.7zm-2.3-3.7c-3.8-.4-6.4-2.5-10.1-2.7v-.3c1.4-.5 1.7-1.5 2.7-2.4s2.4-1.1 3.4-2c.5-.5.8-1.5 1.3-2 1-.9 2.4-1.1 3.4-2 .5-.5.8-1.5 1.3-2 1.1-1.1 2.6-1.2 3.4-2.7 1.1 0 2.4.1 3-.3 2.3.2 5.9 2.6 8.1 1.3h.7c0 1-.6 4.4-1 5-1 2.2-3.5 2.1-5.4 3.4-3.4 2.2-7.7 4.1-10.8 6.7zm.7-17.5c.9.2 1.7 0 2.4.3.3.1.7.2 1 .3-.8 1.2-2.1 2.3-3.4 3v.3h-.3c.5-1 .8-2.5.3-3.9zm0-1.4c.5-1.4.7-3.1.7-5h.3c.2 2.1 1.3 3.2 2.7 4-.7.5-2.3.5-3 1h-.7zm14.1 3.1c-1.5-.3-3.4-1.4-4.7-1.7-2.3-.5-4 .7-5.7-.3h-.3c1.8-1.3 2.5.2 3.4 0 .4-.1 1.1-1.5 1.7-1.7l5.7-1c4.8-1.5 10.3-2.6 15.2-4 3.4-1 8.1-.8 10.8-2.7h1c-1.5 4.4-6.3 2.9-10.1 5.1-2 1.1-3.6 3.4-6.1 4.4-1.9.7-3.6 0-5.7.7-1.4.2-3.2 1.6-5.2 1.2zm2.4-11.8c-1.8 1.1-7.5 5.3-8.4 7.1h-1.3c1-2.8 2.4-4.7 4.7-6.1 1.2-.7 3.1-.4 4-1.3h1v.3zm2-.7c.2.3-.6 3.6-.7 5-2 .4-4.6.7-6.1 1.7h-.3c1.8-2.6 5.5-3.8 7.1-6.7zm7.4.3c.4-.2 1-.4 1.3-.7H749c-2.8 1.9-9.8 1.5-12.8 3.4h-.3c-.1-1.2-.2-1.8-.4-2.7zm12.1-6.7c.3-2.7 3.2-3.3 4.7-4.7h.7c-1.5 2.1-2.7 5.1-2.7 8.8h-.7c-.5-1.3-1.1-3-2-4.1zm2.7 9.4c.3.1.7.2 1 .3v.3c-2.2.6-12.7 6.6-13.8 8.1h-.3c.3-6.3 10.8-4.1 13.1-8.7zm.3 2.1c1.9.2 2.1 1 3.4 1.7-.9.6-2.4 1-3.7 1V67h.3v.3l3-.3v.3c-2.5 1.1-4.1 3.5-6.1 5-2.9 2.2-5.6 4.2-8.4 6.4l-.1.3-.2.1c-.5-1.5-.1-5.6-1.3-6.4.3-3.9 10.4-7.2 13.1-9.7zm20.6-2.7c-2.7 1.9-7.5 1.1-10.1 3h-.7V63c1.7-.6 8.7-6 9.4-7.4.8-.1 1-.1 1.3-.3h.7v.3h-.3c.1 1.4.3 3.8-.3 4.7zM758 63.6h-.3c1.2-2.1 2.8-4 4.7-5.4 1-.7 2.2-.4 3-1.3.6.2.3.1.7.3-2.8 1.7-5.9 4.1-8.1 6.4zm14.5-5.4c.3.4.3.6.3 1.3-.2-.3-.2-.5-.3-1.3zm6.4-4.3c5.9 0 10.5.3 16.2.3-2.8 2.2-11.5 2-14.8 4-.6-.3-1.3-3.6-1.4-4.3zm20.6-.4c-2.6-.2-4.1-2.3-5-4 1.6.4 1.3 1.3 2.4 1.7h3c.7.3.5.8 1.7 1-.7.9-1.5.4-2.1 1.3zM792.4 32h.7c-2.1 9.7-2.8 15 3.4 21.5-1.6.4-5.3-.7-7.4-1-1.5-.3-5 .1-6.4 0-5.3-.5-18.6 3.3-21.9 5.7-2 1.4-2.7 4-4.4 5.7-1.1.5-2.6-.8-3.7-1.3-.6-2-1.7-4.2-1.3-6.4 1-5.7 2.3-11.5 6.4-13.8 2.1-1.2 4.4-.8 6.7-1.7 6-2.1 12.9-3.9 18.9-6.1 2.9-1 6.8-.8 9-2.6zm-30 6.4h-.7V38c.1-.1 5.6-3.6 5.7-3.7.6.2.3.1.7.3-2 1.1-4 2.3-5.7 3.8zm10.8-5.4v3.4c-1.7.2-7.8 1.7-8.4 2.7h-.7v-.3h.3c1.1-1.4 7-5.4 8.8-5.8zm4.7-29.6c.9-.7 2.4-.7 3.4-1.3 1.4 0 3.5-.2 4.4.3.8.4.2-.2.7.7.3.7.2.7-.3 1.3v.3c-.3-.4-.2-.3-.3-1-2.5-.5-5.8-.3-7.4 1h-.3c0-.7.2-.7-.2-1.3zm-3.4 1c1.1-.3.5.2 1-.7h1.3c-.4 1.2-1.3 1.5-2 2.4h-.3V4.4zm0 3c1.9-.8 5-1.4 6.7-2.7h3.4c-.7 1.4-1.3 2.7-2.4 3.7-1.5 1.3-5.5 2.8-7.7 3v-4zm1.1 15.2c2.8-1 5.7-2.8 9.1-3-.3 2.1-1.5 5.9 0 7.7.6 1.8 2.6 3.1 4.7 3.4v.3c-1.4.6-.9.9-2 1.3l-4.4.7v.7c-2 1.1-4.4.4-6.1 1.7h-1.3c.3-.8.5-1.6 0-2.4v-.3c.9 0 1.2 0 1.7-.3 2.6 0 6.3.4 8.4-.3v-.3h.3v-.3c-9.6-.2-23.9.4-25.9 8.8h-.7c-1.5-2.5-2.2-4-2-7.7 1.2-1.3 1.9-3.3 3.4-4.4 3.9-3.1 9.8-3.8 14.8-5.6zm-30.3 10.1c2.2-.7 3.8-2.4 5.4-3.7 1.2-1 2.8-1.1 4-2 3.2-2.5 6.9-4.9 10.1-7.4 2.5-2 5.9-2.8 7.7-5.4h.3v7.7c-4.4.6-7.9 2.9-12.1 3.7v1.7c-4.7 1.3-6.4 10.1-2 13.1-.8.6-2.2.9-3.4 1v2c-1.8.6-6.7 3.9-7.7 5.4h-.7c0-4.2-.7-10.5 1-13.1.4-.7 1-1 1.7-1.3v-1.7c-1.3 0-2.2.1-2.7 1-.9-.3-.6-.4-1.7-.7v-.3h.1zm1.3 2.3c.3 1.4-.3 3-.7 4.4l.3 3c.3 5.7-.8 10.1 2.7 13.5v.7c-13.1-.5-30.8-1.8-33.7 9.4-3.1-.5-4.5-3.7-4.4-6.4h-1c-.2 2.5-.9 5-1.3 7.4-.4 2 1.1 4.3 0 6.1v.7c-3.8-1.5-16-2.2-19.2.7h-.3c.8-2.1 5.5-5.6 7.4-7.1 2-2.1 4-4.3 6.1-6.4 3.3-2.5 6-5.4 8.8-8.4 1-1.2 2.5-1.7 3.4-3h.3c-.3.8-.1.6-.7 1v1h.7c.7-2.5 2.3-5.7 5.1-7.1v-1c-2.8 1.4-6.3 5.2-8.1 7.7h-.3c1-2.3 2-4.3 3-6.4 9.6-4 21.4-5.9 31.9-9.8zm-18.5.4c-2.6 1-3.6 4.1-5.7 5.4-1.1.6-1.9.3-2.7 1-.6-.2-.3-.1-.7-.3-.6-.4.1-.2.3-.7 1.7-3 5.3-3.8 8.1-5.7h.7v.3zm1.3 0c.3.2.1 0 0 .3.1 4.3-2.1 2.4-4 4.4h-.7c1.3-1.9 3.5-2.8 4.7-4.7zm11.1-1.1v.3c-2.4 1.2-5.7 2.7-8.8 3V34h8.4v.3h.4zm-7.4-9c2-.7 4.1-.6 5.7-1.7h.7c-.1 4.5.4 7.8 3.7 9.4-2.2 1.5-7.7-.2-11.4.3-5.2.8-10.8 2.9-13.5 7.1h-.7c-.9-1.8-1.4-3.1-1.3-6.1 1.4-1.5 2.3-4 4-5.1l3.4-.7c2.9-.9 6.5-2.3 9.4-3.2zm1.7-17.9c1-.8 5.1-2.1 6.7-1 1.2.3.9.5 1.7 1-.3.4-.3.4-.7.7v.7c-.3-.4-.2-.3-.3-1-2.6-.3-5.4-.4-7.1 1h-.7c.2-.8.1-1 .4-1.4zm-4 1h2.4v.3c-.7.4-1.2.8-1.7 1.3h-.7V8.4zm-12.1 19.5c1.6-.8 9.5-7.1 10.1-8.4h.3c0 1.8.4 5.3-.7 6.1-1.9 1.4-7.4.8-8.8 2.7h-1v-.4h.1zm-52.6 44.5V72c1.6-.7 2.5-2.3 3.7-3.4 2.4-2.2 5.3-3.6 7.7-5.7 2.2-2 4.3-4.6 6.7-6.4 7.2-5.5 13.9-11.2 20.5-17.2 4.2-3.8 9.5-6.5 13.1-10.8h.3c-.3 2.4-1.6 2.6-2.4 4.4-1.9 2.6 0 7.6 1.7 8.8-1 .9-3.1 1.5-4.7 1.7.2 9.1-10.2 15.1-15.5 20.2-3.5 3.4-6.6 7.7-10.8 10.4v.7h-.3c.2-3.2 1.3-4.8 1.3-8.1H686c-.5 3.5-1.7 7.4-2.4 10.8-6.1-.7-11.3-4.6-17.5-5zm27.3 9.1h-.7l.3-.3c-.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-.7 4.4-1.5 6.1-2.4 1.4-.7 3.8.1 5.1-.7 2.5 0 6.4-.4 8.1.7h1.7c-1.5 3.9-7.5 4.9-9.1 8.8-1.8-.1-3.7-.6-4.8-1.4zm35.7 13.8h-15.8v-1.7c-4.2-.4-8.2 0-10.8-2.7h-.7c1 3.3 3.8 3.6 6.4 5.4 2.2 0 5.1-.2 6.7.3v2c-.2-.3-.5-1.1-.7-1.3-1.9-1.2-5.7-.2-7.7-1-3.5-1.4-4.2-4.4-6.4-7.1-.6-.3-.6-.1-1.7 0 1.7 6.7 8 13.9 16.5 13.8v1.3c-1.4-1.1-4.1-.8-6.4-2-5.1-2.6-8.4-7.8-10.8-13.1.8-.3 1.6-.7 2.4-1 3 3.7 7.3 5 13.1 4.4.3-.7.4-1.8.3-3 .4-.3 0 0 .3-.3 1 0 1.4.1 2 .3 0 1.1.1 2.4-.3 3v.7h4c0-1.5 0-3.1.3-4 2.3 0 3.6.2 5.4 0 0 1.5 0 3.3.3 4.4 1.1-.1 2.2-.2 3.4-.3v1.9h.2zm78.8 0h-22.6c-.1-.7-.1-.6-.3-1V94c-1.1.5-.4.2-.3 1.3h-13.5c0-.9 0-1.2.3-1.7v-.7h-.7c-.2.6-.3 1.3-.3 2.4h-1.3v-2c-.8.5-.7 1.2-1 2h-38.4c.1-2 .6-4 0-5.7.4-.3 0 0 .3-.3 1.8.2 2.4.8 3 0h1.7c.2 1.2.4 2.7.3 4.4 1.3-.2 2.6.4 3 .3v-.3c.4-.2.3-.2 1-.3 0-1.4 0-2.8.3-3.7 1.2-.2 2.7-.4 4.4-.3v4h4c0-1.5 0-3.1.3-4h4.7c.2 1 .6 2.5 0 3.4v.7h4.4c-.1-.7-.1-.6-.3-1 0-1.2.1-2.3.3-3h5.7v4h4c-.2-1-.6-2.5 0-3.4v-.7c2 .1 3.9.7 4.7 0 .7.1.6.1 1 .3.5.8.4 2.7.3 4 1.6-.3 2.5-.2 4-.3-.2-1-.6-2.8 0-3.7.3-.4 0 0 .3-.3.3.8.4 1.8.3 3h.7v-3c1.4.1 1.3.1 2.7 0 .1.8.1.9.3 1.3v.3h.7c-.1-.7-.1-.6-.3-1v-.7h.7c.3 1 .4 2.6.3 4 1.6.2 2.2.1 4 0-.2-1.1-.6-2.4 0-3.4v-.7c1.7 0 3.8-.1 5 .3v3.7h4c-.2-.6-.1-.3-.3-.7 0-1.3.1-2.5.3-3.4h4.7c0 1.3-.2 3.3.3 4 .4.2 2.6.2 3.7.3.1-1.5.2-2.9.3-4.4h2.7v6.3h.6zm-5.1-43.8c-1.7-.3-1.9-1.1-3-1.7-1.5.3-2.4.4-3.4-.7h-.3v-.3c4.8-1.3 9.9-3.1 14.5-4.7 2.8-1 6.7-.9 8.8-2.7h.7c-.7 3.6-3.1 3.2-6.1 4.4-1.6.6-2.1 3-3.7 3.7-2.7 1.2-5.2.3-7.5 2zm-62.3 39.7h-1c.3-1.1-.2-.5.7-1v.7c.4.3 0 0 .3.3zm-16.8 1.1V94c-.7-.1-.6-.1-1-.3.5-.7.2-1 1-1.4zm16.8 0c.1.7.2 1.3.3 2h-.7c-.1-.7-.2-1.3-.3-2h.7zm70.4-30c1.9-3.7 11.5-7.5 14.8-10.8h.3c-.2 2.6-.9 5.1-1.3 6.7-3 11.4 3.3 19.5 10.1 22.6v.3c-7 0-22.5-.8-24.2 0h-.7c-.1-3.5-.2-7-.3-10.4h1c-.1-1.3-.2-2.7-.3-4h-.7c.1-1.5.2-2.9.3-4.4h1zm16.5-11.1c1.1.8 1.8 2 3 2.7.4 7-2.9 14.8 1.3 20.9 1.2 1.8 1.1 3.3 3 4.4v.3c-9.7-2.4-11.3-17.6-7.3-28.3m-21.9 33.3c.3-5.6 1-10.8 1-16.5.8 1.2.3 4.5.3 6.4 0 3.5.7 6.1.7 10.1h-2m-.7-17.5c2.1 3.3-1.3 14.3-.3 17.5h-1.7c1.8-5.1 1.1-11.9 2-17.5m5.8 15.8v1.7h-.7c.1-.9.1-1.1.3-1.7h.4zm4.3 0c.2 1.2-.2.9.7 1.3v.3h-1.7c.2-.7.4-.7 0-1.3.4-.2.3-.2 1-.3m-3 1.7c-.1-.7-.1-.6-.3-1v-.3h1.3v1.3h-1m-6.7-21.9c.4.6.4 1.7.3 2.7-.4-.5-.3-1.6-.3-2.7m.3-3h.3v.7h-.3v-.7zm-44.1-20.9c.6.2.3.1.7.3-.6-.2-.3 0-.7-.3m-46.1 45.5v-.3c1.9-.9 8.5-4.2 9.4-5.7h.3c-.4 2.1-1 3.6-1 6.1l-8.7-.1zm12.4 0c.3-2.7 1-5.4 1-8.1.9 1.5.4 5.9.3 8.1h-1.3m-2.3 0c0-1.1.5-4.3 1-5 .1-1.3-.2-1.2.7-1.7v-.7h.3c-.3 2-.9 5-1 7.4h-1m3.7-14.2c.4.6.4 1.9.3 3-.4-.6-.3-1.9-.3-3m-1.7 1c.5.6.5 2.1 0 2.7v1.7h-.7c.2-1.8.7-2.2.7-4.4m1.7 2.7c.3.2.1 0 0 .3v.7h-.3c.1-.3.2-.6.3-1m7.1-1.3c.2.3.5 1.1.7 1.3v2h-.3c-.2-1.1-.3-2.2-.4-3.3m.6 4c.5.8.7 3 1 3.7-.4.3 0 0-.3.3h-.7c.3-.8.1-2.3 0-4m-1.3 3.4c.3.5.3 1.1.3 2-.3-.5-.3-1.1-.3-2m1.7 2h1v2.4h-1v-2.4zm-1.7 1.4c.3.2.4.4.7.7v.3c-.9-.5-.4.1-.7-1m.3-13.5h.3v.7h-.3v-.7zm-2 3.7c-.4 1.2-.5 2.5.3 3.4v6.4h-.7c-.1-3.3-.2-6.5-.3-9.8h.7zm1 .3c.7 1 .7 3.4.7 5.1-.7-1.1-.7-3.4-.7-5.1m-1.7-4c.4.5.4 1.4.3 2.4-.3-.6-.3-1.4-.3-2.4m38.4 0c.5.8.4 2.7.3 4-.5-.7-.3-2.7-.3-4m1.7-1.4c.5.7.4 2.5.3 3.7-.5-.7-.4-2.4-.3-3.7m4.7 3.1c.3.4.3.6.3 1.3-.2-.4-.2-.5-.3-1.3m2-2.7c.1.7.1.6.3 1v-1h-.3zm-8.7 5.4c.8 1.2.6 6-.3 6.7v6.4h-.7c.3-4.4.6-8.8 1-13.1m1 13.1c0-4.9.7-8 .7-13.1 1 1.6.4 10.4.3 13.1h-1m8.1-15.5c.2.3.4.8.7 1v1.7h-.3c-.3-.9-.4-1.5-.4-2.7m.6 3.4c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m.4 4c1.3 2 .4 5.6 1.7 7.7v.3c-1.6-.9-1.8-5.5-1.7-8m-3.1-1.3c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m1.7.3v1c-.3-.4-.2-.3-.3-1h.3zm0 2.7c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m-1.3 2c.6.8.4 3 .3 4.4-.5-.8-.4-3-.3-4.4m-4.4 2c.4.5.4 1.4.3 2.4-.3-.5-.3-1.4-.3-2.4m6.1.4c.3.2.4.4.7.7v1.3h-.7v-2" /> <path fill="#382F87" d="M827.4 90.9c1 .1 2.9.2 3.4 1-.5.8-.7 2.6-1 3.4-.9-.3-2.2-.1-2.7-.3-.3-.4-.2-.3-.3-1 .4-.8.5-2 .6-3.1M838.2 91.2c-.1 1.5-.5 2.9-1 4-1.1-.1-.6-.1-1.7 0v-1.7c.7-1 .4-1.7.7-2.7.6.2 1.3.3 2 .4M834.8 91.2c0 1.6-.2 2.9-.7 4-.9-.1-2.3-.1-2.7-.3-.3-.3-.1-.1-.3-.7.5-.7.5-2 1-2.7.6-.3 1.7-.3 2.7-.3M781.6 92.3h.7l.3 2.4h-.6V93c-.3-.4-.2-.2-.4-.7M817.3 94.3V93h.7c.1.4.2.9.3 1.3h-1zM811.9 65.7v-1.3h.7c.1.8.2.8.3 1.3h-1zM810.6 66v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 66.3c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.3-.3-.2-.3-.3-1M810.9 67h.7l.3 2.4h-.7l-.3-2.4" /> </svg> </a><span class="sc-frDJqD jluime hartlepool-mail">News you can trust since 1877</span></div><div class="sc-cHGsZl jHoRZk"><div class="sc-gGBfsJ dQaaKO"><div class="sc-bbmXgH obDXc search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-kgAjT sc-cJSrbW bLdVYe search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-jqCOkK ifrdwG"></span><div class="sc-jnlKLf gPZlYR"><button class="menu-logged-out login-button"><span class="sc-jbKcbu gVWLuG">Sign in</span><span class="sc-ksYbfQ feUNgl">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-jbKcbu gVWLuG border-left"><a href="/profile">Edit Account</a></span><span class="sc-jbKcbu gVWLuG border-left logout-button">Sign Out</span></div><span class="sc-jqCOkK ifrdwG"></span><a class="sc-hqyNC byKawp font-override" href="/subscriptions">Subscribe</a></div></div><div class="sc-fYxtnH VpqPN"><div class="sc-csuQGl eumutZ"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3461086" data-vars-titleclick="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" data-vars-urlclick="/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-vars-el="header" aria-label="Share by email" data-param-subject="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="558449684499989" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3461086" data-vars-titleclick="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" data-vars-urlclick="/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3461086" data-vars-titleclick="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" data-vars-urlclick="/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3461086" data-vars-titleclick="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" data-vars-urlclick="/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital https://www.hartlepoolmail.co.uk/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-uJMKN dCPVWP"><div id="article-next-menu" class="sc-brqgnP jOOxxH"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Once &#x27;glorious&#x27; Hartlepool hotel to be bulldozed and replaced by houses" href="https://www.hartlepoolmail.co.uk/news/politics/council/once-glorious-hartlepool-hotel-to-be-bulldozed-and-replaced-by-houses-3461341?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-jWBwVP ivojgz"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Once &#x27;glorious&#x27; Hartlepool hotel to be bulldozed and replaced by houses" href="https://www.hartlepoolmail.co.uk/news/politics/council/once-glorious-hartlepool-hotel-to-be-bulldozed-and-replaced-by-houses-3461341?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Once &#x27;glorious&#x27; Hartlepool hotel to be bulldozed and replaced by houses</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Man banned from football matches nationwide after disorder at Hartlepool games" href="https://www.hartlepoolmail.co.uk/news/crime/man-banned-from-football-matches-nationwide-after-disorder-at-hartlepool-games-3461571?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-jWBwVP ivojgz"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Man banned from football matches nationwide after disorder at Hartlepool games" href="https://www.hartlepoolmail.co.uk/news/crime/man-banned-from-football-matches-nationwide-after-disorder-at-hartlepool-games-3461571?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Man banned from football matches nationwide after disorder at Hartlepool games</p></a></li></ul></div><ul class="sc-hMqMXs lfswwp navbar"><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-iAyFgw sc-hSdWYo fWIxBh active">News</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/latest" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Latest">Latest</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-kEYyzF kepOtw list-item active"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Coronavirus" href="/health/coronavirus" class="sc-iAyFgw sc-hSdWYo fWIxBh">Coronavirus</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Hartlepool United" href="/sport/football/hartlepool-united" class="sc-iAyFgw sc-hSdWYo fWIxBh">Hartlepool United</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens" href="/lifestyle/homes-and-gardens" class="sc-iAyFgw sc-hSdWYo fWIxBh">Homes and Gardens</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Retro" href="/retro" class="sc-iAyFgw sc-hSdWYo fWIxBh">Retro</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-iAyFgw sc-hSdWYo fWIxBh">Lifestyle</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/lifestyle/pets" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Pets">Pets</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-iAyFgw sc-hSdWYo fWIxBh">Sport</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Middlesbrough FC" href="/sport/football/middlesbrough-fc" class="sc-iAyFgw sc-hSdWYo fWIxBh">Middlesbrough FC</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-iAyFgw sc-hSdWYo fWIxBh">What&#x27;s On</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Puzzles" href="/puzzles" class="sc-iAyFgw sc-hSdWYo fWIxBh">Puzzles</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Recommended" href="/recommended" class="sc-iAyFgw sc-hSdWYo fWIxBh">Recommended</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/recommended/entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/recommended/technology" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Technology">Technology</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/recommended/lifestyle" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/recommended/home-and-garden" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/recommended/fashion-and-beauty" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/recommended/deals" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Deals">Deals</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-iAyFgw sc-hSdWYo fWIxBh">Public Notices</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=HPM&amp;utm_source=hartlepool-mail&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-iAyFgw sc-hSdWYo fWIxBh">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-sdtwF uXGWK"><article class="sc-cgzHhG cAKTmW"><div class="sc-dPPMrM efMWNg"><div class="sc-fdQOMr hVtapk" id="topBanner"></div></div><div class="sc-fdQOMr hVtapk" id="nativeBanner"></div><div class="sc-fdQOMr hVtapk" id="adSlotWallpaper"></div><div class="sc-fdQOMr hVtapk" id="adSlotSeedTag"></div><nav class="sc-bHwgHz jKfwrH"><a href="/news">News</a><a href="/news/people">People</a></nav><h1 class="sc-itybZL fvhVko">Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital</h1><h2 class="sc-gPWkxV kRlGYB">Enthusiasts will attempt to cover the distance from Hartlepool to the top of the Eiffel Tower when they take part in an endurance challenge for a good cause.</h2><div class="sc-bmyXtO darZld"><a href="/author/pamela-bilalova" class="sc-hzNEM cPeHIr"><amp-img src="https://www.hartlepoolmail.co.uk/webimg/author_bio/profile_v3.svg?width=200&amp;crop=1:1,smart" height="60" width="60" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:60px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-jtggT iedqFq"><div class="sc-LKuAh ecqMRd"><a href="/author/pamela-bilalova"><span>By</span> Pamela Bilalova</a></div><div class="sc-jKVCRD fGDTOd">Thursday, 18th November 2021, 4:45 am</div></div><div class="sc-csuQGl eumutZ"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3461086" data-vars-titleclick="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" data-vars-urlclick="/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="558449684499989" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3461086" data-vars-titleclick="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" data-vars-urlclick="/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3461086" data-vars-titleclick="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" data-vars-urlclick="/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3461086" data-vars-titleclick="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" data-vars-urlclick="/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital https://www.hartlepoolmail.co.uk/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-eNQAEJ gDbGeS"><div id="content-wrapper" class="sc-cbMPqi NHODa"><div class="sc-esjQYD hzGQME"><div class="sc-kIPQKe jAjSsJ"><div class="dailymotion-cpe dailymotion-cpe-ads" referrerpolicy="no-referrer-when-downgrade" video-id="x7u0f0q" ads-params data-network-id="154725070/VideoNetwork/"></div></div></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-iomxrj kCXHwc"></div><div class="sc-hwwEjo fqVSOI markup"><p>The Triple R challenge will see people rowing, riding and running for miles over almost two days continuously in a bid to get to the top of the Eiffel Tower in Paris and raise money for Great Ormond Street Hospital for children this Christmas. </p></div><div class="sc-eKZiaR hLwUA piano-article-paywall"></div><div class="sc-hwwEjo fqVSOI markup"><p>The event has been set up by project manager Aaron Myers, 33, who has spent Christmas away from home for the last seven years in a row because of work.</p></div><div id class="sc-cooIXK eayEEu polar-placeholder polar-mobile"></div><div class="sc-hwwEjo fqVSOI markup"><p>But despite that is feeling grateful and says he wanted to help those who are less fortunate. </p></div><div id="article-newsletter-signup" class="sc-bxivhb efKnGn"><div class="sc-EHOje LtVmM"><div class="sc-bZQynM eWqsPY"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 838.2 126.1"> <g fill="#E20613"> <path d="M207.9 88.5zM215.1 47.7H233v58.8h-17.9zM155.7 60.2c-6.3 0-11.4 4.4-14.6 12.9h-.1V61h-16.2v45.5h17.9V87.6c.9-5.3 4-9.6 8.4-9.6 2.5 0 4.8 1.1 7.7 3.8l7.9-18.1c-4.1-2.4-7.6-3.5-11-3.5zM192.5 86V72.4h14.4V61h-14.4V47.4h-4l-21.8 19.4v5.6h7.9v18c0 6.2.9 9.5 3.5 12.1 3.3 3.3 8.7 4.8 14.1 4.8 6 0 11-1.6 15.7-5.1V88.5c-3.7 2.4-7.1 3.5-10.1 3.5-3.7 0-5.3-1.8-5.3-6zM115.2 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.6 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM662 57.7c3.4 0 6-2.7 6-6s-2.6-6-6-6-6 2.7-6 6 2.7 6 6 6zM556.2 71.5l-17.6-23.8h-18.4v58.7h20.6l-.7-31.5.2-.2 15.8 21.5 15.8-21.5.2.2-.5 31.5h20.6V47.7h-18.4zM43.2 69.1H20.6V47.7H0v58.8h20.6V84.2h22.6v22.2h20.6V47.7H43.2zM689.3 74.5h-.3c.8-2.1 5.5-5.6 7.4-7.1.4-.4.7-.8 1.1-1.2V47.7h-17.9v58.8h17.9v-34c-3.5.1-6.8.7-8.2 2zM643.4 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.7 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM374.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.2 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM466.3 47.7h17.9v58.8h-17.9zM432.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.3 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM268.5 96.2c-6.9 0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9-13.4 0-23.5 10-23.5 23.3s10.2 23.7 25.8 23.7c8.7 0 16-3.1 21-8.9L283 91c-5.3 3.6-9.7 5.2-14.5 5.2zm-5.4-26c5.2 0 7.7 3.4 7.8 10.2h-15.6c-.4-7.1 3.2-10.2 7.8-10.2zM653.1 61H671v45.5h-17.9zM323 60.3c-5 0-8.8 1.5-13.3 5.2V61h-17.9v65.1h17.9v-20.8c3.6 1.4 6.9 2 10.7 2 13.8 0 23.3-9.6 23.3-23.8 0-13.3-8.9-23.2-20.7-23.2zm-6.6 32.2c-2 0-4.1-.4-6.7-1.5V76.3c2.7-1.5 4.4-2 6.7-2 5.6 0 9.4 3.6 9.4 9s-3.8 9.2-9.4 9.2z" /> </g> <path fill="#382F87" d="M713.6 52.2c.8.4.2-.1.7.7-.9.9-1.5 2.2-2 3.4h-.7v-.7c.8-.9 1.5-2.3 2-3.4M710.9 57.2c.8.4.2-.1.7.7-.4.5-.5.6-.7 1.3h-.7v-1c.3-.3.5-.5.7-1M813.3 72.7c.3-1.1-.2-.5.7-1v.7h.3v.3h-1zM813.6 73.4c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.2-.4-.2-.3-.3-1M810.2 73.7h.7v1.7h-.7zM811.9 75.8v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 77.1c.8.4.2-.1.7.7.3.4.3.6.3 1.3h-.7c-.1-.7-.2-1.3-.3-2M814.6 80.1v-1.3h.7c.1.4.2.9.3 1.3h-1z" /> <path fill="#382F87" d="M834.8 50.2l3.4-.7v-1.7c-2.9.7-6.4 0-8.8 2.4h-1c.4-.3.3-.2 1-.3-.1-.7-.1-.6-.3-1v-.7c-3.9.4-6.5 3.9-9.1 5.7-2.5 1.7-5.9 2.7-7.7 5.1-1.5-2.1-.6-6.1-2-8.4.9-.9 2.2-1.4 3-2.4.3-.4.2-.3.3-1 .9 0 1.2 0 1.7-.3 3-.1 5.7-3 6.1-5.7l3-.7c-.1-.8-.1-1-.3-1.3v-.7c-5.2.8-10 4.4-15.5 4.7 0-2.5-.6-10.6.3-12.1.5-.9 8.1-3.6 9.8-3.7-.2-.8-.4-1.1-.7-1.7-4.3.4-6.2 3-10.8 3 0-1.6-.3-4.4.3-5.4 1.9-1.5 5.8-2.6 8.4-3V19c-3.2.5-5.6 2.3-8.8 2.7V8.4h-1.7v13.8c-2.3.5-4.4 1.9-6.7 2.4v1.3c1.6-.2 5.4-1.2 6.1-2.4h.7V30c-.3.4-8.8 3.4-9.8 3.7l.3 1.7c2.1-.3 3.1-1.2 5.1-1.7v.3c-2.6.8-6.7 3.4-8.4 5.4h-.3c.3-2.7 1.5-5.4 2-7.7h1.7c-.1-1.2 0-1.1-.7-1.7-.6-.6-2.7.8-4.4.3-2.2-.7-3.6-1.9-5.4-2.7-.6-2.7-.4-5.2 0-8.1.8-.2 1.2-.3 2.4-.3-.1-.9-.1-1.1-.3-1.7-2.7.1-10.1 2.2-11.8 3.4h-.3l.3-.7h-1.3v-7.4c2.8-.4 4.5-1.9 7.1-2.4.1 2 .7 2.1 1.3 3.4 6.5 1.2 9-2 13.1-3.7 3.7-1.5 8.1-2.8 12.5-3V5.7c-6.7.1-12.8 1.7-17.2 4-1.6.9-3.7-.1-4.7 1.3-1.4.1-2.2.2-2.7-.7-1-2 2.7-5 4-6.1 0-.9 0-1.2-.3-1.7-.4-1-.6-.8-1-1.7-3.1-.4-10.5 0-11.8 2h-.3V0h-1.7c.3 10 1.8 12.9-6.7 14.8v1.3c1.5-.2 1.7-.7 3-1v.3c-2.1.7-3.7 2.6-5.4 3.7-4.6 3.1-9.2 5.8-13.5 9.1-1.8 1.4-4.9 1.9-6.1 4-1.7-.5-5.3-5.8-3.7-8.1.5-1.1 1.1-1.1 2.4-1.3l-.3-2c-2.6.6-9.2 2.3-11.1 3.7h-.7v-7.1c2.4-.2 3.8-1.2 6.4-1.3v-1.3c-2.5.2-4.2 1.1-6.4 1.3v-4.7c3.5-.6 5.8-2.7 10.1-2.7-.2 2.1-1.5 3.6-2.7 4.7 0 1.6 0 2.6.7 3.4.5 1.3 1.4.9 2 2 5.5-.2 8.3-3 12.1-4.7 3.5-1.5 8-2.6 12.1-3V9.8c-6.3.5-17.5 2.6-21.2 5.4-1.2 0-3 .1-3.7-.3h-.3c-.1-.7.1-.4.3-.7.3-2.3 2.5-4.3 4-5.4 0-2.4-.7-2.3-1.3-3.7-5-.3-8.1 1.2-12.1 2V5h-1.7v11.8c-2.3.1-3 .9-5.4 1v1.3c1.6 0 3.1 0 3.7-1h1v.3c-4.3 2.6-7.8 6.6-11.4 9.8-2.1 1.8-4.5 2.9-6.7 4.7-.7.5-1 1.8-1.7 2.4-6.4 5-12.5 10.1-18.5 15.5l-1.3.3c-1.4 1.1-2.6 2.9-4 4l-1.3.3c-.5.5-.8 1.5-1.3 2-3.1 2.7-6.7 4.7-9.8 7.4-2.1 1.8-4.3 5-7.1 6.1-2.3 1.4-6.6-1.3-9.1-1.7 0 .9 0 1.2.3 1.7 2.4 1.8 6.5 1.4 9.1 3 1.2.1.9-.2 1 .7 6 .4 10.3 3.7 15.8 4.4-.6 4.9-1.7 9.5-1.7 15.2h1.7c.1-4.8 1.4-7.8 1.3-12.8 2.4.1 9.9 2.3 11.4 3.4.8.5 2.1 7.8 3.4 9.4 1.8 2.4 4 5.6 6.4 7.4 2.8 2.1 6.8 3.8 8.1 7.4h112c4.9-1.6 8.4-8.3 13.1-10.1v-2.7c-4.5.7-10.8-1-15.5-1-2.7 0-6.6.7-7.4-1-.8.5-.4-.1-.7 1h-2.4v-1.3h-1c.2.6.1.3.3.7v.7h-3c0-2-.2-4.6.3-6.1.8.1 1 .1 1.3.3.5.7.4 2.5.3 3.7 1.3.2 2.7-.1 4 .3.5-1.3.4-2.9 0-4 1.5-.5 3.1-.3 5.1-.3v4h4c0-1.5 0-3.1.3-4h14.1v-4.7c-5.8 0-19.2 1-21.9-1v-.7h21.9c-.2-3.6-3-4-4.4-6.4-2.5-4.3-4.1-10.6-2-16.5.7-2.1-.2-3.1 1-4.4.9-.8 2.4-1 3.4-1.7.8.3.5.5 1 1.3h1l-.3-2.7c-2.3 0-5 .8-5.7 2.4-.9-1.1-1.7-2.6-2.4-3.7 1-.5 2-1.4 3-1.7 1.6-.2 2 .6 2.4.8zm-42.1-40.1h.7v.3c-3.1 1-4.7 2.5-9.4 2.4 2.3-1.5 6.5-.9 8.7-2.7zm-40 3.4c-.6-.2-.3-.1-.7-.3.6.1.3 0 .7.3zm-8.8 3c1.6-.4 4.6-1.3 5.7-2.4h.7v.3c-.8.2-6.8 2.6-7.1 3-1.4 0-1.7 0-2.4-.7h-.7c1-.4 2.5.1 3.8-.2zm48.5 24.2c.4-.1.9-.2 1.3-.3 3.4-2.5 8.3-4.7 11.1-7.7.4.1.9.2 1.3.3v11.1c-4.2.9-9.1 2.2-12.8 4-.3-.8-.4-1.5-1-2v-5.4h.1zm10.1 12.2c.8-.6 1.8-.5 2.4-1.3h.3c-1 3-4.3 4.6-6.4 6.7-.6.6-.8 1.6-1.3 2.4-3.1 3.9-7.3 7.3-10.8 10.8-1.3 1.3-2.1 3-3.7 4v.7c-1.4-1.8-1.2-7.2-2-9.8 2-1 3.7-2.1 5.4-3.4v-.7c1.7-1 6-.7 8.1-2 1.6-1 2.6-3.1 4.4-4v-1c.8-.1.9-.1 1.3-.3 1.7 0 3.2-.7 2.3-2.1zm.7 14.1c-.1 6.5-1.4 11.3-1.3 17.5H788v2.7h-3.7c-.4-3.2-.8-6.7-1.7-9.4 3-1.7 4.7-5.3 7.1-7.7 4.6-4.8 11.6-10.3 15.2-15.8h.3c-.4 2.1-.4 7.2-1.3 8.8 0 1.9.2 3.7-.7 3.9zm-32.7 2c-.7 5.9-1.7 11.9-1.7 18.2h-26.6c.3-1 .1-1.5 0-3h-2.7c.1-1.4.2-2.2-.7-2.7.7-2.5 3-2.6 4.7-4l.3-1 1.3-.3c.5-.5.8-1.5 1.3-2 .4-.4 1.3-.3 1.7-.7v-.7c2.2-1.9 5.2-2.8 6.7-5.4.9 0 1.2 0 1.7.3h2c-.5-.9-1.3-.8-2-1.3-.6-.2-.3-.1-.7-.3l40.7-10.4h.7v.3h-.3c-.9 2.6-4.7 4.2-7.4 5l-3.4.3c-.9.3-1.3 1.5-2 2-1.6 1.2-4.1 2.7-6.1 3.4l-5 .3c-1.5.5-3.4 2-6.1 1.3-2.9-.7-4.4-1.5-7.7-1.3v.7c4.5 0 6.4 1.4 11.3 1.3zm-60.3 18.2v-.3c.8-.4.2.2.7-.7.8.5.4-.1.7 1h-1.4zm1 2.7c-2.5 2.3-6.8 0-8.4-1.7-.3-.4-.2-.3-.3-1 3.1.3 6 1.7 8.7 2.7zm-2.3-3.7c-3.8-.4-6.4-2.5-10.1-2.7v-.3c1.4-.5 1.7-1.5 2.7-2.4s2.4-1.1 3.4-2c.5-.5.8-1.5 1.3-2 1-.9 2.4-1.1 3.4-2 .5-.5.8-1.5 1.3-2 1.1-1.1 2.6-1.2 3.4-2.7 1.1 0 2.4.1 3-.3 2.3.2 5.9 2.6 8.1 1.3h.7c0 1-.6 4.4-1 5-1 2.2-3.5 2.1-5.4 3.4-3.4 2.2-7.7 4.1-10.8 6.7zm.7-17.5c.9.2 1.7 0 2.4.3.3.1.7.2 1 .3-.8 1.2-2.1 2.3-3.4 3v.3h-.3c.5-1 .8-2.5.3-3.9zm0-1.4c.5-1.4.7-3.1.7-5h.3c.2 2.1 1.3 3.2 2.7 4-.7.5-2.3.5-3 1h-.7zm14.1 3.1c-1.5-.3-3.4-1.4-4.7-1.7-2.3-.5-4 .7-5.7-.3h-.3c1.8-1.3 2.5.2 3.4 0 .4-.1 1.1-1.5 1.7-1.7l5.7-1c4.8-1.5 10.3-2.6 15.2-4 3.4-1 8.1-.8 10.8-2.7h1c-1.5 4.4-6.3 2.9-10.1 5.1-2 1.1-3.6 3.4-6.1 4.4-1.9.7-3.6 0-5.7.7-1.4.2-3.2 1.6-5.2 1.2zm2.4-11.8c-1.8 1.1-7.5 5.3-8.4 7.1h-1.3c1-2.8 2.4-4.7 4.7-6.1 1.2-.7 3.1-.4 4-1.3h1v.3zm2-.7c.2.3-.6 3.6-.7 5-2 .4-4.6.7-6.1 1.7h-.3c1.8-2.6 5.5-3.8 7.1-6.7zm7.4.3c.4-.2 1-.4 1.3-.7H749c-2.8 1.9-9.8 1.5-12.8 3.4h-.3c-.1-1.2-.2-1.8-.4-2.7zm12.1-6.7c.3-2.7 3.2-3.3 4.7-4.7h.7c-1.5 2.1-2.7 5.1-2.7 8.8h-.7c-.5-1.3-1.1-3-2-4.1zm2.7 9.4c.3.1.7.2 1 .3v.3c-2.2.6-12.7 6.6-13.8 8.1h-.3c.3-6.3 10.8-4.1 13.1-8.7zm.3 2.1c1.9.2 2.1 1 3.4 1.7-.9.6-2.4 1-3.7 1V67h.3v.3l3-.3v.3c-2.5 1.1-4.1 3.5-6.1 5-2.9 2.2-5.6 4.2-8.4 6.4l-.1.3-.2.1c-.5-1.5-.1-5.6-1.3-6.4.3-3.9 10.4-7.2 13.1-9.7zm20.6-2.7c-2.7 1.9-7.5 1.1-10.1 3h-.7V63c1.7-.6 8.7-6 9.4-7.4.8-.1 1-.1 1.3-.3h.7v.3h-.3c.1 1.4.3 3.8-.3 4.7zM758 63.6h-.3c1.2-2.1 2.8-4 4.7-5.4 1-.7 2.2-.4 3-1.3.6.2.3.1.7.3-2.8 1.7-5.9 4.1-8.1 6.4zm14.5-5.4c.3.4.3.6.3 1.3-.2-.3-.2-.5-.3-1.3zm6.4-4.3c5.9 0 10.5.3 16.2.3-2.8 2.2-11.5 2-14.8 4-.6-.3-1.3-3.6-1.4-4.3zm20.6-.4c-2.6-.2-4.1-2.3-5-4 1.6.4 1.3 1.3 2.4 1.7h3c.7.3.5.8 1.7 1-.7.9-1.5.4-2.1 1.3zM792.4 32h.7c-2.1 9.7-2.8 15 3.4 21.5-1.6.4-5.3-.7-7.4-1-1.5-.3-5 .1-6.4 0-5.3-.5-18.6 3.3-21.9 5.7-2 1.4-2.7 4-4.4 5.7-1.1.5-2.6-.8-3.7-1.3-.6-2-1.7-4.2-1.3-6.4 1-5.7 2.3-11.5 6.4-13.8 2.1-1.2 4.4-.8 6.7-1.7 6-2.1 12.9-3.9 18.9-6.1 2.9-1 6.8-.8 9-2.6zm-30 6.4h-.7V38c.1-.1 5.6-3.6 5.7-3.7.6.2.3.1.7.3-2 1.1-4 2.3-5.7 3.8zm10.8-5.4v3.4c-1.7.2-7.8 1.7-8.4 2.7h-.7v-.3h.3c1.1-1.4 7-5.4 8.8-5.8zm4.7-29.6c.9-.7 2.4-.7 3.4-1.3 1.4 0 3.5-.2 4.4.3.8.4.2-.2.7.7.3.7.2.7-.3 1.3v.3c-.3-.4-.2-.3-.3-1-2.5-.5-5.8-.3-7.4 1h-.3c0-.7.2-.7-.2-1.3zm-3.4 1c1.1-.3.5.2 1-.7h1.3c-.4 1.2-1.3 1.5-2 2.4h-.3V4.4zm0 3c1.9-.8 5-1.4 6.7-2.7h3.4c-.7 1.4-1.3 2.7-2.4 3.7-1.5 1.3-5.5 2.8-7.7 3v-4zm1.1 15.2c2.8-1 5.7-2.8 9.1-3-.3 2.1-1.5 5.9 0 7.7.6 1.8 2.6 3.1 4.7 3.4v.3c-1.4.6-.9.9-2 1.3l-4.4.7v.7c-2 1.1-4.4.4-6.1 1.7h-1.3c.3-.8.5-1.6 0-2.4v-.3c.9 0 1.2 0 1.7-.3 2.6 0 6.3.4 8.4-.3v-.3h.3v-.3c-9.6-.2-23.9.4-25.9 8.8h-.7c-1.5-2.5-2.2-4-2-7.7 1.2-1.3 1.9-3.3 3.4-4.4 3.9-3.1 9.8-3.8 14.8-5.6zm-30.3 10.1c2.2-.7 3.8-2.4 5.4-3.7 1.2-1 2.8-1.1 4-2 3.2-2.5 6.9-4.9 10.1-7.4 2.5-2 5.9-2.8 7.7-5.4h.3v7.7c-4.4.6-7.9 2.9-12.1 3.7v1.7c-4.7 1.3-6.4 10.1-2 13.1-.8.6-2.2.9-3.4 1v2c-1.8.6-6.7 3.9-7.7 5.4h-.7c0-4.2-.7-10.5 1-13.1.4-.7 1-1 1.7-1.3v-1.7c-1.3 0-2.2.1-2.7 1-.9-.3-.6-.4-1.7-.7v-.3h.1zm1.3 2.3c.3 1.4-.3 3-.7 4.4l.3 3c.3 5.7-.8 10.1 2.7 13.5v.7c-13.1-.5-30.8-1.8-33.7 9.4-3.1-.5-4.5-3.7-4.4-6.4h-1c-.2 2.5-.9 5-1.3 7.4-.4 2 1.1 4.3 0 6.1v.7c-3.8-1.5-16-2.2-19.2.7h-.3c.8-2.1 5.5-5.6 7.4-7.1 2-2.1 4-4.3 6.1-6.4 3.3-2.5 6-5.4 8.8-8.4 1-1.2 2.5-1.7 3.4-3h.3c-.3.8-.1.6-.7 1v1h.7c.7-2.5 2.3-5.7 5.1-7.1v-1c-2.8 1.4-6.3 5.2-8.1 7.7h-.3c1-2.3 2-4.3 3-6.4 9.6-4 21.4-5.9 31.9-9.8zm-18.5.4c-2.6 1-3.6 4.1-5.7 5.4-1.1.6-1.9.3-2.7 1-.6-.2-.3-.1-.7-.3-.6-.4.1-.2.3-.7 1.7-3 5.3-3.8 8.1-5.7h.7v.3zm1.3 0c.3.2.1 0 0 .3.1 4.3-2.1 2.4-4 4.4h-.7c1.3-1.9 3.5-2.8 4.7-4.7zm11.1-1.1v.3c-2.4 1.2-5.7 2.7-8.8 3V34h8.4v.3h.4zm-7.4-9c2-.7 4.1-.6 5.7-1.7h.7c-.1 4.5.4 7.8 3.7 9.4-2.2 1.5-7.7-.2-11.4.3-5.2.8-10.8 2.9-13.5 7.1h-.7c-.9-1.8-1.4-3.1-1.3-6.1 1.4-1.5 2.3-4 4-5.1l3.4-.7c2.9-.9 6.5-2.3 9.4-3.2zm1.7-17.9c1-.8 5.1-2.1 6.7-1 1.2.3.9.5 1.7 1-.3.4-.3.4-.7.7v.7c-.3-.4-.2-.3-.3-1-2.6-.3-5.4-.4-7.1 1h-.7c.2-.8.1-1 .4-1.4zm-4 1h2.4v.3c-.7.4-1.2.8-1.7 1.3h-.7V8.4zm-12.1 19.5c1.6-.8 9.5-7.1 10.1-8.4h.3c0 1.8.4 5.3-.7 6.1-1.9 1.4-7.4.8-8.8 2.7h-1v-.4h.1zm-52.6 44.5V72c1.6-.7 2.5-2.3 3.7-3.4 2.4-2.2 5.3-3.6 7.7-5.7 2.2-2 4.3-4.6 6.7-6.4 7.2-5.5 13.9-11.2 20.5-17.2 4.2-3.8 9.5-6.5 13.1-10.8h.3c-.3 2.4-1.6 2.6-2.4 4.4-1.9 2.6 0 7.6 1.7 8.8-1 .9-3.1 1.5-4.7 1.7.2 9.1-10.2 15.1-15.5 20.2-3.5 3.4-6.6 7.7-10.8 10.4v.7h-.3c.2-3.2 1.3-4.8 1.3-8.1H686c-.5 3.5-1.7 7.4-2.4 10.8-6.1-.7-11.3-4.6-17.5-5zm27.3 9.1h-.7l.3-.3c-.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-.7 4.4-1.5 6.1-2.4 1.4-.7 3.8.1 5.1-.7 2.5 0 6.4-.4 8.1.7h1.7c-1.5 3.9-7.5 4.9-9.1 8.8-1.8-.1-3.7-.6-4.8-1.4zm35.7 13.8h-15.8v-1.7c-4.2-.4-8.2 0-10.8-2.7h-.7c1 3.3 3.8 3.6 6.4 5.4 2.2 0 5.1-.2 6.7.3v2c-.2-.3-.5-1.1-.7-1.3-1.9-1.2-5.7-.2-7.7-1-3.5-1.4-4.2-4.4-6.4-7.1-.6-.3-.6-.1-1.7 0 1.7 6.7 8 13.9 16.5 13.8v1.3c-1.4-1.1-4.1-.8-6.4-2-5.1-2.6-8.4-7.8-10.8-13.1.8-.3 1.6-.7 2.4-1 3 3.7 7.3 5 13.1 4.4.3-.7.4-1.8.3-3 .4-.3 0 0 .3-.3 1 0 1.4.1 2 .3 0 1.1.1 2.4-.3 3v.7h4c0-1.5 0-3.1.3-4 2.3 0 3.6.2 5.4 0 0 1.5 0 3.3.3 4.4 1.1-.1 2.2-.2 3.4-.3v1.9h.2zm78.8 0h-22.6c-.1-.7-.1-.6-.3-1V94c-1.1.5-.4.2-.3 1.3h-13.5c0-.9 0-1.2.3-1.7v-.7h-.7c-.2.6-.3 1.3-.3 2.4h-1.3v-2c-.8.5-.7 1.2-1 2h-38.4c.1-2 .6-4 0-5.7.4-.3 0 0 .3-.3 1.8.2 2.4.8 3 0h1.7c.2 1.2.4 2.7.3 4.4 1.3-.2 2.6.4 3 .3v-.3c.4-.2.3-.2 1-.3 0-1.4 0-2.8.3-3.7 1.2-.2 2.7-.4 4.4-.3v4h4c0-1.5 0-3.1.3-4h4.7c.2 1 .6 2.5 0 3.4v.7h4.4c-.1-.7-.1-.6-.3-1 0-1.2.1-2.3.3-3h5.7v4h4c-.2-1-.6-2.5 0-3.4v-.7c2 .1 3.9.7 4.7 0 .7.1.6.1 1 .3.5.8.4 2.7.3 4 1.6-.3 2.5-.2 4-.3-.2-1-.6-2.8 0-3.7.3-.4 0 0 .3-.3.3.8.4 1.8.3 3h.7v-3c1.4.1 1.3.1 2.7 0 .1.8.1.9.3 1.3v.3h.7c-.1-.7-.1-.6-.3-1v-.7h.7c.3 1 .4 2.6.3 4 1.6.2 2.2.1 4 0-.2-1.1-.6-2.4 0-3.4v-.7c1.7 0 3.8-.1 5 .3v3.7h4c-.2-.6-.1-.3-.3-.7 0-1.3.1-2.5.3-3.4h4.7c0 1.3-.2 3.3.3 4 .4.2 2.6.2 3.7.3.1-1.5.2-2.9.3-4.4h2.7v6.3h.6zm-5.1-43.8c-1.7-.3-1.9-1.1-3-1.7-1.5.3-2.4.4-3.4-.7h-.3v-.3c4.8-1.3 9.9-3.1 14.5-4.7 2.8-1 6.7-.9 8.8-2.7h.7c-.7 3.6-3.1 3.2-6.1 4.4-1.6.6-2.1 3-3.7 3.7-2.7 1.2-5.2.3-7.5 2zm-62.3 39.7h-1c.3-1.1-.2-.5.7-1v.7c.4.3 0 0 .3.3zm-16.8 1.1V94c-.7-.1-.6-.1-1-.3.5-.7.2-1 1-1.4zm16.8 0c.1.7.2 1.3.3 2h-.7c-.1-.7-.2-1.3-.3-2h.7zm70.4-30c1.9-3.7 11.5-7.5 14.8-10.8h.3c-.2 2.6-.9 5.1-1.3 6.7-3 11.4 3.3 19.5 10.1 22.6v.3c-7 0-22.5-.8-24.2 0h-.7c-.1-3.5-.2-7-.3-10.4h1c-.1-1.3-.2-2.7-.3-4h-.7c.1-1.5.2-2.9.3-4.4h1zm16.5-11.1c1.1.8 1.8 2 3 2.7.4 7-2.9 14.8 1.3 20.9 1.2 1.8 1.1 3.3 3 4.4v.3c-9.7-2.4-11.3-17.6-7.3-28.3m-21.9 33.3c.3-5.6 1-10.8 1-16.5.8 1.2.3 4.5.3 6.4 0 3.5.7 6.1.7 10.1h-2m-.7-17.5c2.1 3.3-1.3 14.3-.3 17.5h-1.7c1.8-5.1 1.1-11.9 2-17.5m5.8 15.8v1.7h-.7c.1-.9.1-1.1.3-1.7h.4zm4.3 0c.2 1.2-.2.9.7 1.3v.3h-1.7c.2-.7.4-.7 0-1.3.4-.2.3-.2 1-.3m-3 1.7c-.1-.7-.1-.6-.3-1v-.3h1.3v1.3h-1m-6.7-21.9c.4.6.4 1.7.3 2.7-.4-.5-.3-1.6-.3-2.7m.3-3h.3v.7h-.3v-.7zm-44.1-20.9c.6.2.3.1.7.3-.6-.2-.3 0-.7-.3m-46.1 45.5v-.3c1.9-.9 8.5-4.2 9.4-5.7h.3c-.4 2.1-1 3.6-1 6.1l-8.7-.1zm12.4 0c.3-2.7 1-5.4 1-8.1.9 1.5.4 5.9.3 8.1h-1.3m-2.3 0c0-1.1.5-4.3 1-5 .1-1.3-.2-1.2.7-1.7v-.7h.3c-.3 2-.9 5-1 7.4h-1m3.7-14.2c.4.6.4 1.9.3 3-.4-.6-.3-1.9-.3-3m-1.7 1c.5.6.5 2.1 0 2.7v1.7h-.7c.2-1.8.7-2.2.7-4.4m1.7 2.7c.3.2.1 0 0 .3v.7h-.3c.1-.3.2-.6.3-1m7.1-1.3c.2.3.5 1.1.7 1.3v2h-.3c-.2-1.1-.3-2.2-.4-3.3m.6 4c.5.8.7 3 1 3.7-.4.3 0 0-.3.3h-.7c.3-.8.1-2.3 0-4m-1.3 3.4c.3.5.3 1.1.3 2-.3-.5-.3-1.1-.3-2m1.7 2h1v2.4h-1v-2.4zm-1.7 1.4c.3.2.4.4.7.7v.3c-.9-.5-.4.1-.7-1m.3-13.5h.3v.7h-.3v-.7zm-2 3.7c-.4 1.2-.5 2.5.3 3.4v6.4h-.7c-.1-3.3-.2-6.5-.3-9.8h.7zm1 .3c.7 1 .7 3.4.7 5.1-.7-1.1-.7-3.4-.7-5.1m-1.7-4c.4.5.4 1.4.3 2.4-.3-.6-.3-1.4-.3-2.4m38.4 0c.5.8.4 2.7.3 4-.5-.7-.3-2.7-.3-4m1.7-1.4c.5.7.4 2.5.3 3.7-.5-.7-.4-2.4-.3-3.7m4.7 3.1c.3.4.3.6.3 1.3-.2-.4-.2-.5-.3-1.3m2-2.7c.1.7.1.6.3 1v-1h-.3zm-8.7 5.4c.8 1.2.6 6-.3 6.7v6.4h-.7c.3-4.4.6-8.8 1-13.1m1 13.1c0-4.9.7-8 .7-13.1 1 1.6.4 10.4.3 13.1h-1m8.1-15.5c.2.3.4.8.7 1v1.7h-.3c-.3-.9-.4-1.5-.4-2.7m.6 3.4c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m.4 4c1.3 2 .4 5.6 1.7 7.7v.3c-1.6-.9-1.8-5.5-1.7-8m-3.1-1.3c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m1.7.3v1c-.3-.4-.2-.3-.3-1h.3zm0 2.7c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m-1.3 2c.6.8.4 3 .3 4.4-.5-.8-.4-3-.3-4.4m-4.4 2c.4.5.4 1.4.3 2.4-.3-.5-.3-1.4-.3-2.4m6.1.4c.3.2.4.4.7.7v1.3h-.7v-2" /> <path fill="#382F87" d="M827.4 90.9c1 .1 2.9.2 3.4 1-.5.8-.7 2.6-1 3.4-.9-.3-2.2-.1-2.7-.3-.3-.4-.2-.3-.3-1 .4-.8.5-2 .6-3.1M838.2 91.2c-.1 1.5-.5 2.9-1 4-1.1-.1-.6-.1-1.7 0v-1.7c.7-1 .4-1.7.7-2.7.6.2 1.3.3 2 .4M834.8 91.2c0 1.6-.2 2.9-.7 4-.9-.1-2.3-.1-2.7-.3-.3-.3-.1-.1-.3-.7.5-.7.5-2 1-2.7.6-.3 1.7-.3 2.7-.3M781.6 92.3h.7l.3 2.4h-.6V93c-.3-.4-.2-.2-.4-.7M817.3 94.3V93h.7c.1.4.2.9.3 1.3h-1zM811.9 65.7v-1.3h.7c.1.8.2.8.3 1.3h-1zM810.6 66v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 66.3c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.3-.3-.2-.3-.3-1M810.9 67h.7l.3 2.4h-.7l-.3-2.4" /> </svg> </div><div class="sc-bZQynM sc-gzVnrw faTlig">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-htoDjs eRRXzN"><span>Sign up</span> to our daily newsletter</h2><h2 class="sc-htoDjs sc-dnqmqq chMbfO"><span>The i newsletter</span> cut through the noise</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form="true" on="submit:newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="hmjj_opt_in"><input type="hidden" name="source" readonly value="Hartlepool Mail in article"><input type="hidden" name="source_url" readonly value="https://www.hartlepoolmail.co.uk/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086"><input type="hidden" name="source_website_category" readonly value="News"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="12f2be1b-5323-477c-8e5e-74ed0cf7f32f"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LdrNbEZAAAAAPpNncEZV7Apiu_SNuD4B-hY5XL5" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div><div class="OUTBRAIN" data-src="https://www.hartlepoolmail.co.uk/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-kxynE irzEyk"></div><div><figure class="sc-bdVaJa cnOAVY"><amp-img src="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjIwNTllNTQ3LTk0YjAtNDZjNi04MWZmLTNlNDk5MzY4NDJhMTozMTVhNWEwMi04MzQ5LTQxYmMtYTY5Mi1jMTA3M2U4M2U2Mzk=.jpg?width=640" alt="Ben Bywater and Aaron Myers (right) training ahead of the challenge." height="853" width="1280" srcset="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjIwNTllNTQ3LTk0YjAtNDZjNi04MWZmLTNlNDk5MzY4NDJhMTozMTVhNWEwMi04MzQ5LTQxYmMtYTY5Mi1jMTA3M2U4M2U2Mzk=.jpg?&amp;width=320 320w, https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjIwNTllNTQ3LTk0YjAtNDZjNi04MWZmLTNlNDk5MzY4NDJhMTozMTVhNWEwMi04MzQ5LTQxYmMtYTY5Mi1jMTA3M2U4M2U2Mzk=.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijg1MyIgd2lkdGg9IjEyODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Ben Bywater and Aaron Myers (right) training ahead of the challenge." fallback layout="responsive" height="853" width="1280" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6406%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Ben Bywater and Aaron Myers (right) training ahead of the challenge.</figcaption></div><div class="sc-gMcBNU jmqjDh"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU1" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU1-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo fqVSOI markup"><p>The dad-of-two from Bishop Cuthbert explained: "I spend a lot of Christmas periods away from my family, which makes you feel a little bit sorry for yourself while everyone’s enjoying the Christmas festivities.</p></div><div class="sc-hwwEjo fqVSOI markup"><p>"But then I changed my mindset that I am actually quite fortunate with the way that my life is, whereas there’s other people who are less fortunate.”</p></div><div class="sc-hwwEjo fqVSOI markup"><p>There are seven teams taking part, with people travelling from as far as Lincoln and Chester to join the Triple R challenge. </p></div><div class="sc-hwwEjo fqVSOI markup"><p>Over 44 hours, the participants will simulate covering the distance from <a href="/topic/hartlepool" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/hartlepool">Hartlepool</a> to the top of the Eiffel Tower in Paris, with all activities taking place at Crossfit Evolve gym, in Burn Road.</p></div><div class="sc-gMcBNU jmqjDh"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU2" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU2-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div><figure class="sc-bdVaJa cnOAVY"><amp-img src="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjc0MzdjNTYyLTMxNjUtNGQ2YS1hNTM3LTc4NjczOWZmZDdjNzozMDNiMmNiMy00Yjc5LTQwODQtOWIxZi0wMTU4ODBhOGFjYjA=.jpg?width=640" alt="Aaron Myers set up the Triple R challenge to raise money for charity." height="853" width="1280" srcset="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjc0MzdjNTYyLTMxNjUtNGQ2YS1hNTM3LTc4NjczOWZmZDdjNzozMDNiMmNiMy00Yjc5LTQwODQtOWIxZi0wMTU4ODBhOGFjYjA=.jpg?&amp;width=320 320w, https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjc0MzdjNTYyLTMxNjUtNGQ2YS1hNTM3LTc4NjczOWZmZDdjNzozMDNiMmNiMy00Yjc5LTQwODQtOWIxZi0wMTU4ODBhOGFjYjA=.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijg1MyIgd2lkdGg9IjEyODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Aaron Myers set up the Triple R challenge to raise money for charity." fallback layout="responsive" height="853" width="1280" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6406%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Aaron Myers set up the Triple R challenge to raise money for charity.</figcaption></div><div class="sc-hwwEjo fqVSOI markup"><p>Each team will be in pairs and between themselves the teammates will have to ride 380 miles on bikes to simulate reaching Dover.</p></div><div class="sc-hwwEjo fqVSOI markup"><p>They will row 31 miles to go over the Channel before cycling again and then running for 26 miles to the Eiffel Tower and simulate climbing the steps of the iconic landmark. </p></div><div class="sc-iQKALj iUbDFW article-read-more sc-epnACN hsXqzQ"><a data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="read more" data-vars-aidclick="3460263" href="https://www.hartlepoolmail.co.uk/news/people/east-durham-teenager-to-represent-the-country-at-boxing-world-championship-in-thailand-3460263" data-vars-titleclick="East Durham teenager to represent the country at boxing world championship in Thailand" data-vars-urlclick="https://www.hartlepoolmail.co.uk/news/people/east-durham-teenager-to-represent-the-country-at-boxing-world-championship-in-thailand-3460263" target="_blank" title="East Durham teenager to represent the country at boxing world championship in Thailand" class="sc-bwCtUz lbLzPC"><h2 class="sc-hrWEMg dlMxBW">Read More </h2><amp-img src="https://www.newsletter.co.uk/webimg/b25lY21zOjE5ZmQ3ZjdhLTc2MjctNGIxMy05MzkwLTc3Mzg3YThhYWMyNTpiZjM2ZjY1Yi1hZGM5LTRjMWItOWQwNi1jZDQwYjMyYjEzOTY=.jpg?width=140&amp;amp;auto=webp" class="main-image i-amphtml-layout-responsive i-amphtml-layout-size-defined" height="470" width="630" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.6032%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><div class="sc-eTuwsz glZrhr"><div class="sc-eTuwsz sc-gwVKww fNCCiy">Read More</div>East Durham teenager to represent the country at boxing world championship in Th...</div></a></div><div class="sc-gMcBNU jmqjDh"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU3" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU3-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo fqVSOI markup"><p>Aaron has said that sleep deprivation will be one of the biggest challenges to overcome and training is already underway.</p></div><div class="sc-hwwEjo fqVSOI markup"><p>He said: "It’s a horrendous amount of training. Yesterday we did 26.2 miles on the rowing machine over three hours and then we ran six miles afterwards.” </p></div><div class="sc-hwwEjo fqVSOI markup"><p>Aaron added: "I’ve already started looking at simulating an Arctic challenge next year, something a bit more Christmas-oriented.”</p></div><div class="sc-hwwEjo fqVSOI markup"><p>The Triple R challenge is taking place from December 2 until December 4. </p></div><div class="sc-gMcBNU jmqjDh"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU4" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU4-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo fqVSOI markup"><p>To donate, visit Just Giving and searching for Triple R Challenge.</p></div><div class="sc-hwwEjo fqVSOI markup"><h3>Support your Mail and become a subscriber today.</h3></div><div class="sc-hwwEjo fqVSOI markup"><h3>Enjoy unlimited access to all of our news and sport, see fewer ads, experience faster load times, test your brain with daily puzzles and get access to exclusive newsletters.</h3></div><div class="sc-hwwEjo fqVSOI markup"><h3>Your support for our journalism means we can continue telling Hartlepool’s stories for generations to come. <a href="https://www.hartlepoolmail.co.uk/subscriptions" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.hartlepoolmail.co.uk/subscriptions">Click here to subscribe</a> - and <a href="https://www.hartlepoolmail.co.uk/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.hartlepoolmail.co.uk/newsletter">click here to get a snapshot</a> of the Mail’s news and sport to your inbox through our email newsletters.</h3></div><div class="sc-drMfKT diqJJa piano-article-bottom"></div><div class="sc-fcdeBU jyBmLD"><span class="article-tag"><a href="/topic/hartlepool">Hartlepool</a><a href="/topic/paris">Paris</a><a href="/topic/chester">Chester</a></span></div><div class="sc-csuQGl eumutZ social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3461086" data-vars-titleclick="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" data-vars-urlclick="/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="558449684499989" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3461086" data-vars-titleclick="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" data-vars-urlclick="/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3461086" data-vars-titleclick="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" data-vars-urlclick="/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3461086" data-vars-titleclick="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital" data-vars-urlclick="/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Hartlepool fundraiser heads for the top of the Eiffel Tower in aid of children’s hospital https://www.hartlepoolmail.co.uk/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.hartlepoolmail.co.uk/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086" data-widget-id="AR_1"></div></div><aside class="sc-hcnlBt bMbCrf sidebar "><div class="sc-gleUXh FIdwe"><div class="sc-krvtoX idQmTq"><div id="sidebarMPU1" class="sc-fOKMvo fLaxwx"></div></div></div><div id="sidebar-static-newsletter" class="sc-hCaUpS jqYsVF hidden"><a class="sc-bvTASY czwhmo newsletter-sidebar" href="/newsletter" target="_blank" rel="noopener"><h3 class="sc-koErNt dImZAh">Sign up for the newsletter</h3><h4 class="sc-gJqsIT dNopQR">Keep up with the latest news and views from Hartlepool Mail</h4><div class="sc-sPYgB buAmfw">Sign Up</div><div class="sc-kDhYZr iusncf"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 838.2 126.1"> <g fill="#E20613"> <path d="M207.9 88.5zM215.1 47.7H233v58.8h-17.9zM155.7 60.2c-6.3 0-11.4 4.4-14.6 12.9h-.1V61h-16.2v45.5h17.9V87.6c.9-5.3 4-9.6 8.4-9.6 2.5 0 4.8 1.1 7.7 3.8l7.9-18.1c-4.1-2.4-7.6-3.5-11-3.5zM192.5 86V72.4h14.4V61h-14.4V47.4h-4l-21.8 19.4v5.6h7.9v18c0 6.2.9 9.5 3.5 12.1 3.3 3.3 8.7 4.8 14.1 4.8 6 0 11-1.6 15.7-5.1V88.5c-3.7 2.4-7.1 3.5-10.1 3.5-3.7 0-5.3-1.8-5.3-6zM115.2 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.6 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM662 57.7c3.4 0 6-2.7 6-6s-2.6-6-6-6-6 2.7-6 6 2.7 6 6 6zM556.2 71.5l-17.6-23.8h-18.4v58.7h20.6l-.7-31.5.2-.2 15.8 21.5 15.8-21.5.2.2-.5 31.5h20.6V47.7h-18.4zM43.2 69.1H20.6V47.7H0v58.8h20.6V84.2h22.6v22.2h20.6V47.7H43.2zM689.3 74.5h-.3c.8-2.1 5.5-5.6 7.4-7.1.4-.4.7-.8 1.1-1.2V47.7h-17.9v58.8h17.9v-34c-3.5.1-6.8.7-8.2 2zM643.4 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.7 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM374.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.2 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM466.3 47.7h17.9v58.8h-17.9zM432.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.3 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM268.5 96.2c-6.9 0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9-13.4 0-23.5 10-23.5 23.3s10.2 23.7 25.8 23.7c8.7 0 16-3.1 21-8.9L283 91c-5.3 3.6-9.7 5.2-14.5 5.2zm-5.4-26c5.2 0 7.7 3.4 7.8 10.2h-15.6c-.4-7.1 3.2-10.2 7.8-10.2zM653.1 61H671v45.5h-17.9zM323 60.3c-5 0-8.8 1.5-13.3 5.2V61h-17.9v65.1h17.9v-20.8c3.6 1.4 6.9 2 10.7 2 13.8 0 23.3-9.6 23.3-23.8 0-13.3-8.9-23.2-20.7-23.2zm-6.6 32.2c-2 0-4.1-.4-6.7-1.5V76.3c2.7-1.5 4.4-2 6.7-2 5.6 0 9.4 3.6 9.4 9s-3.8 9.2-9.4 9.2z" /> </g> <path fill="#382F87" d="M713.6 52.2c.8.4.2-.1.7.7-.9.9-1.5 2.2-2 3.4h-.7v-.7c.8-.9 1.5-2.3 2-3.4M710.9 57.2c.8.4.2-.1.7.7-.4.5-.5.6-.7 1.3h-.7v-1c.3-.3.5-.5.7-1M813.3 72.7c.3-1.1-.2-.5.7-1v.7h.3v.3h-1zM813.6 73.4c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.2-.4-.2-.3-.3-1M810.2 73.7h.7v1.7h-.7zM811.9 75.8v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 77.1c.8.4.2-.1.7.7.3.4.3.6.3 1.3h-.7c-.1-.7-.2-1.3-.3-2M814.6 80.1v-1.3h.7c.1.4.2.9.3 1.3h-1z" /> <path fill="#382F87" d="M834.8 50.2l3.4-.7v-1.7c-2.9.7-6.4 0-8.8 2.4h-1c.4-.3.3-.2 1-.3-.1-.7-.1-.6-.3-1v-.7c-3.9.4-6.5 3.9-9.1 5.7-2.5 1.7-5.9 2.7-7.7 5.1-1.5-2.1-.6-6.1-2-8.4.9-.9 2.2-1.4 3-2.4.3-.4.2-.3.3-1 .9 0 1.2 0 1.7-.3 3-.1 5.7-3 6.1-5.7l3-.7c-.1-.8-.1-1-.3-1.3v-.7c-5.2.8-10 4.4-15.5 4.7 0-2.5-.6-10.6.3-12.1.5-.9 8.1-3.6 9.8-3.7-.2-.8-.4-1.1-.7-1.7-4.3.4-6.2 3-10.8 3 0-1.6-.3-4.4.3-5.4 1.9-1.5 5.8-2.6 8.4-3V19c-3.2.5-5.6 2.3-8.8 2.7V8.4h-1.7v13.8c-2.3.5-4.4 1.9-6.7 2.4v1.3c1.6-.2 5.4-1.2 6.1-2.4h.7V30c-.3.4-8.8 3.4-9.8 3.7l.3 1.7c2.1-.3 3.1-1.2 5.1-1.7v.3c-2.6.8-6.7 3.4-8.4 5.4h-.3c.3-2.7 1.5-5.4 2-7.7h1.7c-.1-1.2 0-1.1-.7-1.7-.6-.6-2.7.8-4.4.3-2.2-.7-3.6-1.9-5.4-2.7-.6-2.7-.4-5.2 0-8.1.8-.2 1.2-.3 2.4-.3-.1-.9-.1-1.1-.3-1.7-2.7.1-10.1 2.2-11.8 3.4h-.3l.3-.7h-1.3v-7.4c2.8-.4 4.5-1.9 7.1-2.4.1 2 .7 2.1 1.3 3.4 6.5 1.2 9-2 13.1-3.7 3.7-1.5 8.1-2.8 12.5-3V5.7c-6.7.1-12.8 1.7-17.2 4-1.6.9-3.7-.1-4.7 1.3-1.4.1-2.2.2-2.7-.7-1-2 2.7-5 4-6.1 0-.9 0-1.2-.3-1.7-.4-1-.6-.8-1-1.7-3.1-.4-10.5 0-11.8 2h-.3V0h-1.7c.3 10 1.8 12.9-6.7 14.8v1.3c1.5-.2 1.7-.7 3-1v.3c-2.1.7-3.7 2.6-5.4 3.7-4.6 3.1-9.2 5.8-13.5 9.1-1.8 1.4-4.9 1.9-6.1 4-1.7-.5-5.3-5.8-3.7-8.1.5-1.1 1.1-1.1 2.4-1.3l-.3-2c-2.6.6-9.2 2.3-11.1 3.7h-.7v-7.1c2.4-.2 3.8-1.2 6.4-1.3v-1.3c-2.5.2-4.2 1.1-6.4 1.3v-4.7c3.5-.6 5.8-2.7 10.1-2.7-.2 2.1-1.5 3.6-2.7 4.7 0 1.6 0 2.6.7 3.4.5 1.3 1.4.9 2 2 5.5-.2 8.3-3 12.1-4.7 3.5-1.5 8-2.6 12.1-3V9.8c-6.3.5-17.5 2.6-21.2 5.4-1.2 0-3 .1-3.7-.3h-.3c-.1-.7.1-.4.3-.7.3-2.3 2.5-4.3 4-5.4 0-2.4-.7-2.3-1.3-3.7-5-.3-8.1 1.2-12.1 2V5h-1.7v11.8c-2.3.1-3 .9-5.4 1v1.3c1.6 0 3.1 0 3.7-1h1v.3c-4.3 2.6-7.8 6.6-11.4 9.8-2.1 1.8-4.5 2.9-6.7 4.7-.7.5-1 1.8-1.7 2.4-6.4 5-12.5 10.1-18.5 15.5l-1.3.3c-1.4 1.1-2.6 2.9-4 4l-1.3.3c-.5.5-.8 1.5-1.3 2-3.1 2.7-6.7 4.7-9.8 7.4-2.1 1.8-4.3 5-7.1 6.1-2.3 1.4-6.6-1.3-9.1-1.7 0 .9 0 1.2.3 1.7 2.4 1.8 6.5 1.4 9.1 3 1.2.1.9-.2 1 .7 6 .4 10.3 3.7 15.8 4.4-.6 4.9-1.7 9.5-1.7 15.2h1.7c.1-4.8 1.4-7.8 1.3-12.8 2.4.1 9.9 2.3 11.4 3.4.8.5 2.1 7.8 3.4 9.4 1.8 2.4 4 5.6 6.4 7.4 2.8 2.1 6.8 3.8 8.1 7.4h112c4.9-1.6 8.4-8.3 13.1-10.1v-2.7c-4.5.7-10.8-1-15.5-1-2.7 0-6.6.7-7.4-1-.8.5-.4-.1-.7 1h-2.4v-1.3h-1c.2.6.1.3.3.7v.7h-3c0-2-.2-4.6.3-6.1.8.1 1 .1 1.3.3.5.7.4 2.5.3 3.7 1.3.2 2.7-.1 4 .3.5-1.3.4-2.9 0-4 1.5-.5 3.1-.3 5.1-.3v4h4c0-1.5 0-3.1.3-4h14.1v-4.7c-5.8 0-19.2 1-21.9-1v-.7h21.9c-.2-3.6-3-4-4.4-6.4-2.5-4.3-4.1-10.6-2-16.5.7-2.1-.2-3.1 1-4.4.9-.8 2.4-1 3.4-1.7.8.3.5.5 1 1.3h1l-.3-2.7c-2.3 0-5 .8-5.7 2.4-.9-1.1-1.7-2.6-2.4-3.7 1-.5 2-1.4 3-1.7 1.6-.2 2 .6 2.4.8zm-42.1-40.1h.7v.3c-3.1 1-4.7 2.5-9.4 2.4 2.3-1.5 6.5-.9 8.7-2.7zm-40 3.4c-.6-.2-.3-.1-.7-.3.6.1.3 0 .7.3zm-8.8 3c1.6-.4 4.6-1.3 5.7-2.4h.7v.3c-.8.2-6.8 2.6-7.1 3-1.4 0-1.7 0-2.4-.7h-.7c1-.4 2.5.1 3.8-.2zm48.5 24.2c.4-.1.9-.2 1.3-.3 3.4-2.5 8.3-4.7 11.1-7.7.4.1.9.2 1.3.3v11.1c-4.2.9-9.1 2.2-12.8 4-.3-.8-.4-1.5-1-2v-5.4h.1zm10.1 12.2c.8-.6 1.8-.5 2.4-1.3h.3c-1 3-4.3 4.6-6.4 6.7-.6.6-.8 1.6-1.3 2.4-3.1 3.9-7.3 7.3-10.8 10.8-1.3 1.3-2.1 3-3.7 4v.7c-1.4-1.8-1.2-7.2-2-9.8 2-1 3.7-2.1 5.4-3.4v-.7c1.7-1 6-.7 8.1-2 1.6-1 2.6-3.1 4.4-4v-1c.8-.1.9-.1 1.3-.3 1.7 0 3.2-.7 2.3-2.1zm.7 14.1c-.1 6.5-1.4 11.3-1.3 17.5H788v2.7h-3.7c-.4-3.2-.8-6.7-1.7-9.4 3-1.7 4.7-5.3 7.1-7.7 4.6-4.8 11.6-10.3 15.2-15.8h.3c-.4 2.1-.4 7.2-1.3 8.8 0 1.9.2 3.7-.7 3.9zm-32.7 2c-.7 5.9-1.7 11.9-1.7 18.2h-26.6c.3-1 .1-1.5 0-3h-2.7c.1-1.4.2-2.2-.7-2.7.7-2.5 3-2.6 4.7-4l.3-1 1.3-.3c.5-.5.8-1.5 1.3-2 .4-.4 1.3-.3 1.7-.7v-.7c2.2-1.9 5.2-2.8 6.7-5.4.9 0 1.2 0 1.7.3h2c-.5-.9-1.3-.8-2-1.3-.6-.2-.3-.1-.7-.3l40.7-10.4h.7v.3h-.3c-.9 2.6-4.7 4.2-7.4 5l-3.4.3c-.9.3-1.3 1.5-2 2-1.6 1.2-4.1 2.7-6.1 3.4l-5 .3c-1.5.5-3.4 2-6.1 1.3-2.9-.7-4.4-1.5-7.7-1.3v.7c4.5 0 6.4 1.4 11.3 1.3zm-60.3 18.2v-.3c.8-.4.2.2.7-.7.8.5.4-.1.7 1h-1.4zm1 2.7c-2.5 2.3-6.8 0-8.4-1.7-.3-.4-.2-.3-.3-1 3.1.3 6 1.7 8.7 2.7zm-2.3-3.7c-3.8-.4-6.4-2.5-10.1-2.7v-.3c1.4-.5 1.7-1.5 2.7-2.4s2.4-1.1 3.4-2c.5-.5.8-1.5 1.3-2 1-.9 2.4-1.1 3.4-2 .5-.5.8-1.5 1.3-2 1.1-1.1 2.6-1.2 3.4-2.7 1.1 0 2.4.1 3-.3 2.3.2 5.9 2.6 8.1 1.3h.7c0 1-.6 4.4-1 5-1 2.2-3.5 2.1-5.4 3.4-3.4 2.2-7.7 4.1-10.8 6.7zm.7-17.5c.9.2 1.7 0 2.4.3.3.1.7.2 1 .3-.8 1.2-2.1 2.3-3.4 3v.3h-.3c.5-1 .8-2.5.3-3.9zm0-1.4c.5-1.4.7-3.1.7-5h.3c.2 2.1 1.3 3.2 2.7 4-.7.5-2.3.5-3 1h-.7zm14.1 3.1c-1.5-.3-3.4-1.4-4.7-1.7-2.3-.5-4 .7-5.7-.3h-.3c1.8-1.3 2.5.2 3.4 0 .4-.1 1.1-1.5 1.7-1.7l5.7-1c4.8-1.5 10.3-2.6 15.2-4 3.4-1 8.1-.8 10.8-2.7h1c-1.5 4.4-6.3 2.9-10.1 5.1-2 1.1-3.6 3.4-6.1 4.4-1.9.7-3.6 0-5.7.7-1.4.2-3.2 1.6-5.2 1.2zm2.4-11.8c-1.8 1.1-7.5 5.3-8.4 7.1h-1.3c1-2.8 2.4-4.7 4.7-6.1 1.2-.7 3.1-.4 4-1.3h1v.3zm2-.7c.2.3-.6 3.6-.7 5-2 .4-4.6.7-6.1 1.7h-.3c1.8-2.6 5.5-3.8 7.1-6.7zm7.4.3c.4-.2 1-.4 1.3-.7H749c-2.8 1.9-9.8 1.5-12.8 3.4h-.3c-.1-1.2-.2-1.8-.4-2.7zm12.1-6.7c.3-2.7 3.2-3.3 4.7-4.7h.7c-1.5 2.1-2.7 5.1-2.7 8.8h-.7c-.5-1.3-1.1-3-2-4.1zm2.7 9.4c.3.1.7.2 1 .3v.3c-2.2.6-12.7 6.6-13.8 8.1h-.3c.3-6.3 10.8-4.1 13.1-8.7zm.3 2.1c1.9.2 2.1 1 3.4 1.7-.9.6-2.4 1-3.7 1V67h.3v.3l3-.3v.3c-2.5 1.1-4.1 3.5-6.1 5-2.9 2.2-5.6 4.2-8.4 6.4l-.1.3-.2.1c-.5-1.5-.1-5.6-1.3-6.4.3-3.9 10.4-7.2 13.1-9.7zm20.6-2.7c-2.7 1.9-7.5 1.1-10.1 3h-.7V63c1.7-.6 8.7-6 9.4-7.4.8-.1 1-.1 1.3-.3h.7v.3h-.3c.1 1.4.3 3.8-.3 4.7zM758 63.6h-.3c1.2-2.1 2.8-4 4.7-5.4 1-.7 2.2-.4 3-1.3.6.2.3.1.7.3-2.8 1.7-5.9 4.1-8.1 6.4zm14.5-5.4c.3.4.3.6.3 1.3-.2-.3-.2-.5-.3-1.3zm6.4-4.3c5.9 0 10.5.3 16.2.3-2.8 2.2-11.5 2-14.8 4-.6-.3-1.3-3.6-1.4-4.3zm20.6-.4c-2.6-.2-4.1-2.3-5-4 1.6.4 1.3 1.3 2.4 1.7h3c.7.3.5.8 1.7 1-.7.9-1.5.4-2.1 1.3zM792.4 32h.7c-2.1 9.7-2.8 15 3.4 21.5-1.6.4-5.3-.7-7.4-1-1.5-.3-5 .1-6.4 0-5.3-.5-18.6 3.3-21.9 5.7-2 1.4-2.7 4-4.4 5.7-1.1.5-2.6-.8-3.7-1.3-.6-2-1.7-4.2-1.3-6.4 1-5.7 2.3-11.5 6.4-13.8 2.1-1.2 4.4-.8 6.7-1.7 6-2.1 12.9-3.9 18.9-6.1 2.9-1 6.8-.8 9-2.6zm-30 6.4h-.7V38c.1-.1 5.6-3.6 5.7-3.7.6.2.3.1.7.3-2 1.1-4 2.3-5.7 3.8zm10.8-5.4v3.4c-1.7.2-7.8 1.7-8.4 2.7h-.7v-.3h.3c1.1-1.4 7-5.4 8.8-5.8zm4.7-29.6c.9-.7 2.4-.7 3.4-1.3 1.4 0 3.5-.2 4.4.3.8.4.2-.2.7.7.3.7.2.7-.3 1.3v.3c-.3-.4-.2-.3-.3-1-2.5-.5-5.8-.3-7.4 1h-.3c0-.7.2-.7-.2-1.3zm-3.4 1c1.1-.3.5.2 1-.7h1.3c-.4 1.2-1.3 1.5-2 2.4h-.3V4.4zm0 3c1.9-.8 5-1.4 6.7-2.7h3.4c-.7 1.4-1.3 2.7-2.4 3.7-1.5 1.3-5.5 2.8-7.7 3v-4zm1.1 15.2c2.8-1 5.7-2.8 9.1-3-.3 2.1-1.5 5.9 0 7.7.6 1.8 2.6 3.1 4.7 3.4v.3c-1.4.6-.9.9-2 1.3l-4.4.7v.7c-2 1.1-4.4.4-6.1 1.7h-1.3c.3-.8.5-1.6 0-2.4v-.3c.9 0 1.2 0 1.7-.3 2.6 0 6.3.4 8.4-.3v-.3h.3v-.3c-9.6-.2-23.9.4-25.9 8.8h-.7c-1.5-2.5-2.2-4-2-7.7 1.2-1.3 1.9-3.3 3.4-4.4 3.9-3.1 9.8-3.8 14.8-5.6zm-30.3 10.1c2.2-.7 3.8-2.4 5.4-3.7 1.2-1 2.8-1.1 4-2 3.2-2.5 6.9-4.9 10.1-7.4 2.5-2 5.9-2.8 7.7-5.4h.3v7.7c-4.4.6-7.9 2.9-12.1 3.7v1.7c-4.7 1.3-6.4 10.1-2 13.1-.8.6-2.2.9-3.4 1v2c-1.8.6-6.7 3.9-7.7 5.4h-.7c0-4.2-.7-10.5 1-13.1.4-.7 1-1 1.7-1.3v-1.7c-1.3 0-2.2.1-2.7 1-.9-.3-.6-.4-1.7-.7v-.3h.1zm1.3 2.3c.3 1.4-.3 3-.7 4.4l.3 3c.3 5.7-.8 10.1 2.7 13.5v.7c-13.1-.5-30.8-1.8-33.7 9.4-3.1-.5-4.5-3.7-4.4-6.4h-1c-.2 2.5-.9 5-1.3 7.4-.4 2 1.1 4.3 0 6.1v.7c-3.8-1.5-16-2.2-19.2.7h-.3c.8-2.1 5.5-5.6 7.4-7.1 2-2.1 4-4.3 6.1-6.4 3.3-2.5 6-5.4 8.8-8.4 1-1.2 2.5-1.7 3.4-3h.3c-.3.8-.1.6-.7 1v1h.7c.7-2.5 2.3-5.7 5.1-7.1v-1c-2.8 1.4-6.3 5.2-8.1 7.7h-.3c1-2.3 2-4.3 3-6.4 9.6-4 21.4-5.9 31.9-9.8zm-18.5.4c-2.6 1-3.6 4.1-5.7 5.4-1.1.6-1.9.3-2.7 1-.6-.2-.3-.1-.7-.3-.6-.4.1-.2.3-.7 1.7-3 5.3-3.8 8.1-5.7h.7v.3zm1.3 0c.3.2.1 0 0 .3.1 4.3-2.1 2.4-4 4.4h-.7c1.3-1.9 3.5-2.8 4.7-4.7zm11.1-1.1v.3c-2.4 1.2-5.7 2.7-8.8 3V34h8.4v.3h.4zm-7.4-9c2-.7 4.1-.6 5.7-1.7h.7c-.1 4.5.4 7.8 3.7 9.4-2.2 1.5-7.7-.2-11.4.3-5.2.8-10.8 2.9-13.5 7.1h-.7c-.9-1.8-1.4-3.1-1.3-6.1 1.4-1.5 2.3-4 4-5.1l3.4-.7c2.9-.9 6.5-2.3 9.4-3.2zm1.7-17.9c1-.8 5.1-2.1 6.7-1 1.2.3.9.5 1.7 1-.3.4-.3.4-.7.7v.7c-.3-.4-.2-.3-.3-1-2.6-.3-5.4-.4-7.1 1h-.7c.2-.8.1-1 .4-1.4zm-4 1h2.4v.3c-.7.4-1.2.8-1.7 1.3h-.7V8.4zm-12.1 19.5c1.6-.8 9.5-7.1 10.1-8.4h.3c0 1.8.4 5.3-.7 6.1-1.9 1.4-7.4.8-8.8 2.7h-1v-.4h.1zm-52.6 44.5V72c1.6-.7 2.5-2.3 3.7-3.4 2.4-2.2 5.3-3.6 7.7-5.7 2.2-2 4.3-4.6 6.7-6.4 7.2-5.5 13.9-11.2 20.5-17.2 4.2-3.8 9.5-6.5 13.1-10.8h.3c-.3 2.4-1.6 2.6-2.4 4.4-1.9 2.6 0 7.6 1.7 8.8-1 .9-3.1 1.5-4.7 1.7.2 9.1-10.2 15.1-15.5 20.2-3.5 3.4-6.6 7.7-10.8 10.4v.7h-.3c.2-3.2 1.3-4.8 1.3-8.1H686c-.5 3.5-1.7 7.4-2.4 10.8-6.1-.7-11.3-4.6-17.5-5zm27.3 9.1h-.7l.3-.3c-.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-.7 4.4-1.5 6.1-2.4 1.4-.7 3.8.1 5.1-.7 2.5 0 6.4-.4 8.1.7h1.7c-1.5 3.9-7.5 4.9-9.1 8.8-1.8-.1-3.7-.6-4.8-1.4zm35.7 13.8h-15.8v-1.7c-4.2-.4-8.2 0-10.8-2.7h-.7c1 3.3 3.8 3.6 6.4 5.4 2.2 0 5.1-.2 6.7.3v2c-.2-.3-.5-1.1-.7-1.3-1.9-1.2-5.7-.2-7.7-1-3.5-1.4-4.2-4.4-6.4-7.1-.6-.3-.6-.1-1.7 0 1.7 6.7 8 13.9 16.5 13.8v1.3c-1.4-1.1-4.1-.8-6.4-2-5.1-2.6-8.4-7.8-10.8-13.1.8-.3 1.6-.7 2.4-1 3 3.7 7.3 5 13.1 4.4.3-.7.4-1.8.3-3 .4-.3 0 0 .3-.3 1 0 1.4.1 2 .3 0 1.1.1 2.4-.3 3v.7h4c0-1.5 0-3.1.3-4 2.3 0 3.6.2 5.4 0 0 1.5 0 3.3.3 4.4 1.1-.1 2.2-.2 3.4-.3v1.9h.2zm78.8 0h-22.6c-.1-.7-.1-.6-.3-1V94c-1.1.5-.4.2-.3 1.3h-13.5c0-.9 0-1.2.3-1.7v-.7h-.7c-.2.6-.3 1.3-.3 2.4h-1.3v-2c-.8.5-.7 1.2-1 2h-38.4c.1-2 .6-4 0-5.7.4-.3 0 0 .3-.3 1.8.2 2.4.8 3 0h1.7c.2 1.2.4 2.7.3 4.4 1.3-.2 2.6.4 3 .3v-.3c.4-.2.3-.2 1-.3 0-1.4 0-2.8.3-3.7 1.2-.2 2.7-.4 4.4-.3v4h4c0-1.5 0-3.1.3-4h4.7c.2 1 .6 2.5 0 3.4v.7h4.4c-.1-.7-.1-.6-.3-1 0-1.2.1-2.3.3-3h5.7v4h4c-.2-1-.6-2.5 0-3.4v-.7c2 .1 3.9.7 4.7 0 .7.1.6.1 1 .3.5.8.4 2.7.3 4 1.6-.3 2.5-.2 4-.3-.2-1-.6-2.8 0-3.7.3-.4 0 0 .3-.3.3.8.4 1.8.3 3h.7v-3c1.4.1 1.3.1 2.7 0 .1.8.1.9.3 1.3v.3h.7c-.1-.7-.1-.6-.3-1v-.7h.7c.3 1 .4 2.6.3 4 1.6.2 2.2.1 4 0-.2-1.1-.6-2.4 0-3.4v-.7c1.7 0 3.8-.1 5 .3v3.7h4c-.2-.6-.1-.3-.3-.7 0-1.3.1-2.5.3-3.4h4.7c0 1.3-.2 3.3.3 4 .4.2 2.6.2 3.7.3.1-1.5.2-2.9.3-4.4h2.7v6.3h.6zm-5.1-43.8c-1.7-.3-1.9-1.1-3-1.7-1.5.3-2.4.4-3.4-.7h-.3v-.3c4.8-1.3 9.9-3.1 14.5-4.7 2.8-1 6.7-.9 8.8-2.7h.7c-.7 3.6-3.1 3.2-6.1 4.4-1.6.6-2.1 3-3.7 3.7-2.7 1.2-5.2.3-7.5 2zm-62.3 39.7h-1c.3-1.1-.2-.5.7-1v.7c.4.3 0 0 .3.3zm-16.8 1.1V94c-.7-.1-.6-.1-1-.3.5-.7.2-1 1-1.4zm16.8 0c.1.7.2 1.3.3 2h-.7c-.1-.7-.2-1.3-.3-2h.7zm70.4-30c1.9-3.7 11.5-7.5 14.8-10.8h.3c-.2 2.6-.9 5.1-1.3 6.7-3 11.4 3.3 19.5 10.1 22.6v.3c-7 0-22.5-.8-24.2 0h-.7c-.1-3.5-.2-7-.3-10.4h1c-.1-1.3-.2-2.7-.3-4h-.7c.1-1.5.2-2.9.3-4.4h1zm16.5-11.1c1.1.8 1.8 2 3 2.7.4 7-2.9 14.8 1.3 20.9 1.2 1.8 1.1 3.3 3 4.4v.3c-9.7-2.4-11.3-17.6-7.3-28.3m-21.9 33.3c.3-5.6 1-10.8 1-16.5.8 1.2.3 4.5.3 6.4 0 3.5.7 6.1.7 10.1h-2m-.7-17.5c2.1 3.3-1.3 14.3-.3 17.5h-1.7c1.8-5.1 1.1-11.9 2-17.5m5.8 15.8v1.7h-.7c.1-.9.1-1.1.3-1.7h.4zm4.3 0c.2 1.2-.2.9.7 1.3v.3h-1.7c.2-.7.4-.7 0-1.3.4-.2.3-.2 1-.3m-3 1.7c-.1-.7-.1-.6-.3-1v-.3h1.3v1.3h-1m-6.7-21.9c.4.6.4 1.7.3 2.7-.4-.5-.3-1.6-.3-2.7m.3-3h.3v.7h-.3v-.7zm-44.1-20.9c.6.2.3.1.7.3-.6-.2-.3 0-.7-.3m-46.1 45.5v-.3c1.9-.9 8.5-4.2 9.4-5.7h.3c-.4 2.1-1 3.6-1 6.1l-8.7-.1zm12.4 0c.3-2.7 1-5.4 1-8.1.9 1.5.4 5.9.3 8.1h-1.3m-2.3 0c0-1.1.5-4.3 1-5 .1-1.3-.2-1.2.7-1.7v-.7h.3c-.3 2-.9 5-1 7.4h-1m3.7-14.2c.4.6.4 1.9.3 3-.4-.6-.3-1.9-.3-3m-1.7 1c.5.6.5 2.1 0 2.7v1.7h-.7c.2-1.8.7-2.2.7-4.4m1.7 2.7c.3.2.1 0 0 .3v.7h-.3c.1-.3.2-.6.3-1m7.1-1.3c.2.3.5 1.1.7 1.3v2h-.3c-.2-1.1-.3-2.2-.4-3.3m.6 4c.5.8.7 3 1 3.7-.4.3 0 0-.3.3h-.7c.3-.8.1-2.3 0-4m-1.3 3.4c.3.5.3 1.1.3 2-.3-.5-.3-1.1-.3-2m1.7 2h1v2.4h-1v-2.4zm-1.7 1.4c.3.2.4.4.7.7v.3c-.9-.5-.4.1-.7-1m.3-13.5h.3v.7h-.3v-.7zm-2 3.7c-.4 1.2-.5 2.5.3 3.4v6.4h-.7c-.1-3.3-.2-6.5-.3-9.8h.7zm1 .3c.7 1 .7 3.4.7 5.1-.7-1.1-.7-3.4-.7-5.1m-1.7-4c.4.5.4 1.4.3 2.4-.3-.6-.3-1.4-.3-2.4m38.4 0c.5.8.4 2.7.3 4-.5-.7-.3-2.7-.3-4m1.7-1.4c.5.7.4 2.5.3 3.7-.5-.7-.4-2.4-.3-3.7m4.7 3.1c.3.4.3.6.3 1.3-.2-.4-.2-.5-.3-1.3m2-2.7c.1.7.1.6.3 1v-1h-.3zm-8.7 5.4c.8 1.2.6 6-.3 6.7v6.4h-.7c.3-4.4.6-8.8 1-13.1m1 13.1c0-4.9.7-8 .7-13.1 1 1.6.4 10.4.3 13.1h-1m8.1-15.5c.2.3.4.8.7 1v1.7h-.3c-.3-.9-.4-1.5-.4-2.7m.6 3.4c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m.4 4c1.3 2 .4 5.6 1.7 7.7v.3c-1.6-.9-1.8-5.5-1.7-8m-3.1-1.3c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m1.7.3v1c-.3-.4-.2-.3-.3-1h.3zm0 2.7c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m-1.3 2c.6.8.4 3 .3 4.4-.5-.8-.4-3-.3-4.4m-4.4 2c.4.5.4 1.4.3 2.4-.3-.5-.3-1.4-.3-2.4m6.1.4c.3.2.4.4.7.7v1.3h-.7v-2" /> <path fill="#382F87" d="M827.4 90.9c1 .1 2.9.2 3.4 1-.5.8-.7 2.6-1 3.4-.9-.3-2.2-.1-2.7-.3-.3-.4-.2-.3-.3-1 .4-.8.5-2 .6-3.1M838.2 91.2c-.1 1.5-.5 2.9-1 4-1.1-.1-.6-.1-1.7 0v-1.7c.7-1 .4-1.7.7-2.7.6.2 1.3.3 2 .4M834.8 91.2c0 1.6-.2 2.9-.7 4-.9-.1-2.3-.1-2.7-.3-.3-.3-.1-.1-.3-.7.5-.7.5-2 1-2.7.6-.3 1.7-.3 2.7-.3M781.6 92.3h.7l.3 2.4h-.6V93c-.3-.4-.2-.2-.4-.7M817.3 94.3V93h.7c.1.4.2.9.3 1.3h-1zM811.9 65.7v-1.3h.7c.1.8.2.8.3 1.3h-1zM810.6 66v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 66.3c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.3-.3-.2-.3-.3-1M810.9 67h.7l.3 2.4h-.7l-.3-2.4" /> </svg> </div></a></div><div class="sc-doWzTn jzvYbb"><h3 class="sc-jRhVzh igJoTe">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=hartlepoolmail.co.uk&amp;domain=hartlepoolmail.co.uk" class="sc-TuwoP txQNv"><ul><li>
<a target="_top" class="" title="Man banned from football matches nationwide after disorder at Hartlepool games" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.hartlepoolmail.co.uk/news/crime/man-banned-from-football-matches-nationwide-after-disorder-at-hartlepool-games-3461571?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjRiZjZkYzA0LTM0NDctNGY3NC04ODMyLTM5ZDRhZWU4NTI4Nzo4ZjE0M2YxOS02NjgwLTQ3OTMtYjkzZi02ZGY0ZjE3Mzk3NWY=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Man banned from football matches nationwide after disorder at Hartlepool games" height="80" width="100"></amp-img>
<div>Man banned from football matches nationwide after disorder at Hartlepool games</div>
</a>
</li><li>
<a target="_top" class="" title="Speeding and stealing pork loin steaks - the latest Hartlepool court cases" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.hartlepoolmail.co.uk/news/crime/speeding-and-stealing-pork-loin-steaks-the-latest-hartlepool-court-cases-3459686?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOmI2YmJiOWM3LTY5MDYtNDc2Yi1iYTMxLTEzMWJhN2FmNGQ1NTo3ZWMwNTkwMS1kYjU0LTQxZjAtYmU3OC05YjhiNmM5MzYzMzQ=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Speeding and stealing pork loin steaks - the latest Hartlepool court cases" height="80" width="100"></amp-img>
<div>Speeding and stealing pork loin steaks - the latest Hartlepool court cases</div>
</a>
</li><li>
<a target="_top" class="" title="Tees Valley Mayor and Hartlepool council boss leading efforts to bring new nuclear reactor to town" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.hartlepoolmail.co.uk/news/politics/tees-valley-mayor-and-hartlepool-council-boss-leading-efforts-to-bring-new-nuclear-reactor-to-town-3459975?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjViYzFkZDE0LTU3NTAtNGEyNy04MDQ3LWQ0M2MwYzY0NjhkNTo0NzY0NzU5YS01ODNjLTQ5NTUtOTBlYi1jNGQ0NDI5M2M2NTQ=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Tees Valley Mayor and Hartlepool council boss leading efforts to bring new nuclear reactor to town" height="80" width="100"></amp-img>
<div>Tees Valley Mayor and Hartlepool council boss leading efforts to bring new nuclear reactor to town</div>
</a>
</li><li>
<a target="_top" class="" title="Stagecoach industrial action has been suspended in Hartlepool after "potential breakthrough" over pay" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.hartlepoolmail.co.uk/news/transport/stagecoach-industrial-action-has-been-suspended-in-hartlepool-after-potential-breakthrough-over-pay-3460291?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOmUzNjZjMjJkLTQ3OWMtNGExOC1iYTYxLTgwZjdhMmFiMWE2ODo5NTY3YmM3OC03NzNjLTRiMzktOTg4NC04YmYwMjQwNDY3M2M=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Stagecoach industrial action has been suspended in Hartlepool after "potential breakthrough" over pay" height="80" width="100"></amp-img>
<div>Stagecoach industrial action has been suspended in Hartlepool after "potential breakthrough" over pay</div>
 </a>
</li><li>
<a target="_top" class="" title="Concerns over park drug use and 'imitation handgun' incident" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.hartlepoolmail.co.uk/news/crime/concerns-over-park-drug-use-and-imitation-handgun-incident-3460985?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjY1MjU4ZGY2LTNjM2MtNDdiYS1iMThjLTk4ZjY3ODEyNzE0ZTozOWQ1OWNkOC03NjRkLTRkYmMtYWFiYS0xNTU1MmVhZDkyNzc=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Concerns over park drug use and 'imitation handgun' incident" height="80" width="100"></amp-img>
<div>Concerns over park drug use and 'imitation handgun' incident</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-cFlXAS eTbETz piano-article-sidebar"></div><div class="sc-gleUXh FIdwe"><div class="sc-krvtoX idQmTq"><div id="sidebarMPU2" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-doWzTn jzvYbb"><h3 class="sc-jRhVzh igJoTe">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=hartlepoolmail.co.uk&amp;domain=hartlepoolmail.co.uk" class="sc-TuwoP txQNv"><ul><li>
<a target="_top" class="" title="Firefighters still at scene of Hartlepool fire nearly 24 hours after blaze began" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.hartlepoolmail.co.uk/news/people/firefighters-still-at-scene-of-hartlepool-fire-nearly-18-hours-after-blaze-began-3459491?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOmRlOWYwMjMzLTUxMWEtNDg2NC1hZmQ0LTRlYTk3Y2E3OTcwNzo5MmY4OWQ0NC04YzVhLTQ3MjgtOGI5My1mYzk3MDFhM2Q2YTY=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Firefighters still at scene of Hartlepool fire nearly 24 hours after blaze began" height="80" width="100"></amp-img>
<div>Firefighters still at scene of Hartlepool fire nearly 24 hours after blaze began</div>
</a>
</li><li>
<a target="_top" class="" title="East Durham teenager to represent the country at boxing world championship in Thailand" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.hartlepoolmail.co.uk/news/people/east-durham-teenager-to-represent-the-country-at-boxing-world-championship-in-thailand-3460263?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjE5ZmQ3ZjdhLTc2MjctNGIxMy05MzkwLTc3Mzg3YThhYWMyNTpiZjM2ZjY1Yi1hZGM5LTRjMWItOWQwNi1jZDQwYjMyYjEzOTY=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="East Durham teenager to represent the country at boxing world championship in Thailand" height="80" width="100"></amp-img>
<div>East Durham teenager to represent the country at boxing world championship in Thailand</div>
</a>
</li><li>
<a target="_top" class="" title="Locked up: Rogues' gallery of the latest Hartlepool and East Durham criminals now in jail" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.hartlepoolmail.co.uk/news/crime/locked-up-rogues-gallery-of-the-latest-hartlepool-and-east-durham-criminals-now-in-jail-3443132?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjk5YWE5YWEyLTQ0NGYtNDc4ZC04ZmFjLWIwY2Y5MTJiYThiZjozMGY3MDAwZi01YmE1LTQ1OWMtOTRlMC03MWM5MTJlYWQ3Njk=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Locked up: Rogues' gallery of the latest Hartlepool and East Durham criminals now in jail" height="80" width="100"></amp-img>
<div>Locked up: Rogues' gallery of the latest Hartlepool and East Durham criminals now in jail</div>
</a>
</li><li>
<a target="_top" class="" title="Popular Hartlepool visitor attraction strikes gold" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.hartlepoolmail.co.uk/news/people/popular-hartlepool-visitor-attraction-strikes-gold-3460163?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOmQyOTllNDAwLWExODMtNDEwNi05ODQzLTI3MWM3MzZhNzJhZjo4ZjAzMmM5OC01YmJlLTQ1ZDItYjFhZS02ZDlkY2UwMzM4MjU=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Popular Hartlepool visitor attraction strikes gold" height="80" width="100"></amp-img>
<div>Popular Hartlepool visitor attraction strikes gold</div>
</a>
</li><li>
<a target="_top" class="" title="Once 'glorious' Hartlepool hotel to be bulldozed and replaced by houses" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.hartlepoolmail.co.uk/news/politics/council/once-glorious-hartlepool-hotel-to-be-bulldozed-and-replaced-by-houses-3461341?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.hartlepoolmail.co.uk/webimg/b25lY21zOjA4MzJlMWViLTBlNjQtNDhhMi1hMTQzLWI4MjU4NWY3NjZmYTpkZWRjYmFjMC1hYjczLTQ2ZmEtYjM2Zi0zMTJjNzU4NWQ2NTk=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Once 'glorious' Hartlepool hotel to be bulldozed and replaced by houses" height="80" width="100"></amp-img>
<div>Once 'glorious' Hartlepool hotel to be bulldozed and replaced by houses</div>
</a>
</li></ul></esi:include></div></div><div class="sc-gleUXh FIdwe"><div class="sc-krvtoX idQmTq"><div id="sidebarMPU3" class="sc-fOKMvo fLaxwx"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-dPNhBE bBuhtH"><div class="sc-jotlie cfAinR"><div id="bottomBanner" class="sc-fdQOMr hVtapk"></div></div><div class="sc-geAPOV hxExXJ piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-hEsumM ksjBDi"><div class="sc-iyvyFf cBPLhX"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-cIShpX iqqiRe"><nav class="sc-kafWEX fhdBgW"><div class="sc-cmTdod iWriqW footer-social"><h3 class="sc-iELTvK JgrVd">Follow us on</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Hartlepool Mail on Facebook" href="https://www.facebook.com/hartlepoolmailnews" class="sc-lhVmIH fxDoXX">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Hartlepool Mail on Twitter" href="https://twitter.com/HPoolMail" class="sc-lhVmIH fxDoXX">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-cmTdod iWriqW footer-menu"><h3 class="sc-iELTvK JgrVd">Explore</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-dqBHgY jYldns">News</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-dqBHgY jYldns">Sport</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-dqBHgY jYldns">What&#x27;s On</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-dqBHgY jYldns">Lifestyle</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/sport/football/hartlepool-united" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Hartlepool United" class="sc-dqBHgY jYldns">Hartlepool United</a></li></ul></div><div class="sc-cmTdod iWriqW footer-menu"><h3 class="sc-iELTvK JgrVd">More from Hartlepool Mail</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/hartlepoolmail-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/hartlepoolmail-uk/" class="sc-dqBHgY jYldns">Announcements</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-dqBHgY jYldns">Jobs</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-dqBHgY jYldns">Public Notices</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-dqBHgY jYldns">Events</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-dqBHgY jYldns">Must Read</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://northeastpress.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://northeastpress.newsprints.co.uk/" class="sc-dqBHgY jYldns">Buy a Photo</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://findit.hartlepoolmail.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.hartlepoolmail.co.uk/" class="sc-dqBHgY jYldns">Directory</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="sc-dqBHgY jYldns">Newspaper Archive</a></li></ul></div><div class="sc-cmTdod iWriqW footer-menu"><h3 class="sc-iELTvK JgrVd">Useful Links</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-dqBHgY jYldns">Contact Us</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=HPM&amp;utm_source=hartlepool-mail&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=HPM&amp;utm_source=hartlepool-mail&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-dqBHgY jYldns">Advertise My Business</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=hartlepoolmail.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=hartlepoolmail.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-dqBHgY jYldns">Advertise a Job</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-dqBHgY jYldns">Events</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-dqBHgY jYldns">Newsletter</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=HPM&amp;utm_source=hartlepool-mail&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=HPM&amp;utm_source=hartlepool-mail&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-dqBHgY jYldns">Place your Ad</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-dqBHgY jYldns">Readers Charter</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-dqBHgY jYldns">Archive</a></li></ul></div></nav></div><footer class="sc-hEsumM sc-ktHwxA fyGVg"><div class="sc-cIShpX iqqiRe"><div class="sc-feJyhm wqZaE"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-elJkPf gLQLCP"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-jtRfpW jDoixf"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-kTUwUJ guMXSP"><span class="sc-dqBHgY sc-gxMtzJ sc-dfVpRl jrTHbG">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-dqBHgY sc-gxMtzJ bAegnq">Cookie Settings</a><span class="sc-gzOgki bwZmKK"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-dqBHgY sc-gxMtzJ bAegnq">Terms and Conditions</a><span class="sc-gzOgki bwZmKK"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-dqBHgY sc-gxMtzJ bAegnq">Privacy policy</a><span class="sc-gzOgki bwZmKK"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-dqBHgY sc-gxMtzJ bAegnq">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI GnfLc"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 838.2 126.1"> <g fill="#E20613"> <path d="M207.9 88.5zM215.1 47.7H233v58.8h-17.9zM155.7 60.2c-6.3 0-11.4 4.4-14.6 12.9h-.1V61h-16.2v45.5h17.9V87.6c.9-5.3 4-9.6 8.4-9.6 2.5 0 4.8 1.1 7.7 3.8l7.9-18.1c-4.1-2.4-7.6-3.5-11-3.5zM192.5 86V72.4h14.4V61h-14.4V47.4h-4l-21.8 19.4v5.6h7.9v18c0 6.2.9 9.5 3.5 12.1 3.3 3.3 8.7 4.8 14.1 4.8 6 0 11-1.6 15.7-5.1V88.5c-3.7 2.4-7.1 3.5-10.1 3.5-3.7 0-5.3-1.8-5.3-6zM115.2 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.6 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM662 57.7c3.4 0 6-2.7 6-6s-2.6-6-6-6-6 2.7-6 6 2.7 6 6 6zM556.2 71.5l-17.6-23.8h-18.4v58.7h20.6l-.7-31.5.2-.2 15.8 21.5 15.8-21.5.2.2-.5 31.5h20.6V47.7h-18.4zM43.2 69.1H20.6V47.7H0v58.8h20.6V84.2h22.6v22.2h20.6V47.7H43.2zM689.3 74.5h-.3c.8-2.1 5.5-5.6 7.4-7.1.4-.4.7-.8 1.1-1.2V47.7h-17.9v58.8h17.9v-34c-3.5.1-6.8.7-8.2 2zM643.4 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.7 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM374.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.2 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM466.3 47.7h17.9v58.8h-17.9zM432.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.3 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM268.5 96.2c-6.9 0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9-13.4 0-23.5 10-23.5 23.3s10.2 23.7 25.8 23.7c8.7 0 16-3.1 21-8.9L283 91c-5.3 3.6-9.7 5.2-14.5 5.2zm-5.4-26c5.2 0 7.7 3.4 7.8 10.2h-15.6c-.4-7.1 3.2-10.2 7.8-10.2zM653.1 61H671v45.5h-17.9zM323 60.3c-5 0-8.8 1.5-13.3 5.2V61h-17.9v65.1h17.9v-20.8c3.6 1.4 6.9 2 10.7 2 13.8 0 23.3-9.6 23.3-23.8 0-13.3-8.9-23.2-20.7-23.2zm-6.6 32.2c-2 0-4.1-.4-6.7-1.5V76.3c2.7-1.5 4.4-2 6.7-2 5.6 0 9.4 3.6 9.4 9s-3.8 9.2-9.4 9.2z" /> </g> <path fill="#382F87" d="M713.6 52.2c.8.4.2-.1.7.7-.9.9-1.5 2.2-2 3.4h-.7v-.7c.8-.9 1.5-2.3 2-3.4M710.9 57.2c.8.4.2-.1.7.7-.4.5-.5.6-.7 1.3h-.7v-1c.3-.3.5-.5.7-1M813.3 72.7c.3-1.1-.2-.5.7-1v.7h.3v.3h-1zM813.6 73.4c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.2-.4-.2-.3-.3-1M810.2 73.7h.7v1.7h-.7zM811.9 75.8v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 77.1c.8.4.2-.1.7.7.3.4.3.6.3 1.3h-.7c-.1-.7-.2-1.3-.3-2M814.6 80.1v-1.3h.7c.1.4.2.9.3 1.3h-1z" /> <path fill="#382F87" d="M834.8 50.2l3.4-.7v-1.7c-2.9.7-6.4 0-8.8 2.4h-1c.4-.3.3-.2 1-.3-.1-.7-.1-.6-.3-1v-.7c-3.9.4-6.5 3.9-9.1 5.7-2.5 1.7-5.9 2.7-7.7 5.1-1.5-2.1-.6-6.1-2-8.4.9-.9 2.2-1.4 3-2.4.3-.4.2-.3.3-1 .9 0 1.2 0 1.7-.3 3-.1 5.7-3 6.1-5.7l3-.7c-.1-.8-.1-1-.3-1.3v-.7c-5.2.8-10 4.4-15.5 4.7 0-2.5-.6-10.6.3-12.1.5-.9 8.1-3.6 9.8-3.7-.2-.8-.4-1.1-.7-1.7-4.3.4-6.2 3-10.8 3 0-1.6-.3-4.4.3-5.4 1.9-1.5 5.8-2.6 8.4-3V19c-3.2.5-5.6 2.3-8.8 2.7V8.4h-1.7v13.8c-2.3.5-4.4 1.9-6.7 2.4v1.3c1.6-.2 5.4-1.2 6.1-2.4h.7V30c-.3.4-8.8 3.4-9.8 3.7l.3 1.7c2.1-.3 3.1-1.2 5.1-1.7v.3c-2.6.8-6.7 3.4-8.4 5.4h-.3c.3-2.7 1.5-5.4 2-7.7h1.7c-.1-1.2 0-1.1-.7-1.7-.6-.6-2.7.8-4.4.3-2.2-.7-3.6-1.9-5.4-2.7-.6-2.7-.4-5.2 0-8.1.8-.2 1.2-.3 2.4-.3-.1-.9-.1-1.1-.3-1.7-2.7.1-10.1 2.2-11.8 3.4h-.3l.3-.7h-1.3v-7.4c2.8-.4 4.5-1.9 7.1-2.4.1 2 .7 2.1 1.3 3.4 6.5 1.2 9-2 13.1-3.7 3.7-1.5 8.1-2.8 12.5-3V5.7c-6.7.1-12.8 1.7-17.2 4-1.6.9-3.7-.1-4.7 1.3-1.4.1-2.2.2-2.7-.7-1-2 2.7-5 4-6.1 0-.9 0-1.2-.3-1.7-.4-1-.6-.8-1-1.7-3.1-.4-10.5 0-11.8 2h-.3V0h-1.7c.3 10 1.8 12.9-6.7 14.8v1.3c1.5-.2 1.7-.7 3-1v.3c-2.1.7-3.7 2.6-5.4 3.7-4.6 3.1-9.2 5.8-13.5 9.1-1.8 1.4-4.9 1.9-6.1 4-1.7-.5-5.3-5.8-3.7-8.1.5-1.1 1.1-1.1 2.4-1.3l-.3-2c-2.6.6-9.2 2.3-11.1 3.7h-.7v-7.1c2.4-.2 3.8-1.2 6.4-1.3v-1.3c-2.5.2-4.2 1.1-6.4 1.3v-4.7c3.5-.6 5.8-2.7 10.1-2.7-.2 2.1-1.5 3.6-2.7 4.7 0 1.6 0 2.6.7 3.4.5 1.3 1.4.9 2 2 5.5-.2 8.3-3 12.1-4.7 3.5-1.5 8-2.6 12.1-3V9.8c-6.3.5-17.5 2.6-21.2 5.4-1.2 0-3 .1-3.7-.3h-.3c-.1-.7.1-.4.3-.7.3-2.3 2.5-4.3 4-5.4 0-2.4-.7-2.3-1.3-3.7-5-.3-8.1 1.2-12.1 2V5h-1.7v11.8c-2.3.1-3 .9-5.4 1v1.3c1.6 0 3.1 0 3.7-1h1v.3c-4.3 2.6-7.8 6.6-11.4 9.8-2.1 1.8-4.5 2.9-6.7 4.7-.7.5-1 1.8-1.7 2.4-6.4 5-12.5 10.1-18.5 15.5l-1.3.3c-1.4 1.1-2.6 2.9-4 4l-1.3.3c-.5.5-.8 1.5-1.3 2-3.1 2.7-6.7 4.7-9.8 7.4-2.1 1.8-4.3 5-7.1 6.1-2.3 1.4-6.6-1.3-9.1-1.7 0 .9 0 1.2.3 1.7 2.4 1.8 6.5 1.4 9.1 3 1.2.1.9-.2 1 .7 6 .4 10.3 3.7 15.8 4.4-.6 4.9-1.7 9.5-1.7 15.2h1.7c.1-4.8 1.4-7.8 1.3-12.8 2.4.1 9.9 2.3 11.4 3.4.8.5 2.1 7.8 3.4 9.4 1.8 2.4 4 5.6 6.4 7.4 2.8 2.1 6.8 3.8 8.1 7.4h112c4.9-1.6 8.4-8.3 13.1-10.1v-2.7c-4.5.7-10.8-1-15.5-1-2.7 0-6.6.7-7.4-1-.8.5-.4-.1-.7 1h-2.4v-1.3h-1c.2.6.1.3.3.7v.7h-3c0-2-.2-4.6.3-6.1.8.1 1 .1 1.3.3.5.7.4 2.5.3 3.7 1.3.2 2.7-.1 4 .3.5-1.3.4-2.9 0-4 1.5-.5 3.1-.3 5.1-.3v4h4c0-1.5 0-3.1.3-4h14.1v-4.7c-5.8 0-19.2 1-21.9-1v-.7h21.9c-.2-3.6-3-4-4.4-6.4-2.5-4.3-4.1-10.6-2-16.5.7-2.1-.2-3.1 1-4.4.9-.8 2.4-1 3.4-1.7.8.3.5.5 1 1.3h1l-.3-2.7c-2.3 0-5 .8-5.7 2.4-.9-1.1-1.7-2.6-2.4-3.7 1-.5 2-1.4 3-1.7 1.6-.2 2 .6 2.4.8zm-42.1-40.1h.7v.3c-3.1 1-4.7 2.5-9.4 2.4 2.3-1.5 6.5-.9 8.7-2.7zm-40 3.4c-.6-.2-.3-.1-.7-.3.6.1.3 0 .7.3zm-8.8 3c1.6-.4 4.6-1.3 5.7-2.4h.7v.3c-.8.2-6.8 2.6-7.1 3-1.4 0-1.7 0-2.4-.7h-.7c1-.4 2.5.1 3.8-.2zm48.5 24.2c.4-.1.9-.2 1.3-.3 3.4-2.5 8.3-4.7 11.1-7.7.4.1.9.2 1.3.3v11.1c-4.2.9-9.1 2.2-12.8 4-.3-.8-.4-1.5-1-2v-5.4h.1zm10.1 12.2c.8-.6 1.8-.5 2.4-1.3h.3c-1 3-4.3 4.6-6.4 6.7-.6.6-.8 1.6-1.3 2.4-3.1 3.9-7.3 7.3-10.8 10.8-1.3 1.3-2.1 3-3.7 4v.7c-1.4-1.8-1.2-7.2-2-9.8 2-1 3.7-2.1 5.4-3.4v-.7c1.7-1 6-.7 8.1-2 1.6-1 2.6-3.1 4.4-4v-1c.8-.1.9-.1 1.3-.3 1.7 0 3.2-.7 2.3-2.1zm.7 14.1c-.1 6.5-1.4 11.3-1.3 17.5H788v2.7h-3.7c-.4-3.2-.8-6.7-1.7-9.4 3-1.7 4.7-5.3 7.1-7.7 4.6-4.8 11.6-10.3 15.2-15.8h.3c-.4 2.1-.4 7.2-1.3 8.8 0 1.9.2 3.7-.7 3.9zm-32.7 2c-.7 5.9-1.7 11.9-1.7 18.2h-26.6c.3-1 .1-1.5 0-3h-2.7c.1-1.4.2-2.2-.7-2.7.7-2.5 3-2.6 4.7-4l.3-1 1.3-.3c.5-.5.8-1.5 1.3-2 .4-.4 1.3-.3 1.7-.7v-.7c2.2-1.9 5.2-2.8 6.7-5.4.9 0 1.2 0 1.7.3h2c-.5-.9-1.3-.8-2-1.3-.6-.2-.3-.1-.7-.3l40.7-10.4h.7v.3h-.3c-.9 2.6-4.7 4.2-7.4 5l-3.4.3c-.9.3-1.3 1.5-2 2-1.6 1.2-4.1 2.7-6.1 3.4l-5 .3c-1.5.5-3.4 2-6.1 1.3-2.9-.7-4.4-1.5-7.7-1.3v.7c4.5 0 6.4 1.4 11.3 1.3zm-60.3 18.2v-.3c.8-.4.2.2.7-.7.8.5.4-.1.7 1h-1.4zm1 2.7c-2.5 2.3-6.8 0-8.4-1.7-.3-.4-.2-.3-.3-1 3.1.3 6 1.7 8.7 2.7zm-2.3-3.7c-3.8-.4-6.4-2.5-10.1-2.7v-.3c1.4-.5 1.7-1.5 2.7-2.4s2.4-1.1 3.4-2c.5-.5.8-1.5 1.3-2 1-.9 2.4-1.1 3.4-2 .5-.5.8-1.5 1.3-2 1.1-1.1 2.6-1.2 3.4-2.7 1.1 0 2.4.1 3-.3 2.3.2 5.9 2.6 8.1 1.3h.7c0 1-.6 4.4-1 5-1 2.2-3.5 2.1-5.4 3.4-3.4 2.2-7.7 4.1-10.8 6.7zm.7-17.5c.9.2 1.7 0 2.4.3.3.1.7.2 1 .3-.8 1.2-2.1 2.3-3.4 3v.3h-.3c.5-1 .8-2.5.3-3.9zm0-1.4c.5-1.4.7-3.1.7-5h.3c.2 2.1 1.3 3.2 2.7 4-.7.5-2.3.5-3 1h-.7zm14.1 3.1c-1.5-.3-3.4-1.4-4.7-1.7-2.3-.5-4 .7-5.7-.3h-.3c1.8-1.3 2.5.2 3.4 0 .4-.1 1.1-1.5 1.7-1.7l5.7-1c4.8-1.5 10.3-2.6 15.2-4 3.4-1 8.1-.8 10.8-2.7h1c-1.5 4.4-6.3 2.9-10.1 5.1-2 1.1-3.6 3.4-6.1 4.4-1.9.7-3.6 0-5.7.7-1.4.2-3.2 1.6-5.2 1.2zm2.4-11.8c-1.8 1.1-7.5 5.3-8.4 7.1h-1.3c1-2.8 2.4-4.7 4.7-6.1 1.2-.7 3.1-.4 4-1.3h1v.3zm2-.7c.2.3-.6 3.6-.7 5-2 .4-4.6.7-6.1 1.7h-.3c1.8-2.6 5.5-3.8 7.1-6.7zm7.4.3c.4-.2 1-.4 1.3-.7H749c-2.8 1.9-9.8 1.5-12.8 3.4h-.3c-.1-1.2-.2-1.8-.4-2.7zm12.1-6.7c.3-2.7 3.2-3.3 4.7-4.7h.7c-1.5 2.1-2.7 5.1-2.7 8.8h-.7c-.5-1.3-1.1-3-2-4.1zm2.7 9.4c.3.1.7.2 1 .3v.3c-2.2.6-12.7 6.6-13.8 8.1h-.3c.3-6.3 10.8-4.1 13.1-8.7zm.3 2.1c1.9.2 2.1 1 3.4 1.7-.9.6-2.4 1-3.7 1V67h.3v.3l3-.3v.3c-2.5 1.1-4.1 3.5-6.1 5-2.9 2.2-5.6 4.2-8.4 6.4l-.1.3-.2.1c-.5-1.5-.1-5.6-1.3-6.4.3-3.9 10.4-7.2 13.1-9.7zm20.6-2.7c-2.7 1.9-7.5 1.1-10.1 3h-.7V63c1.7-.6 8.7-6 9.4-7.4.8-.1 1-.1 1.3-.3h.7v.3h-.3c.1 1.4.3 3.8-.3 4.7zM758 63.6h-.3c1.2-2.1 2.8-4 4.7-5.4 1-.7 2.2-.4 3-1.3.6.2.3.1.7.3-2.8 1.7-5.9 4.1-8.1 6.4zm14.5-5.4c.3.4.3.6.3 1.3-.2-.3-.2-.5-.3-1.3zm6.4-4.3c5.9 0 10.5.3 16.2.3-2.8 2.2-11.5 2-14.8 4-.6-.3-1.3-3.6-1.4-4.3zm20.6-.4c-2.6-.2-4.1-2.3-5-4 1.6.4 1.3 1.3 2.4 1.7h3c.7.3.5.8 1.7 1-.7.9-1.5.4-2.1 1.3zM792.4 32h.7c-2.1 9.7-2.8 15 3.4 21.5-1.6.4-5.3-.7-7.4-1-1.5-.3-5 .1-6.4 0-5.3-.5-18.6 3.3-21.9 5.7-2 1.4-2.7 4-4.4 5.7-1.1.5-2.6-.8-3.7-1.3-.6-2-1.7-4.2-1.3-6.4 1-5.7 2.3-11.5 6.4-13.8 2.1-1.2 4.4-.8 6.7-1.7 6-2.1 12.9-3.9 18.9-6.1 2.9-1 6.8-.8 9-2.6zm-30 6.4h-.7V38c.1-.1 5.6-3.6 5.7-3.7.6.2.3.1.7.3-2 1.1-4 2.3-5.7 3.8zm10.8-5.4v3.4c-1.7.2-7.8 1.7-8.4 2.7h-.7v-.3h.3c1.1-1.4 7-5.4 8.8-5.8zm4.7-29.6c.9-.7 2.4-.7 3.4-1.3 1.4 0 3.5-.2 4.4.3.8.4.2-.2.7.7.3.7.2.7-.3 1.3v.3c-.3-.4-.2-.3-.3-1-2.5-.5-5.8-.3-7.4 1h-.3c0-.7.2-.7-.2-1.3zm-3.4 1c1.1-.3.5.2 1-.7h1.3c-.4 1.2-1.3 1.5-2 2.4h-.3V4.4zm0 3c1.9-.8 5-1.4 6.7-2.7h3.4c-.7 1.4-1.3 2.7-2.4 3.7-1.5 1.3-5.5 2.8-7.7 3v-4zm1.1 15.2c2.8-1 5.7-2.8 9.1-3-.3 2.1-1.5 5.9 0 7.7.6 1.8 2.6 3.1 4.7 3.4v.3c-1.4.6-.9.9-2 1.3l-4.4.7v.7c-2 1.1-4.4.4-6.1 1.7h-1.3c.3-.8.5-1.6 0-2.4v-.3c.9 0 1.2 0 1.7-.3 2.6 0 6.3.4 8.4-.3v-.3h.3v-.3c-9.6-.2-23.9.4-25.9 8.8h-.7c-1.5-2.5-2.2-4-2-7.7 1.2-1.3 1.9-3.3 3.4-4.4 3.9-3.1 9.8-3.8 14.8-5.6zm-30.3 10.1c2.2-.7 3.8-2.4 5.4-3.7 1.2-1 2.8-1.1 4-2 3.2-2.5 6.9-4.9 10.1-7.4 2.5-2 5.9-2.8 7.7-5.4h.3v7.7c-4.4.6-7.9 2.9-12.1 3.7v1.7c-4.7 1.3-6.4 10.1-2 13.1-.8.6-2.2.9-3.4 1v2c-1.8.6-6.7 3.9-7.7 5.4h-.7c0-4.2-.7-10.5 1-13.1.4-.7 1-1 1.7-1.3v-1.7c-1.3 0-2.2.1-2.7 1-.9-.3-.6-.4-1.7-.7v-.3h.1zm1.3 2.3c.3 1.4-.3 3-.7 4.4l.3 3c.3 5.7-.8 10.1 2.7 13.5v.7c-13.1-.5-30.8-1.8-33.7 9.4-3.1-.5-4.5-3.7-4.4-6.4h-1c-.2 2.5-.9 5-1.3 7.4-.4 2 1.1 4.3 0 6.1v.7c-3.8-1.5-16-2.2-19.2.7h-.3c.8-2.1 5.5-5.6 7.4-7.1 2-2.1 4-4.3 6.1-6.4 3.3-2.5 6-5.4 8.8-8.4 1-1.2 2.5-1.7 3.4-3h.3c-.3.8-.1.6-.7 1v1h.7c.7-2.5 2.3-5.7 5.1-7.1v-1c-2.8 1.4-6.3 5.2-8.1 7.7h-.3c1-2.3 2-4.3 3-6.4 9.6-4 21.4-5.9 31.9-9.8zm-18.5.4c-2.6 1-3.6 4.1-5.7 5.4-1.1.6-1.9.3-2.7 1-.6-.2-.3-.1-.7-.3-.6-.4.1-.2.3-.7 1.7-3 5.3-3.8 8.1-5.7h.7v.3zm1.3 0c.3.2.1 0 0 .3.1 4.3-2.1 2.4-4 4.4h-.7c1.3-1.9 3.5-2.8 4.7-4.7zm11.1-1.1v.3c-2.4 1.2-5.7 2.7-8.8 3V34h8.4v.3h.4zm-7.4-9c2-.7 4.1-.6 5.7-1.7h.7c-.1 4.5.4 7.8 3.7 9.4-2.2 1.5-7.7-.2-11.4.3-5.2.8-10.8 2.9-13.5 7.1h-.7c-.9-1.8-1.4-3.1-1.3-6.1 1.4-1.5 2.3-4 4-5.1l3.4-.7c2.9-.9 6.5-2.3 9.4-3.2zm1.7-17.9c1-.8 5.1-2.1 6.7-1 1.2.3.9.5 1.7 1-.3.4-.3.4-.7.7v.7c-.3-.4-.2-.3-.3-1-2.6-.3-5.4-.4-7.1 1h-.7c.2-.8.1-1 .4-1.4zm-4 1h2.4v.3c-.7.4-1.2.8-1.7 1.3h-.7V8.4zm-12.1 19.5c1.6-.8 9.5-7.1 10.1-8.4h.3c0 1.8.4 5.3-.7 6.1-1.9 1.4-7.4.8-8.8 2.7h-1v-.4h.1zm-52.6 44.5V72c1.6-.7 2.5-2.3 3.7-3.4 2.4-2.2 5.3-3.6 7.7-5.7 2.2-2 4.3-4.6 6.7-6.4 7.2-5.5 13.9-11.2 20.5-17.2 4.2-3.8 9.5-6.5 13.1-10.8h.3c-.3 2.4-1.6 2.6-2.4 4.4-1.9 2.6 0 7.6 1.7 8.8-1 .9-3.1 1.5-4.7 1.7.2 9.1-10.2 15.1-15.5 20.2-3.5 3.4-6.6 7.7-10.8 10.4v.7h-.3c.2-3.2 1.3-4.8 1.3-8.1H686c-.5 3.5-1.7 7.4-2.4 10.8-6.1-.7-11.3-4.6-17.5-5zm27.3 9.1h-.7l.3-.3c-.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-.7 4.4-1.5 6.1-2.4 1.4-.7 3.8.1 5.1-.7 2.5 0 6.4-.4 8.1.7h1.7c-1.5 3.9-7.5 4.9-9.1 8.8-1.8-.1-3.7-.6-4.8-1.4zm35.7 13.8h-15.8v-1.7c-4.2-.4-8.2 0-10.8-2.7h-.7c1 3.3 3.8 3.6 6.4 5.4 2.2 0 5.1-.2 6.7.3v2c-.2-.3-.5-1.1-.7-1.3-1.9-1.2-5.7-.2-7.7-1-3.5-1.4-4.2-4.4-6.4-7.1-.6-.3-.6-.1-1.7 0 1.7 6.7 8 13.9 16.5 13.8v1.3c-1.4-1.1-4.1-.8-6.4-2-5.1-2.6-8.4-7.8-10.8-13.1.8-.3 1.6-.7 2.4-1 3 3.7 7.3 5 13.1 4.4.3-.7.4-1.8.3-3 .4-.3 0 0 .3-.3 1 0 1.4.1 2 .3 0 1.1.1 2.4-.3 3v.7h4c0-1.5 0-3.1.3-4 2.3 0 3.6.2 5.4 0 0 1.5 0 3.3.3 4.4 1.1-.1 2.2-.2 3.4-.3v1.9h.2zm78.8 0h-22.6c-.1-.7-.1-.6-.3-1V94c-1.1.5-.4.2-.3 1.3h-13.5c0-.9 0-1.2.3-1.7v-.7h-.7c-.2.6-.3 1.3-.3 2.4h-1.3v-2c-.8.5-.7 1.2-1 2h-38.4c.1-2 .6-4 0-5.7.4-.3 0 0 .3-.3 1.8.2 2.4.8 3 0h1.7c.2 1.2.4 2.7.3 4.4 1.3-.2 2.6.4 3 .3v-.3c.4-.2.3-.2 1-.3 0-1.4 0-2.8.3-3.7 1.2-.2 2.7-.4 4.4-.3v4h4c0-1.5 0-3.1.3-4h4.7c.2 1 .6 2.5 0 3.4v.7h4.4c-.1-.7-.1-.6-.3-1 0-1.2.1-2.3.3-3h5.7v4h4c-.2-1-.6-2.5 0-3.4v-.7c2 .1 3.9.7 4.7 0 .7.1.6.1 1 .3.5.8.4 2.7.3 4 1.6-.3 2.5-.2 4-.3-.2-1-.6-2.8 0-3.7.3-.4 0 0 .3-.3.3.8.4 1.8.3 3h.7v-3c1.4.1 1.3.1 2.7 0 .1.8.1.9.3 1.3v.3h.7c-.1-.7-.1-.6-.3-1v-.7h.7c.3 1 .4 2.6.3 4 1.6.2 2.2.1 4 0-.2-1.1-.6-2.4 0-3.4v-.7c1.7 0 3.8-.1 5 .3v3.7h4c-.2-.6-.1-.3-.3-.7 0-1.3.1-2.5.3-3.4h4.7c0 1.3-.2 3.3.3 4 .4.2 2.6.2 3.7.3.1-1.5.2-2.9.3-4.4h2.7v6.3h.6zm-5.1-43.8c-1.7-.3-1.9-1.1-3-1.7-1.5.3-2.4.4-3.4-.7h-.3v-.3c4.8-1.3 9.9-3.1 14.5-4.7 2.8-1 6.7-.9 8.8-2.7h.7c-.7 3.6-3.1 3.2-6.1 4.4-1.6.6-2.1 3-3.7 3.7-2.7 1.2-5.2.3-7.5 2zm-62.3 39.7h-1c.3-1.1-.2-.5.7-1v.7c.4.3 0 0 .3.3zm-16.8 1.1V94c-.7-.1-.6-.1-1-.3.5-.7.2-1 1-1.4zm16.8 0c.1.7.2 1.3.3 2h-.7c-.1-.7-.2-1.3-.3-2h.7zm70.4-30c1.9-3.7 11.5-7.5 14.8-10.8h.3c-.2 2.6-.9 5.1-1.3 6.7-3 11.4 3.3 19.5 10.1 22.6v.3c-7 0-22.5-.8-24.2 0h-.7c-.1-3.5-.2-7-.3-10.4h1c-.1-1.3-.2-2.7-.3-4h-.7c.1-1.5.2-2.9.3-4.4h1zm16.5-11.1c1.1.8 1.8 2 3 2.7.4 7-2.9 14.8 1.3 20.9 1.2 1.8 1.1 3.3 3 4.4v.3c-9.7-2.4-11.3-17.6-7.3-28.3m-21.9 33.3c.3-5.6 1-10.8 1-16.5.8 1.2.3 4.5.3 6.4 0 3.5.7 6.1.7 10.1h-2m-.7-17.5c2.1 3.3-1.3 14.3-.3 17.5h-1.7c1.8-5.1 1.1-11.9 2-17.5m5.8 15.8v1.7h-.7c.1-.9.1-1.1.3-1.7h.4zm4.3 0c.2 1.2-.2.9.7 1.3v.3h-1.7c.2-.7.4-.7 0-1.3.4-.2.3-.2 1-.3m-3 1.7c-.1-.7-.1-.6-.3-1v-.3h1.3v1.3h-1m-6.7-21.9c.4.6.4 1.7.3 2.7-.4-.5-.3-1.6-.3-2.7m.3-3h.3v.7h-.3v-.7zm-44.1-20.9c.6.2.3.1.7.3-.6-.2-.3 0-.7-.3m-46.1 45.5v-.3c1.9-.9 8.5-4.2 9.4-5.7h.3c-.4 2.1-1 3.6-1 6.1l-8.7-.1zm12.4 0c.3-2.7 1-5.4 1-8.1.9 1.5.4 5.9.3 8.1h-1.3m-2.3 0c0-1.1.5-4.3 1-5 .1-1.3-.2-1.2.7-1.7v-.7h.3c-.3 2-.9 5-1 7.4h-1m3.7-14.2c.4.6.4 1.9.3 3-.4-.6-.3-1.9-.3-3m-1.7 1c.5.6.5 2.1 0 2.7v1.7h-.7c.2-1.8.7-2.2.7-4.4m1.7 2.7c.3.2.1 0 0 .3v.7h-.3c.1-.3.2-.6.3-1m7.1-1.3c.2.3.5 1.1.7 1.3v2h-.3c-.2-1.1-.3-2.2-.4-3.3m.6 4c.5.8.7 3 1 3.7-.4.3 0 0-.3.3h-.7c.3-.8.1-2.3 0-4m-1.3 3.4c.3.5.3 1.1.3 2-.3-.5-.3-1.1-.3-2m1.7 2h1v2.4h-1v-2.4zm-1.7 1.4c.3.2.4.4.7.7v.3c-.9-.5-.4.1-.7-1m.3-13.5h.3v.7h-.3v-.7zm-2 3.7c-.4 1.2-.5 2.5.3 3.4v6.4h-.7c-.1-3.3-.2-6.5-.3-9.8h.7zm1 .3c.7 1 .7 3.4.7 5.1-.7-1.1-.7-3.4-.7-5.1m-1.7-4c.4.5.4 1.4.3 2.4-.3-.6-.3-1.4-.3-2.4m38.4 0c.5.8.4 2.7.3 4-.5-.7-.3-2.7-.3-4m1.7-1.4c.5.7.4 2.5.3 3.7-.5-.7-.4-2.4-.3-3.7m4.7 3.1c.3.4.3.6.3 1.3-.2-.4-.2-.5-.3-1.3m2-2.7c.1.7.1.6.3 1v-1h-.3zm-8.7 5.4c.8 1.2.6 6-.3 6.7v6.4h-.7c.3-4.4.6-8.8 1-13.1m1 13.1c0-4.9.7-8 .7-13.1 1 1.6.4 10.4.3 13.1h-1m8.1-15.5c.2.3.4.8.7 1v1.7h-.3c-.3-.9-.4-1.5-.4-2.7m.6 3.4c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m.4 4c1.3 2 .4 5.6 1.7 7.7v.3c-1.6-.9-1.8-5.5-1.7-8m-3.1-1.3c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m1.7.3v1c-.3-.4-.2-.3-.3-1h.3zm0 2.7c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m-1.3 2c.6.8.4 3 .3 4.4-.5-.8-.4-3-.3-4.4m-4.4 2c.4.5.4 1.4.3 2.4-.3-.5-.3-1.4-.3-2.4m6.1.4c.3.2.4.4.7.7v1.3h-.7v-2" /> <path fill="#382F87" d="M827.4 90.9c1 .1 2.9.2 3.4 1-.5.8-.7 2.6-1 3.4-.9-.3-2.2-.1-2.7-.3-.3-.4-.2-.3-.3-1 .4-.8.5-2 .6-3.1M838.2 91.2c-.1 1.5-.5 2.9-1 4-1.1-.1-.6-.1-1.7 0v-1.7c.7-1 .4-1.7.7-2.7.6.2 1.3.3 2 .4M834.8 91.2c0 1.6-.2 2.9-.7 4-.9-.1-2.3-.1-2.7-.3-.3-.3-.1-.1-.3-.7.5-.7.5-2 1-2.7.6-.3 1.7-.3 2.7-.3M781.6 92.3h.7l.3 2.4h-.6V93c-.3-.4-.2-.2-.4-.7M817.3 94.3V93h.7c.1.4.2.9.3 1.3h-1zM811.9 65.7v-1.3h.7c.1.8.2.8.3 1.3h-1zM810.6 66v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 66.3c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.3-.3-.2-.3-.3-1M810.9 67h.7l.3 2.4h-.7l-.3-2.4" /> </svg> </a><span class="sc-gqjmRU cnYuuR hartlepool-mail">News you can trust since 1877</span></div></div><div class="sc-VigVT kNDhdS"><div class="sc-kgoBCf jqYpRT"><div class="sc-kGXeez fmPeSc"><button class="menu-logged-out login-button"><span class="sc-kpOJdX kKVzlN">Sign in</span><span class="sc-ckVGcZ fHaowM">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><a href="/profile" class="sc-kpOJdX kKVzlN">Edit Account</a><span class="sc-kpOJdX kKVzlN logout-button">Sign Out</span></div></div><a href="/subscriptions" class="sc-dxgOiQ iVNxhP">Subscribe</a></div><div class="sc-cSHVUG bzTyRq search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM fiRWze"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/latest" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Latest">Latest</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Coronavirus" href="/health/coronavirus">Coronavirus</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Hartlepool United" href="/sport/football/hartlepool-united">Hartlepool United</a></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Retro" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Middlesbrough FC" href="/sport/football/middlesbrough-fc">Middlesbrough FC</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu6.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu7.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/pets" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Pets">Pets</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu8.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Puzzles" href="/puzzles">Puzzles</a></div></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu11"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended" href="/recommended">Recommended</a><span on="tap:sectionMenu11.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/technology" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Technology">Technology</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu12"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=HPM&amp;utm_source=hartlepool-mail&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=HPM&amp;utm_source=hartlepool-mail&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu13"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu14"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=HPM&amp;utm_source=hartlepool-mail&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=HPM&amp;utm_source=hartlepool-mail&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-jzJRlG cPLxAg detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/hartlepoolmailnews" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Hartlepool Mail on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/HPoolMail" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Hartlepool Mail on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div><div class="sc-kAzzGY bsSABE"><div id="article-newsletter-signup" class="sc-bxivhb efKnGn"><div class="sc-EHOje LtVmM menu-newsletter"><div class="sc-bZQynM eWqsPY"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 838.2 126.1"> <g fill="#E20613"> <path d="M207.9 88.5zM215.1 47.7H233v58.8h-17.9zM155.7 60.2c-6.3 0-11.4 4.4-14.6 12.9h-.1V61h-16.2v45.5h17.9V87.6c.9-5.3 4-9.6 8.4-9.6 2.5 0 4.8 1.1 7.7 3.8l7.9-18.1c-4.1-2.4-7.6-3.5-11-3.5zM192.5 86V72.4h14.4V61h-14.4V47.4h-4l-21.8 19.4v5.6h7.9v18c0 6.2.9 9.5 3.5 12.1 3.3 3.3 8.7 4.8 14.1 4.8 6 0 11-1.6 15.7-5.1V88.5c-3.7 2.4-7.1 3.5-10.1 3.5-3.7 0-5.3-1.8-5.3-6zM115.2 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.6 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM662 57.7c3.4 0 6-2.7 6-6s-2.6-6-6-6-6 2.7-6 6 2.7 6 6 6zM556.2 71.5l-17.6-23.8h-18.4v58.7h20.6l-.7-31.5.2-.2 15.8 21.5 15.8-21.5.2.2-.5 31.5h20.6V47.7h-18.4zM43.2 69.1H20.6V47.7H0v58.8h20.6V84.2h22.6v22.2h20.6V47.7H43.2zM689.3 74.5h-.3c.8-2.1 5.5-5.6 7.4-7.1.4-.4.7-.8 1.1-1.2V47.7h-17.9v58.8h17.9v-34c-3.5.1-6.8.7-8.2 2zM643.4 88.9V76c0-11.4-9.9-15.8-20.4-15.8-8.2 0-14.9 2.4-21.4 7.7v13.3c7.6-5.8 12.2-7.7 18.2-7.7 5.1 0 7 1.5 7.1 5.6-4.8 3.7-18.5 4.4-23.3 9.2-2.2 2.2-3.4 5-3.4 7.7 0 5.9 4.3 11.1 14.5 11.1 5.6 0 10.6-1.5 14.9-4.4 2.8 3.9 7.2 4.8 16.1 4.2l3.1-12c-5.1-.1-5.4-1.5-5.4-6zm-24.7 11.6c-2.9 0-5.1-2.2-5.1-5.1 0-6.2 8.9-5.7 13.2-8.7v6.5c0 2.1.1 3.2.4 4.2-2.4 1.9-5.7 3.1-8.5 3.1zM374.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.2 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM466.3 47.7h17.9v58.8h-17.9zM432.9 60.2c-18.7 0-26.7 11.8-26.7 23.5 0 11.1 7.6 23.5 26.9 23.5 18.1 0 26.6-11.5 26.6-23.5 0-11-7.4-23.5-26.8-23.5zm.1 32.3c-5.3 0-8.9-3.6-8.9-8.8s3.6-8.8 8.9-8.8 8.9 3.6 8.9 8.8-3.6 8.8-8.9 8.8zM268.5 96.2c-6.9 0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9-13.4 0-23.5 10-23.5 23.3s10.2 23.7 25.8 23.7c8.7 0 16-3.1 21-8.9L283 91c-5.3 3.6-9.7 5.2-14.5 5.2zm-5.4-26c5.2 0 7.7 3.4 7.8 10.2h-15.6c-.4-7.1 3.2-10.2 7.8-10.2zM653.1 61H671v45.5h-17.9zM323 60.3c-5 0-8.8 1.5-13.3 5.2V61h-17.9v65.1h17.9v-20.8c3.6 1.4 6.9 2 10.7 2 13.8 0 23.3-9.6 23.3-23.8 0-13.3-8.9-23.2-20.7-23.2zm-6.6 32.2c-2 0-4.1-.4-6.7-1.5V76.3c2.7-1.5 4.4-2 6.7-2 5.6 0 9.4 3.6 9.4 9s-3.8 9.2-9.4 9.2z" /> </g> <path fill="#382F87" d="M713.6 52.2c.8.4.2-.1.7.7-.9.9-1.5 2.2-2 3.4h-.7v-.7c.8-.9 1.5-2.3 2-3.4M710.9 57.2c.8.4.2-.1.7.7-.4.5-.5.6-.7 1.3h-.7v-1c.3-.3.5-.5.7-1M813.3 72.7c.3-1.1-.2-.5.7-1v.7h.3v.3h-1zM813.6 73.4c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.2-.4-.2-.3-.3-1M810.2 73.7h.7v1.7h-.7zM811.9 75.8v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 77.1c.8.4.2-.1.7.7.3.4.3.6.3 1.3h-.7c-.1-.7-.2-1.3-.3-2M814.6 80.1v-1.3h.7c.1.4.2.9.3 1.3h-1z" /> <path fill="#382F87" d="M834.8 50.2l3.4-.7v-1.7c-2.9.7-6.4 0-8.8 2.4h-1c.4-.3.3-.2 1-.3-.1-.7-.1-.6-.3-1v-.7c-3.9.4-6.5 3.9-9.1 5.7-2.5 1.7-5.9 2.7-7.7 5.1-1.5-2.1-.6-6.1-2-8.4.9-.9 2.2-1.4 3-2.4.3-.4.2-.3.3-1 .9 0 1.2 0 1.7-.3 3-.1 5.7-3 6.1-5.7l3-.7c-.1-.8-.1-1-.3-1.3v-.7c-5.2.8-10 4.4-15.5 4.7 0-2.5-.6-10.6.3-12.1.5-.9 8.1-3.6 9.8-3.7-.2-.8-.4-1.1-.7-1.7-4.3.4-6.2 3-10.8 3 0-1.6-.3-4.4.3-5.4 1.9-1.5 5.8-2.6 8.4-3V19c-3.2.5-5.6 2.3-8.8 2.7V8.4h-1.7v13.8c-2.3.5-4.4 1.9-6.7 2.4v1.3c1.6-.2 5.4-1.2 6.1-2.4h.7V30c-.3.4-8.8 3.4-9.8 3.7l.3 1.7c2.1-.3 3.1-1.2 5.1-1.7v.3c-2.6.8-6.7 3.4-8.4 5.4h-.3c.3-2.7 1.5-5.4 2-7.7h1.7c-.1-1.2 0-1.1-.7-1.7-.6-.6-2.7.8-4.4.3-2.2-.7-3.6-1.9-5.4-2.7-.6-2.7-.4-5.2 0-8.1.8-.2 1.2-.3 2.4-.3-.1-.9-.1-1.1-.3-1.7-2.7.1-10.1 2.2-11.8 3.4h-.3l.3-.7h-1.3v-7.4c2.8-.4 4.5-1.9 7.1-2.4.1 2 .7 2.1 1.3 3.4 6.5 1.2 9-2 13.1-3.7 3.7-1.5 8.1-2.8 12.5-3V5.7c-6.7.1-12.8 1.7-17.2 4-1.6.9-3.7-.1-4.7 1.3-1.4.1-2.2.2-2.7-.7-1-2 2.7-5 4-6.1 0-.9 0-1.2-.3-1.7-.4-1-.6-.8-1-1.7-3.1-.4-10.5 0-11.8 2h-.3V0h-1.7c.3 10 1.8 12.9-6.7 14.8v1.3c1.5-.2 1.7-.7 3-1v.3c-2.1.7-3.7 2.6-5.4 3.7-4.6 3.1-9.2 5.8-13.5 9.1-1.8 1.4-4.9 1.9-6.1 4-1.7-.5-5.3-5.8-3.7-8.1.5-1.1 1.1-1.1 2.4-1.3l-.3-2c-2.6.6-9.2 2.3-11.1 3.7h-.7v-7.1c2.4-.2 3.8-1.2 6.4-1.3v-1.3c-2.5.2-4.2 1.1-6.4 1.3v-4.7c3.5-.6 5.8-2.7 10.1-2.7-.2 2.1-1.5 3.6-2.7 4.7 0 1.6 0 2.6.7 3.4.5 1.3 1.4.9 2 2 5.5-.2 8.3-3 12.1-4.7 3.5-1.5 8-2.6 12.1-3V9.8c-6.3.5-17.5 2.6-21.2 5.4-1.2 0-3 .1-3.7-.3h-.3c-.1-.7.1-.4.3-.7.3-2.3 2.5-4.3 4-5.4 0-2.4-.7-2.3-1.3-3.7-5-.3-8.1 1.2-12.1 2V5h-1.7v11.8c-2.3.1-3 .9-5.4 1v1.3c1.6 0 3.1 0 3.7-1h1v.3c-4.3 2.6-7.8 6.6-11.4 9.8-2.1 1.8-4.5 2.9-6.7 4.7-.7.5-1 1.8-1.7 2.4-6.4 5-12.5 10.1-18.5 15.5l-1.3.3c-1.4 1.1-2.6 2.9-4 4l-1.3.3c-.5.5-.8 1.5-1.3 2-3.1 2.7-6.7 4.7-9.8 7.4-2.1 1.8-4.3 5-7.1 6.1-2.3 1.4-6.6-1.3-9.1-1.7 0 .9 0 1.2.3 1.7 2.4 1.8 6.5 1.4 9.1 3 1.2.1.9-.2 1 .7 6 .4 10.3 3.7 15.8 4.4-.6 4.9-1.7 9.5-1.7 15.2h1.7c.1-4.8 1.4-7.8 1.3-12.8 2.4.1 9.9 2.3 11.4 3.4.8.5 2.1 7.8 3.4 9.4 1.8 2.4 4 5.6 6.4 7.4 2.8 2.1 6.8 3.8 8.1 7.4h112c4.9-1.6 8.4-8.3 13.1-10.1v-2.7c-4.5.7-10.8-1-15.5-1-2.7 0-6.6.7-7.4-1-.8.5-.4-.1-.7 1h-2.4v-1.3h-1c.2.6.1.3.3.7v.7h-3c0-2-.2-4.6.3-6.1.8.1 1 .1 1.3.3.5.7.4 2.5.3 3.7 1.3.2 2.7-.1 4 .3.5-1.3.4-2.9 0-4 1.5-.5 3.1-.3 5.1-.3v4h4c0-1.5 0-3.1.3-4h14.1v-4.7c-5.8 0-19.2 1-21.9-1v-.7h21.9c-.2-3.6-3-4-4.4-6.4-2.5-4.3-4.1-10.6-2-16.5.7-2.1-.2-3.1 1-4.4.9-.8 2.4-1 3.4-1.7.8.3.5.5 1 1.3h1l-.3-2.7c-2.3 0-5 .8-5.7 2.4-.9-1.1-1.7-2.6-2.4-3.7 1-.5 2-1.4 3-1.7 1.6-.2 2 .6 2.4.8zm-42.1-40.1h.7v.3c-3.1 1-4.7 2.5-9.4 2.4 2.3-1.5 6.5-.9 8.7-2.7zm-40 3.4c-.6-.2-.3-.1-.7-.3.6.1.3 0 .7.3zm-8.8 3c1.6-.4 4.6-1.3 5.7-2.4h.7v.3c-.8.2-6.8 2.6-7.1 3-1.4 0-1.7 0-2.4-.7h-.7c1-.4 2.5.1 3.8-.2zm48.5 24.2c.4-.1.9-.2 1.3-.3 3.4-2.5 8.3-4.7 11.1-7.7.4.1.9.2 1.3.3v11.1c-4.2.9-9.1 2.2-12.8 4-.3-.8-.4-1.5-1-2v-5.4h.1zm10.1 12.2c.8-.6 1.8-.5 2.4-1.3h.3c-1 3-4.3 4.6-6.4 6.7-.6.6-.8 1.6-1.3 2.4-3.1 3.9-7.3 7.3-10.8 10.8-1.3 1.3-2.1 3-3.7 4v.7c-1.4-1.8-1.2-7.2-2-9.8 2-1 3.7-2.1 5.4-3.4v-.7c1.7-1 6-.7 8.1-2 1.6-1 2.6-3.1 4.4-4v-1c.8-.1.9-.1 1.3-.3 1.7 0 3.2-.7 2.3-2.1zm.7 14.1c-.1 6.5-1.4 11.3-1.3 17.5H788v2.7h-3.7c-.4-3.2-.8-6.7-1.7-9.4 3-1.7 4.7-5.3 7.1-7.7 4.6-4.8 11.6-10.3 15.2-15.8h.3c-.4 2.1-.4 7.2-1.3 8.8 0 1.9.2 3.7-.7 3.9zm-32.7 2c-.7 5.9-1.7 11.9-1.7 18.2h-26.6c.3-1 .1-1.5 0-3h-2.7c.1-1.4.2-2.2-.7-2.7.7-2.5 3-2.6 4.7-4l.3-1 1.3-.3c.5-.5.8-1.5 1.3-2 .4-.4 1.3-.3 1.7-.7v-.7c2.2-1.9 5.2-2.8 6.7-5.4.9 0 1.2 0 1.7.3h2c-.5-.9-1.3-.8-2-1.3-.6-.2-.3-.1-.7-.3l40.7-10.4h.7v.3h-.3c-.9 2.6-4.7 4.2-7.4 5l-3.4.3c-.9.3-1.3 1.5-2 2-1.6 1.2-4.1 2.7-6.1 3.4l-5 .3c-1.5.5-3.4 2-6.1 1.3-2.9-.7-4.4-1.5-7.7-1.3v.7c4.5 0 6.4 1.4 11.3 1.3zm-60.3 18.2v-.3c.8-.4.2.2.7-.7.8.5.4-.1.7 1h-1.4zm1 2.7c-2.5 2.3-6.8 0-8.4-1.7-.3-.4-.2-.3-.3-1 3.1.3 6 1.7 8.7 2.7zm-2.3-3.7c-3.8-.4-6.4-2.5-10.1-2.7v-.3c1.4-.5 1.7-1.5 2.7-2.4s2.4-1.1 3.4-2c.5-.5.8-1.5 1.3-2 1-.9 2.4-1.1 3.4-2 .5-.5.8-1.5 1.3-2 1.1-1.1 2.6-1.2 3.4-2.7 1.1 0 2.4.1 3-.3 2.3.2 5.9 2.6 8.1 1.3h.7c0 1-.6 4.4-1 5-1 2.2-3.5 2.1-5.4 3.4-3.4 2.2-7.7 4.1-10.8 6.7zm.7-17.5c.9.2 1.7 0 2.4.3.3.1.7.2 1 .3-.8 1.2-2.1 2.3-3.4 3v.3h-.3c.5-1 .8-2.5.3-3.9zm0-1.4c.5-1.4.7-3.1.7-5h.3c.2 2.1 1.3 3.2 2.7 4-.7.5-2.3.5-3 1h-.7zm14.1 3.1c-1.5-.3-3.4-1.4-4.7-1.7-2.3-.5-4 .7-5.7-.3h-.3c1.8-1.3 2.5.2 3.4 0 .4-.1 1.1-1.5 1.7-1.7l5.7-1c4.8-1.5 10.3-2.6 15.2-4 3.4-1 8.1-.8 10.8-2.7h1c-1.5 4.4-6.3 2.9-10.1 5.1-2 1.1-3.6 3.4-6.1 4.4-1.9.7-3.6 0-5.7.7-1.4.2-3.2 1.6-5.2 1.2zm2.4-11.8c-1.8 1.1-7.5 5.3-8.4 7.1h-1.3c1-2.8 2.4-4.7 4.7-6.1 1.2-.7 3.1-.4 4-1.3h1v.3zm2-.7c.2.3-.6 3.6-.7 5-2 .4-4.6.7-6.1 1.7h-.3c1.8-2.6 5.5-3.8 7.1-6.7zm7.4.3c.4-.2 1-.4 1.3-.7H749c-2.8 1.9-9.8 1.5-12.8 3.4h-.3c-.1-1.2-.2-1.8-.4-2.7zm12.1-6.7c.3-2.7 3.2-3.3 4.7-4.7h.7c-1.5 2.1-2.7 5.1-2.7 8.8h-.7c-.5-1.3-1.1-3-2-4.1zm2.7 9.4c.3.1.7.2 1 .3v.3c-2.2.6-12.7 6.6-13.8 8.1h-.3c.3-6.3 10.8-4.1 13.1-8.7zm.3 2.1c1.9.2 2.1 1 3.4 1.7-.9.6-2.4 1-3.7 1V67h.3v.3l3-.3v.3c-2.5 1.1-4.1 3.5-6.1 5-2.9 2.2-5.6 4.2-8.4 6.4l-.1.3-.2.1c-.5-1.5-.1-5.6-1.3-6.4.3-3.9 10.4-7.2 13.1-9.7zm20.6-2.7c-2.7 1.9-7.5 1.1-10.1 3h-.7V63c1.7-.6 8.7-6 9.4-7.4.8-.1 1-.1 1.3-.3h.7v.3h-.3c.1 1.4.3 3.8-.3 4.7zM758 63.6h-.3c1.2-2.1 2.8-4 4.7-5.4 1-.7 2.2-.4 3-1.3.6.2.3.1.7.3-2.8 1.7-5.9 4.1-8.1 6.4zm14.5-5.4c.3.4.3.6.3 1.3-.2-.3-.2-.5-.3-1.3zm6.4-4.3c5.9 0 10.5.3 16.2.3-2.8 2.2-11.5 2-14.8 4-.6-.3-1.3-3.6-1.4-4.3zm20.6-.4c-2.6-.2-4.1-2.3-5-4 1.6.4 1.3 1.3 2.4 1.7h3c.7.3.5.8 1.7 1-.7.9-1.5.4-2.1 1.3zM792.4 32h.7c-2.1 9.7-2.8 15 3.4 21.5-1.6.4-5.3-.7-7.4-1-1.5-.3-5 .1-6.4 0-5.3-.5-18.6 3.3-21.9 5.7-2 1.4-2.7 4-4.4 5.7-1.1.5-2.6-.8-3.7-1.3-.6-2-1.7-4.2-1.3-6.4 1-5.7 2.3-11.5 6.4-13.8 2.1-1.2 4.4-.8 6.7-1.7 6-2.1 12.9-3.9 18.9-6.1 2.9-1 6.8-.8 9-2.6zm-30 6.4h-.7V38c.1-.1 5.6-3.6 5.7-3.7.6.2.3.1.7.3-2 1.1-4 2.3-5.7 3.8zm10.8-5.4v3.4c-1.7.2-7.8 1.7-8.4 2.7h-.7v-.3h.3c1.1-1.4 7-5.4 8.8-5.8zm4.7-29.6c.9-.7 2.4-.7 3.4-1.3 1.4 0 3.5-.2 4.4.3.8.4.2-.2.7.7.3.7.2.7-.3 1.3v.3c-.3-.4-.2-.3-.3-1-2.5-.5-5.8-.3-7.4 1h-.3c0-.7.2-.7-.2-1.3zm-3.4 1c1.1-.3.5.2 1-.7h1.3c-.4 1.2-1.3 1.5-2 2.4h-.3V4.4zm0 3c1.9-.8 5-1.4 6.7-2.7h3.4c-.7 1.4-1.3 2.7-2.4 3.7-1.5 1.3-5.5 2.8-7.7 3v-4zm1.1 15.2c2.8-1 5.7-2.8 9.1-3-.3 2.1-1.5 5.9 0 7.7.6 1.8 2.6 3.1 4.7 3.4v.3c-1.4.6-.9.9-2 1.3l-4.4.7v.7c-2 1.1-4.4.4-6.1 1.7h-1.3c.3-.8.5-1.6 0-2.4v-.3c.9 0 1.2 0 1.7-.3 2.6 0 6.3.4 8.4-.3v-.3h.3v-.3c-9.6-.2-23.9.4-25.9 8.8h-.7c-1.5-2.5-2.2-4-2-7.7 1.2-1.3 1.9-3.3 3.4-4.4 3.9-3.1 9.8-3.8 14.8-5.6zm-30.3 10.1c2.2-.7 3.8-2.4 5.4-3.7 1.2-1 2.8-1.1 4-2 3.2-2.5 6.9-4.9 10.1-7.4 2.5-2 5.9-2.8 7.7-5.4h.3v7.7c-4.4.6-7.9 2.9-12.1 3.7v1.7c-4.7 1.3-6.4 10.1-2 13.1-.8.6-2.2.9-3.4 1v2c-1.8.6-6.7 3.9-7.7 5.4h-.7c0-4.2-.7-10.5 1-13.1.4-.7 1-1 1.7-1.3v-1.7c-1.3 0-2.2.1-2.7 1-.9-.3-.6-.4-1.7-.7v-.3h.1zm1.3 2.3c.3 1.4-.3 3-.7 4.4l.3 3c.3 5.7-.8 10.1 2.7 13.5v.7c-13.1-.5-30.8-1.8-33.7 9.4-3.1-.5-4.5-3.7-4.4-6.4h-1c-.2 2.5-.9 5-1.3 7.4-.4 2 1.1 4.3 0 6.1v.7c-3.8-1.5-16-2.2-19.2.7h-.3c.8-2.1 5.5-5.6 7.4-7.1 2-2.1 4-4.3 6.1-6.4 3.3-2.5 6-5.4 8.8-8.4 1-1.2 2.5-1.7 3.4-3h.3c-.3.8-.1.6-.7 1v1h.7c.7-2.5 2.3-5.7 5.1-7.1v-1c-2.8 1.4-6.3 5.2-8.1 7.7h-.3c1-2.3 2-4.3 3-6.4 9.6-4 21.4-5.9 31.9-9.8zm-18.5.4c-2.6 1-3.6 4.1-5.7 5.4-1.1.6-1.9.3-2.7 1-.6-.2-.3-.1-.7-.3-.6-.4.1-.2.3-.7 1.7-3 5.3-3.8 8.1-5.7h.7v.3zm1.3 0c.3.2.1 0 0 .3.1 4.3-2.1 2.4-4 4.4h-.7c1.3-1.9 3.5-2.8 4.7-4.7zm11.1-1.1v.3c-2.4 1.2-5.7 2.7-8.8 3V34h8.4v.3h.4zm-7.4-9c2-.7 4.1-.6 5.7-1.7h.7c-.1 4.5.4 7.8 3.7 9.4-2.2 1.5-7.7-.2-11.4.3-5.2.8-10.8 2.9-13.5 7.1h-.7c-.9-1.8-1.4-3.1-1.3-6.1 1.4-1.5 2.3-4 4-5.1l3.4-.7c2.9-.9 6.5-2.3 9.4-3.2zm1.7-17.9c1-.8 5.1-2.1 6.7-1 1.2.3.9.5 1.7 1-.3.4-.3.4-.7.7v.7c-.3-.4-.2-.3-.3-1-2.6-.3-5.4-.4-7.1 1h-.7c.2-.8.1-1 .4-1.4zm-4 1h2.4v.3c-.7.4-1.2.8-1.7 1.3h-.7V8.4zm-12.1 19.5c1.6-.8 9.5-7.1 10.1-8.4h.3c0 1.8.4 5.3-.7 6.1-1.9 1.4-7.4.8-8.8 2.7h-1v-.4h.1zm-52.6 44.5V72c1.6-.7 2.5-2.3 3.7-3.4 2.4-2.2 5.3-3.6 7.7-5.7 2.2-2 4.3-4.6 6.7-6.4 7.2-5.5 13.9-11.2 20.5-17.2 4.2-3.8 9.5-6.5 13.1-10.8h.3c-.3 2.4-1.6 2.6-2.4 4.4-1.9 2.6 0 7.6 1.7 8.8-1 .9-3.1 1.5-4.7 1.7.2 9.1-10.2 15.1-15.5 20.2-3.5 3.4-6.6 7.7-10.8 10.4v.7h-.3c.2-3.2 1.3-4.8 1.3-8.1H686c-.5 3.5-1.7 7.4-2.4 10.8-6.1-.7-11.3-4.6-17.5-5zm27.3 9.1h-.7l.3-.3c-.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-.7 4.4-1.5 6.1-2.4 1.4-.7 3.8.1 5.1-.7 2.5 0 6.4-.4 8.1.7h1.7c-1.5 3.9-7.5 4.9-9.1 8.8-1.8-.1-3.7-.6-4.8-1.4zm35.7 13.8h-15.8v-1.7c-4.2-.4-8.2 0-10.8-2.7h-.7c1 3.3 3.8 3.6 6.4 5.4 2.2 0 5.1-.2 6.7.3v2c-.2-.3-.5-1.1-.7-1.3-1.9-1.2-5.7-.2-7.7-1-3.5-1.4-4.2-4.4-6.4-7.1-.6-.3-.6-.1-1.7 0 1.7 6.7 8 13.9 16.5 13.8v1.3c-1.4-1.1-4.1-.8-6.4-2-5.1-2.6-8.4-7.8-10.8-13.1.8-.3 1.6-.7 2.4-1 3 3.7 7.3 5 13.1 4.4.3-.7.4-1.8.3-3 .4-.3 0 0 .3-.3 1 0 1.4.1 2 .3 0 1.1.1 2.4-.3 3v.7h4c0-1.5 0-3.1.3-4 2.3 0 3.6.2 5.4 0 0 1.5 0 3.3.3 4.4 1.1-.1 2.2-.2 3.4-.3v1.9h.2zm78.8 0h-22.6c-.1-.7-.1-.6-.3-1V94c-1.1.5-.4.2-.3 1.3h-13.5c0-.9 0-1.2.3-1.7v-.7h-.7c-.2.6-.3 1.3-.3 2.4h-1.3v-2c-.8.5-.7 1.2-1 2h-38.4c.1-2 .6-4 0-5.7.4-.3 0 0 .3-.3 1.8.2 2.4.8 3 0h1.7c.2 1.2.4 2.7.3 4.4 1.3-.2 2.6.4 3 .3v-.3c.4-.2.3-.2 1-.3 0-1.4 0-2.8.3-3.7 1.2-.2 2.7-.4 4.4-.3v4h4c0-1.5 0-3.1.3-4h4.7c.2 1 .6 2.5 0 3.4v.7h4.4c-.1-.7-.1-.6-.3-1 0-1.2.1-2.3.3-3h5.7v4h4c-.2-1-.6-2.5 0-3.4v-.7c2 .1 3.9.7 4.7 0 .7.1.6.1 1 .3.5.8.4 2.7.3 4 1.6-.3 2.5-.2 4-.3-.2-1-.6-2.8 0-3.7.3-.4 0 0 .3-.3.3.8.4 1.8.3 3h.7v-3c1.4.1 1.3.1 2.7 0 .1.8.1.9.3 1.3v.3h.7c-.1-.7-.1-.6-.3-1v-.7h.7c.3 1 .4 2.6.3 4 1.6.2 2.2.1 4 0-.2-1.1-.6-2.4 0-3.4v-.7c1.7 0 3.8-.1 5 .3v3.7h4c-.2-.6-.1-.3-.3-.7 0-1.3.1-2.5.3-3.4h4.7c0 1.3-.2 3.3.3 4 .4.2 2.6.2 3.7.3.1-1.5.2-2.9.3-4.4h2.7v6.3h.6zm-5.1-43.8c-1.7-.3-1.9-1.1-3-1.7-1.5.3-2.4.4-3.4-.7h-.3v-.3c4.8-1.3 9.9-3.1 14.5-4.7 2.8-1 6.7-.9 8.8-2.7h.7c-.7 3.6-3.1 3.2-6.1 4.4-1.6.6-2.1 3-3.7 3.7-2.7 1.2-5.2.3-7.5 2zm-62.3 39.7h-1c.3-1.1-.2-.5.7-1v.7c.4.3 0 0 .3.3zm-16.8 1.1V94c-.7-.1-.6-.1-1-.3.5-.7.2-1 1-1.4zm16.8 0c.1.7.2 1.3.3 2h-.7c-.1-.7-.2-1.3-.3-2h.7zm70.4-30c1.9-3.7 11.5-7.5 14.8-10.8h.3c-.2 2.6-.9 5.1-1.3 6.7-3 11.4 3.3 19.5 10.1 22.6v.3c-7 0-22.5-.8-24.2 0h-.7c-.1-3.5-.2-7-.3-10.4h1c-.1-1.3-.2-2.7-.3-4h-.7c.1-1.5.2-2.9.3-4.4h1zm16.5-11.1c1.1.8 1.8 2 3 2.7.4 7-2.9 14.8 1.3 20.9 1.2 1.8 1.1 3.3 3 4.4v.3c-9.7-2.4-11.3-17.6-7.3-28.3m-21.9 33.3c.3-5.6 1-10.8 1-16.5.8 1.2.3 4.5.3 6.4 0 3.5.7 6.1.7 10.1h-2m-.7-17.5c2.1 3.3-1.3 14.3-.3 17.5h-1.7c1.8-5.1 1.1-11.9 2-17.5m5.8 15.8v1.7h-.7c.1-.9.1-1.1.3-1.7h.4zm4.3 0c.2 1.2-.2.9.7 1.3v.3h-1.7c.2-.7.4-.7 0-1.3.4-.2.3-.2 1-.3m-3 1.7c-.1-.7-.1-.6-.3-1v-.3h1.3v1.3h-1m-6.7-21.9c.4.6.4 1.7.3 2.7-.4-.5-.3-1.6-.3-2.7m.3-3h.3v.7h-.3v-.7zm-44.1-20.9c.6.2.3.1.7.3-.6-.2-.3 0-.7-.3m-46.1 45.5v-.3c1.9-.9 8.5-4.2 9.4-5.7h.3c-.4 2.1-1 3.6-1 6.1l-8.7-.1zm12.4 0c.3-2.7 1-5.4 1-8.1.9 1.5.4 5.9.3 8.1h-1.3m-2.3 0c0-1.1.5-4.3 1-5 .1-1.3-.2-1.2.7-1.7v-.7h.3c-.3 2-.9 5-1 7.4h-1m3.7-14.2c.4.6.4 1.9.3 3-.4-.6-.3-1.9-.3-3m-1.7 1c.5.6.5 2.1 0 2.7v1.7h-.7c.2-1.8.7-2.2.7-4.4m1.7 2.7c.3.2.1 0 0 .3v.7h-.3c.1-.3.2-.6.3-1m7.1-1.3c.2.3.5 1.1.7 1.3v2h-.3c-.2-1.1-.3-2.2-.4-3.3m.6 4c.5.8.7 3 1 3.7-.4.3 0 0-.3.3h-.7c.3-.8.1-2.3 0-4m-1.3 3.4c.3.5.3 1.1.3 2-.3-.5-.3-1.1-.3-2m1.7 2h1v2.4h-1v-2.4zm-1.7 1.4c.3.2.4.4.7.7v.3c-.9-.5-.4.1-.7-1m.3-13.5h.3v.7h-.3v-.7zm-2 3.7c-.4 1.2-.5 2.5.3 3.4v6.4h-.7c-.1-3.3-.2-6.5-.3-9.8h.7zm1 .3c.7 1 .7 3.4.7 5.1-.7-1.1-.7-3.4-.7-5.1m-1.7-4c.4.5.4 1.4.3 2.4-.3-.6-.3-1.4-.3-2.4m38.4 0c.5.8.4 2.7.3 4-.5-.7-.3-2.7-.3-4m1.7-1.4c.5.7.4 2.5.3 3.7-.5-.7-.4-2.4-.3-3.7m4.7 3.1c.3.4.3.6.3 1.3-.2-.4-.2-.5-.3-1.3m2-2.7c.1.7.1.6.3 1v-1h-.3zm-8.7 5.4c.8 1.2.6 6-.3 6.7v6.4h-.7c.3-4.4.6-8.8 1-13.1m1 13.1c0-4.9.7-8 .7-13.1 1 1.6.4 10.4.3 13.1h-1m8.1-15.5c.2.3.4.8.7 1v1.7h-.3c-.3-.9-.4-1.5-.4-2.7m.6 3.4c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m.4 4c1.3 2 .4 5.6 1.7 7.7v.3c-1.6-.9-1.8-5.5-1.7-8m-3.1-1.3c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m1.7.3v1c-.3-.4-.2-.3-.3-1h.3zm0 2.7c.4.6.4 1.7.3 2.7-.3-.6-.3-1.7-.3-2.7m-1.3 2c.6.8.4 3 .3 4.4-.5-.8-.4-3-.3-4.4m-4.4 2c.4.5.4 1.4.3 2.4-.3-.5-.3-1.4-.3-2.4m6.1.4c.3.2.4.4.7.7v1.3h-.7v-2" /> <path fill="#382F87" d="M827.4 90.9c1 .1 2.9.2 3.4 1-.5.8-.7 2.6-1 3.4-.9-.3-2.2-.1-2.7-.3-.3-.4-.2-.3-.3-1 .4-.8.5-2 .6-3.1M838.2 91.2c-.1 1.5-.5 2.9-1 4-1.1-.1-.6-.1-1.7 0v-1.7c.7-1 .4-1.7.7-2.7.6.2 1.3.3 2 .4M834.8 91.2c0 1.6-.2 2.9-.7 4-.9-.1-2.3-.1-2.7-.3-.3-.3-.1-.1-.3-.7.5-.7.5-2 1-2.7.6-.3 1.7-.3 2.7-.3M781.6 92.3h.7l.3 2.4h-.6V93c-.3-.4-.2-.2-.4-.7M817.3 94.3V93h.7c.1.4.2.9.3 1.3h-1zM811.9 65.7v-1.3h.7c.1.8.2.8.3 1.3h-1zM810.6 66v-1.3h.7c.1.8.2.8.3 1.3h-1zM812.3 66.3c.8.4.2-.1.7.7.3.4.2.3.3 1h-.7v-.7c-.3-.3-.2-.3-.3-1M810.9 67h.7l.3 2.4h-.7l-.3-2.4" /> </svg> </div><div class="sc-bZQynM sc-gzVnrw faTlig">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-htoDjs eRRXzN"><span>Sign up</span> to our daily newsletter</h2><h2 class="sc-htoDjs sc-dnqmqq chMbfO"><span>The i newsletter</span> cut through the noise</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="hmjj_opt_in"><input type="hidden" name="source" readonly value="Hartlepool Mail in article"><input type="hidden" name="source_url" readonly value="https://www.hartlepoolmail.co.uk/news/people/hartlepool-fundraiser-heads-for-the-top-of-the-eiffel-tower-in-aid-of-childrens-hospital-3461086"><input type="hidden" name="source_website_category" readonly value="News"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="12f2be1b-5323-477c-8e5e-74ed0cf7f32f"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LdrNbEZAAAAAPpNncEZV7Apiu_SNuD4B-hY5XL5" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div></amp-sidebar> <script async src="/_build/main.99aa50c573fb17410750.js"></script> </body></html>