<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.hartlepoolmail.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>

<meta name="build" content="464"/>
<meta name="responsive" content="true"/>

<style>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</style>







<meta name="category" content="News">





<meta name="sitename" content="Hartlepool Mail"/>
<meta name="page path" content="Hartlepool Mail\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>More than 100 Hartlepool residents and organisations give their views on new town map plans - Hartlepool Mail</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="Hartlepool,Local,politics">


<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.hartlepoolmail.co.uk/news/more-than-100-hartlepool-residents-and-organisations-give-their-views-on-new-town-map-plans-1-9353278","headline":"More than 100 Hartlepool residents and organisations give their views on new town map plans","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hartlepoolmail.co.uk/webimage/1.9353276.1537189643!/image/image.jpg","dateCreated":"2018-09-18T06:00:00Z","articleSection":"News","articleId":"9353278","creator":["Mark Payne"],"keywords":["Local","politics","Hartlepool"]}
</script>
        <meta name="description" content="More than 100 individuals and groups have responded to plans to re-draw the ward map of Hartlepool."/>
    <meta property="og:description" content="More than 100 individuals and groups have responded to plans to re-draw the ward map of Hartlepool."/>
    <meta property="og:title" content="More than 100 Hartlepool residents and organisations give their views on new town map plans"/>
            <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hartlepoolmail.co.uk/webimage/1.9353276.1537189643!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/NPHM-masthead-share-img.png'/>
            <meta property="og:url" content='https://www.hartlepoolmail.co.uk/news/more-than-100-hartlepool-residents-and-organisations-give-their-views-on-new-town-map-plans-1-9353278'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hpoolmail" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hartlepoolmail.co.uk/news/more-than-100-hartlepool-residents-and-organisations-give-their-views-on-new-town-map-plans-1-9353278"},"headline":"More than 100 Hartlepool residents and organisations give their views on new town map plans","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hartlepoolmail.co.uk/webimage/1.9353276.1537189643!/image/image.jpg","height":441,"width":620},"datePublished":"2018-09-18T06:00:00Z","dateModified":"2018-09-18T06:00:00Z","author":{"@type":"Person","name":"Mark Payne"},"publisher":{"@type":"Organization","name":"Hartlepool Mail","logo":{"@type":"ImageObject","url":"https://www.hartlepoolmail.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"More than 100 individuals and groups have responded to plans to re-draw the ward map of Hartlepool."}
</script>


<link rel="stylesheet" href="/assets/css/tabl-core.css?v=464" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=464"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=464"/>


<link rel="stylesheet"
      href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=464"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/tabl/widgets--responsive.css?v=464"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=464" media="print"/>


        <link rel="canonical" href="https://www.hartlepoolmail.co.uk/news/more-than-100-hartlepool-residents-and-organisations-give-their-views-on-new-town-map-plans-1-9353278"/>
    
        <link rel="amphtml" href="https://www.hartlepoolmail.co.uk/news/more-than-100-hartlepool-residents-and-organisations-give-their-views-on-new-town-map-plans-1-9353278/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"19353278","gpt":{"unitName":"8057/hartlepool.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightshowers","tomorrow":"lightrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/hartlepoolmailnews","twitterUrl":"https://twitter.com/HPoolMail","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"Mark Payne","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true,"isPremiumPage":false}
    var current_page = 1;
    var siteKey = "hmjj",
            wtSiteCode = "hmjj",
            platform = "ASH",
            siteId = "2.9008",
            build = "464",
            siteStyle = "2",
            siteName = "Hartlepool Mail",
            enableAlternativeNavigation = "false";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=464"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=464"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=464"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=464"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "hartlepoolmail.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "HMJJ";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|HMJJ";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = " ";

    cmSetClientID("50630000|HMJJ",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "HMJJ | More than 100 Hartlepool residents and organisations give their views on new town map plans 9353278";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Mark.Payne1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-180918 | 05:00-_-15-_-362-_-1-_--_--_-ASH-_-News-_--_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Hartlepool | Local | politics");
        
</script>

    
    
<script type="text/javascript">
function fetchCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "false";
}
</script>

        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=464"></script>
    
    <link rel="stylesheet" href="assets/css/prefixed-bootstrap.min.css?v=464">
<link rel="stylesheet" href="assets/css/ev-widgets.min.css?v=464">

<script src="assets/script/ev-dab.min.js?v=464"></script>
<script src="assets/script/ev-widgets.min.js?v=464"></script>
<script src="assets/script/ev-em.min.js?v=464"></script>


<script>
    
    EV.Core.init({
        serviceName: 'default',
        realmName: 'default_realm',
        icDomain: 'https://jps.evolok.net/ic/api',
        ssoCookieDomain: 'hartlepoolmail.co.uk'    });

    EV.settings.secureMode = true;

    EV.Social.init({
        icDomain: 'https://jps.evolok.net/ic/api',
        serviceName: 'registration',
        realmName: 'default_realm',
        redirectUri: "https://www.hartlepoolmail.co.uk/assets/static/social_redirect.html",
        socialAttributeMapping: {
            "email_address": "email",
            "first_name": "firstName",
            "last_name": "lastName"
        },
        socialKeys: {
            facebook: "558449684499989",
            twitter: "iu4sde19oLbwWutZeOQRrVrdq",
            linkedin: "77yp2u6o3xuunh",
            google: "140215682598-d91n1103lee969dpsltc2g269vjrhng2.apps.googleusercontent.com"
        }
    });

    
     EV.Widgets = {
            Display: {
                'jp_opt_in': {
                    'type': 'radiobutton',
                    'values': [
                        { 'caption': 'Yes', 'value': 'true' },
                        { 'caption': 'No', 'value': 'false' }
                    ]
                },
                'hmjj_opt_in': {
                    'type': 'radiobutton',
                    'values': [
                        { 'caption': 'Yes', 'value': 'true' },
                        { 'caption': 'No', 'value': 'false' }
                    ]
                }
            }
        };

    // Translations
    EV.Translate.addTranslationTable("jps",{
        ev: {
            widgets: {
                errors: {
                    'reset_validation_failed': "The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",
                    'reset_key_used': 'The password reset link has already been used. You can get a new one by clicking <a href="https://www.hartlepoolmail.co.uk?forgotpassword=true">here</a>.',
                    'forgot_password_success': 'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.'
                },
                social : {
                    registration : {
                        'description' : 'Please check your details below are correct to create your account with Hartlepool Mail.'
                    }
                }
            }
        }
    });
    EV.Translate.setActiveLanguage("jps");
</script>

<script>
    //metering

    EV.Em.init({
        url: "https://jps.evolok.net/acd/api/3.0",
        sidCookieDomain: 'hartlepoolmail.co.uk'
    });

    function getUrlParameters() {
        var urlParameters = [], hash;
        var hashes = window.location.href.slice(window.location.href.indexOf('?') + 1).split('&');
        for(var i = 0; i < hashes.length; i++)
        {
            hash = hashes[i].split('=');
            urlParameters.push(hash[0]);
            urlParameters[hash[0]] = hash[1];
        }
        return urlParameters;
    }

    function hasWidgetParameter(urlParameters) {
        if(urlParameters != null) {
            return urlParameters['registration']
            || urlParameters['loginform'] || urlParameters['forgotpassword'];
        } else {
            return false;
        }
    }

    function getAuthorization() {
        var params = {"articleId":"1.9353278","authors":"Mark Payne","date_published":"2018-09-18T06:00:00.000Z","date_modified":"2018-09-18T06:00:00.000Z","category":"Hartlepool,Local,politics","section":"News","referrer":"https://www.hartlepoolmail.co.uk","site":"hmjj"};
        if (document.referrer.indexOf('facebook.com') >= 0) {
            params["referrer"] = "facebook.com";
        }
        params["adblock"] = EV.Dab.isAdblockDetected();

        var urlParameters = getUrlParameters();
        if(EV.util.getEVSession() && hasWidgetParameter(urlParameters)) {
            window.location.href = "https://www.hartlepoolmail.co.uk" + "/profile";
        } else {
            if(urlParameters['registration']) {
                EV.Event.publish("ev.open.modal.registration-widget");
                params["adblock"] = false;
            } else if(urlParameters['loginform']) {
                EV.Event.publish("ev.open.modal.login-widget");
                params["adblock"] = false;
            } else if(urlParameters['forgotpassword']) {
                EV.Event.publish("ev.open.modal.forgot-password-widget");
                params["adblock"] = false;
            }
        }

        params = JSON.stringify(params);

        EV.Em.authorize(params, function (res) {
            console.log("Metering response:", res)
            if (res.result !== "ALLOW_ACCESS") {
                //reload page on login to get the new state
                EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS, function () { window.location.reload() })
                EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS, function () { window.location.reload() })
                EV.Event.on(EV.Event.REGISTRATION_SUCCESS, function () { window.location.reload() })
                EV.Event.on(EV.Event.LOGIN_SUCCESS, function () { window.location.reload() })

                //hide article content
                $(".article-content").hide();
                $(".comments-container").hide();
            }
        }, function (error) {

        })
    }

    $( document ).ready(function() {
        getAuthorization()
    });
</script>

<script>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</script>

 <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.8112966"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8113002"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.8112975"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8112978"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.8112969"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8112996"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8112981"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8112984"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          
                  
        
      </head>
            
        
    <body id="jp" class="color-scheme--red article-3columns ">
    
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'http://survey.g.doubleclick.net/survey?site=_gd3dob6e72t3wczfx66m6fukum' +
                    '&url=' + encodeURIComponent(ARTICLE_URL) +
                    (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
                    '&random=' + (new Date).getTime() +
                    '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.hartlepoolmail.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=HPM&utm_source=hartlepool-mail&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  


  	    	     

		<a class='newsletter-nav-btn' href="/newsletter"  title="Newsletter" >Newsletter</a>
                  <script>
    EV.Dab.init();
</script>


<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>

<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_hmjj" forgot-password-service="edit_password_hmjj" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>

<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_hmjj" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'hmjj'}"></ev-registration>

<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_hmjj" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->

<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_hmjj" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>

<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_hmjj" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'hmjj'}">
</ev-social-registration>

<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 838.2 126.1" enable-background="new 0 0 838.2 126.1" xml:space="preserve">
<g>
	<polygon fill="#E20613" points="207.9,88.5 207.9,88.5 207.9,88.5 	"/>
	<rect x="215.1" y="47.7" fill="#E20613" width="17.9" height="58.8"/>
	<path fill="#E20613" d="M155.7,60.2c-6.3,0-11.4,4.4-14.6,12.9H141V61h-16.2v45.5h17.9V87.6c0.9-5.3,4-9.6,8.4-9.6
		c2.5,0,4.8,1.1,7.7,3.8l7.9-18.1C162.6,61.3,159.1,60.2,155.7,60.2z"/>
	<path fill="#E20613" d="M192.5,86V72.4h14.4V61h-14.4V47.4h-4l-21.8,19.4v5.6h7.9v18c0,6.2,0.9,9.5,3.5,12.1
		c3.3,3.3,8.7,4.8,14.1,4.8c6,0,11-1.6,15.7-5.1V88.5c-3.7,2.4-7.1,3.5-10.1,3.5C194.1,92,192.5,90.2,192.5,86z"/>
	<path fill="#E20613" d="M115.2,88.9V76c0-11.4-9.9-15.8-20.4-15.8c-8.2,0-14.9,2.4-21.4,7.7v13.3c7.6-5.8,12.2-7.7,18.2-7.7
		c5.1,0,7,1.5,7.1,5.6c-4.8,3.7-18.5,4.4-23.3,9.2c-2.2,2.2-3.4,5-3.4,7.7c0,5.9,4.3,11.1,14.5,11.1c5.6,0,10.6-1.5,14.9-4.4
		c2.8,3.9,7.2,4.8,16.1,4.2l3.1-12C115.5,94.8,115.2,93.4,115.2,88.9z M90.6,100.5c-2.9,0-5.1-2.2-5.1-5.1c0-6.2,8.9-5.7,13.2-8.7
		v6.5c0,2.1,0.1,3.2,0.4,4.2C96.7,99.3,93.4,100.5,90.6,100.5z"/>
	<path fill="#E20613" d="M662,57.7c3.4,0,6-2.7,6-6s-2.6-6-6-6s-6,2.7-6,6S658.7,57.7,662,57.7z"/>
	<polygon fill="#E20613" points="556.2,71.5 538.6,47.7 520.2,47.7 520.2,106.4 540.8,106.4 540.1,74.9 540.3,74.7 556.1,96.2 
		571.9,74.7 572.1,74.9 571.6,106.4 592.2,106.4 592.2,47.7 573.8,47.7 	"/>
	<polygon fill="#E20613" points="43.2,69.1 20.6,69.1 20.6,47.7 0,47.7 0,106.5 20.6,106.5 20.6,84.2 43.2,84.2 43.2,106.4 
		63.8,106.4 63.8,47.7 43.2,47.7 	"/>
	<path fill="#E20613" d="M689.3,74.5H689c0.8-2.1,5.5-5.6,7.4-7.1c0.4-0.4,0.7-0.8,1.1-1.2V47.7h-17.9v58.8h17.9v-34
		C694,72.6,690.7,73.2,689.3,74.5z"/>
	<path fill="#E20613" d="M643.4,88.9V76c0-11.4-9.9-15.8-20.4-15.8c-8.2,0-14.9,2.4-21.4,7.7v13.3c7.6-5.8,12.2-7.7,18.2-7.7
		c5.1,0,7,1.5,7.1,5.6c-4.8,3.7-18.5,4.4-23.3,9.2c-2.2,2.2-3.4,5-3.4,7.7c0,5.9,4.3,11.1,14.5,11.1c5.6,0,10.6-1.5,14.9-4.4
		c2.8,3.9,7.2,4.8,16.1,4.2l3.1-12C643.7,94.8,643.4,93.4,643.4,88.9z M618.7,100.5c-2.9,0-5.1-2.2-5.1-5.1c0-6.2,8.9-5.7,13.2-8.7
		v6.5h0c0,2.1,0.1,3.2,0.4,4.2C624.8,99.3,621.5,100.5,618.7,100.5z"/>
	<path fill="#E20613" d="M374.9,60.2c-18.7,0-26.7,11.8-26.7,23.5c0,11.1,7.6,23.5,26.9,23.5c18.1,0,26.6-11.5,26.6-23.5
		C401.7,72.7,394.3,60.2,374.9,60.2z M375,92.5c-5.2,0-8.9-3.6-8.9-8.8s3.6-8.8,8.9-8.8s8.9,3.6,8.9,8.8S380.3,92.5,375,92.5z"/>
	<rect x="466.3" y="47.7" fill="#E20613" width="17.9" height="58.8"/>
	<path fill="#E20613" d="M432.9,60.2c-18.7,0-26.7,11.8-26.7,23.5c0,11.1,7.6,23.5,26.9,23.5c18.1,0,26.6-11.5,26.6-23.5
		C459.7,72.7,452.3,60.2,432.9,60.2z M433,92.5c-5.3,0-8.9-3.6-8.9-8.8s3.6-8.8,8.9-8.8s8.9,3.6,8.9,8.8S438.3,92.5,433,92.5z"/>
	<path fill="#E20613" d="M268.5,96.2c-6.9,0-12.4-4.4-12.5-9h29.7c2-15.8-8.9-26.9-22.7-26.9c-13.4,0-23.5,10-23.5,23.3
		c0,13.3,10.2,23.7,25.8,23.7c8.7,0,16-3.1,21-8.9L283,91C277.7,94.6,273.3,96.2,268.5,96.2z M263.1,70.2c5.2,0,7.7,3.4,7.8,10.2
		h-15.6C254.9,73.3,258.5,70.2,263.1,70.2z"/>
	<rect x="653.1" y="61" fill="#E20613" width="17.9" height="45.5"/>
	<path fill="#E20613" d="M323,60.3c-5,0-8.8,1.5-13.3,5.2V61h-17.9v65.1h17.9v-20.8c3.6,1.4,6.9,2,10.7,2c13.8,0,23.3-9.6,23.3-23.8
		C343.7,70.2,334.8,60.3,323,60.3z M316.4,92.5c-2,0-4.1-0.4-6.7-1.5V76.3c2.7-1.5,4.4-2,6.7-2c5.6,0,9.4,3.6,9.4,9
		C325.8,88.7,322,92.5,316.4,92.5z"/>
</g>
<path fill="#382F87" d="M713.6,52.2c0.8,0.4,0.2-0.1,0.7,0.7c-0.9,0.9-1.5,2.2-2,3.4h-0.7v-0.7C712.4,54.7,713.1,53.3,713.6,52.2"/>
<path fill="#382F87" d="M710.9,57.2c0.8,0.4,0.2-0.1,0.7,0.7c-0.4,0.5-0.5,0.6-0.7,1.3h-0.7v-1C710.5,57.9,710.7,57.7,710.9,57.2"/>
<path fill="#382F87" d="M813.3,72.7c0.3-1.1-0.2-0.5,0.7-1v0.7h0.3v0.3H813.3z"/>
<path fill="#382F87" d="M813.6,73.4c0.8,0.4,0.2-0.1,0.7,0.7c0.3,0.4,0.2,0.3,0.3,1h-0.7v-0.7C813.7,74,813.7,74.1,813.6,73.4"/>
<rect x="810.2" y="73.7" fill="#382F87" width="0.7" height="1.7"/>
<path fill="#382F87" d="M811.9,75.8v-1.3h0.7c0.1,0.8,0.2,0.8,0.3,1.3H811.9z"/>
<path fill="#382F87" d="M812.3,77.1c0.8,0.4,0.2-0.1,0.7,0.7c0.3,0.4,0.3,0.6,0.3,1.3h-0.7C812.5,78.4,812.4,77.8,812.3,77.1"/>
<path fill="#382F87" d="M814.6,80.1v-1.3h0.7c0.1,0.4,0.2,0.9,0.3,1.3H814.6z"/>
<path fill="#382F87" d="M834.8,50.2l3.4-0.7v-1.7c-2.9,0.7-6.4,0-8.8,2.4h-1c0.4-0.3,0.3-0.2,1-0.3c-0.1-0.7-0.1-0.6-0.3-1v-0.7
	c-3.9,0.4-6.5,3.9-9.1,5.7c-2.5,1.7-5.9,2.7-7.7,5.1c-1.5-2.1-0.6-6.1-2-8.4c0.9-0.9,2.2-1.4,3-2.4c0.3-0.4,0.2-0.3,0.3-1
	c0.9,0,1.2,0,1.7-0.3c3-0.1,5.7-3,6.1-5.7l3-0.7c-0.1-0.8-0.1-1-0.3-1.3v-0.7c-5.2,0.8-10,4.4-15.5,4.7c0-2.5-0.6-10.6,0.3-12.1
	c0.5-0.9,8.1-3.6,9.8-3.7c-0.2-0.8-0.4-1.1-0.7-1.7c-4.3,0.4-6.2,3-10.8,3c0-1.6-0.3-4.4,0.3-5.4c1.9-1.5,5.8-2.6,8.4-3V19
	c-3.2,0.5-5.6,2.3-8.8,2.7V8.4h-1.7v13.8c-2.3,0.5-4.4,1.9-6.7,2.4v1.3c1.6-0.2,5.4-1.2,6.1-2.4h0.7V30c-0.3,0.4-8.8,3.4-9.8,3.7
	l0.3,1.7c2.1-0.3,3.1-1.2,5.1-1.7V34c-2.6,0.8-6.7,3.4-8.4,5.4h-0.3c0.3-2.7,1.5-5.4,2-7.7h1.7c-0.1-1.2,0-1.1-0.7-1.7
	c-0.6-0.6-2.7,0.8-4.4,0.3c-2.2-0.7-3.6-1.9-5.4-2.7c-0.6-2.7-0.4-5.2,0-8.1c0.8-0.2,1.2-0.3,2.4-0.3c-0.1-0.9-0.1-1.1-0.3-1.7
	c-2.7,0.1-10.1,2.2-11.8,3.4h-0.3l0.3-0.7h-1.3v-7.4c2.8-0.4,4.5-1.9,7.1-2.4c0.1,2,0.7,2.1,1.3,3.4c6.5,1.2,9-2,13.1-3.7
	c3.7-1.5,8.1-2.8,12.5-3V5.7c-6.7,0.1-12.8,1.7-17.2,4c-1.6,0.9-3.7-0.1-4.7,1.3c-1.4,0.1-2.2,0.2-2.7-0.7c-1-2,2.7-5,4-6.1
	c0-0.9,0-1.2-0.3-1.7c-0.4-1-0.6-0.8-1-1.7c-3.1-0.4-10.5,0-11.8,2h-0.3V0h-1.7c0.3,10,1.8,12.9-6.7,14.8v1.3c1.5-0.2,1.7-0.7,3-1
	v0.3c-2.1,0.7-3.7,2.6-5.4,3.7c-4.6,3.1-9.2,5.8-13.5,9.1c-1.8,1.4-4.9,1.9-6.1,4c-1.7-0.5-5.3-5.8-3.7-8.1c0.5-1.1,1.1-1.1,2.4-1.3
	l-0.3-2c-2.6,0.6-9.2,2.3-11.1,3.7h-0.7v-7.1c2.4-0.2,3.8-1.2,6.4-1.3v-1.3c-2.5,0.2-4.2,1.1-6.4,1.3v-4.7c3.5-0.6,5.8-2.7,10.1-2.7
	c-0.2,2.1-1.5,3.6-2.7,4.7c0,1.6,0,2.6,0.7,3.4c0.5,1.3,1.4,0.9,2,2c5.5-0.2,8.3-3,12.1-4.7c3.5-1.5,8-2.6,12.1-3V9.8
	c-6.3,0.5-17.5,2.6-21.2,5.4c-1.2,0-3,0.1-3.7-0.3h-0.3c-0.1-0.7,0.1-0.4,0.3-0.7c0.3-2.3,2.5-4.3,4-5.4c0-2.4-0.7-2.3-1.3-3.7
	c-5-0.3-8.1,1.2-12.1,2V5h-1.7v11.8c-2.3,0.1-3,0.9-5.4,1v1.3c1.6,0,3.1,0,3.7-1h1v0.3c-4.3,2.6-7.8,6.6-11.4,9.8
	c-2.1,1.8-4.5,2.9-6.7,4.7c-0.7,0.5-1,1.8-1.7,2.4c-6.4,5-12.5,10.1-18.5,15.5l-1.3,0.3c-1.4,1.1-2.6,2.9-4,4l-1.3,0.3
	c-0.5,0.5-0.8,1.5-1.3,2c-3.1,2.7-6.7,4.7-9.8,7.4c-2.1,1.8-4.3,5-7.1,6.1c-2.3,1.4-6.6-1.3-9.1-1.7c0,0.9,0,1.2,0.3,1.7
	c2.4,1.8,6.5,1.4,9.1,3c1.2,0.1,0.9-0.2,1,0.7c6,0.4,10.3,3.7,15.8,4.4c-0.6,4.9-1.7,9.5-1.7,15.2h1.7c0.1-4.8,1.4-7.8,1.3-12.8
	c2.4,0.1,9.9,2.3,11.4,3.4c0.8,0.5,2.1,7.8,3.4,9.4c1.8,2.4,4,5.6,6.4,7.4c2.8,2.1,6.8,3.8,8.1,7.4h112c4.9-1.6,8.4-8.3,13.1-10.1
	v-2.7c-4.5,0.7-10.8-1-15.5-1c-2.7,0-6.6,0.7-7.4-1c-0.8,0.5-0.4-0.1-0.7,1h-2.4v-1.3h-1c0.2,0.6,0.1,0.3,0.3,0.7v0.7h-3
	c0-2-0.2-4.6,0.3-6.1c0.8,0.1,1,0.1,1.3,0.3c0.5,0.7,0.4,2.5,0.3,3.7c1.3,0.2,2.7-0.1,4,0.3c0.5-1.3,0.4-2.9,0-4
	c1.5-0.5,3.1-0.3,5.1-0.3v4h4c0-1.5,0-3.1,0.3-4h14.1v-4.7c-5.8,0-19.2,1-21.9-1v-0.7h21.9c-0.2-3.6-3-4-4.4-6.4
	c-2.5-4.3-4.1-10.6-2-16.5c0.7-2.1-0.2-3.1,1-4.4c0.9-0.8,2.4-1,3.4-1.7c0.8,0.3,0.5,0.5,1,1.3h1l-0.3-2.7c-2.3,0-5,0.8-5.7,2.4
	c-0.9-1.1-1.7-2.6-2.4-3.7c1-0.5,2-1.4,3-1.7C834,49.2,834.4,50,834.8,50.2z M792.7,10.1h0.7v0.3c-3.1,1-4.7,2.5-9.4,2.4
	C786.3,11.3,790.5,11.9,792.7,10.1z M752.7,13.5c-0.6-0.2-0.3-0.1-0.7-0.3C752.6,13.3,752.3,13.2,752.7,13.5z M743.9,16.5
	c1.6-0.4,4.6-1.3,5.7-2.4h0.7v0.3c-0.8,0.2-6.8,2.6-7.1,3c-1.4,0-1.7,0-2.4-0.7h-0.7C741.1,16.3,742.6,16.8,743.9,16.5z M792.4,40.7
	c0.4-0.1,0.9-0.2,1.3-0.3c3.4-2.5,8.3-4.7,11.1-7.7c0.4,0.1,0.9,0.2,1.3,0.3v11.1c-4.2,0.9-9.1,2.2-12.8,4c-0.3-0.8-0.4-1.5-1-2
	v-5.4H792.4z M802.5,52.9c0.8-0.6,1.8-0.5,2.4-1.3h0.3c-1,3-4.3,4.6-6.4,6.7c-0.6,0.6-0.8,1.6-1.3,2.4c-3.1,3.9-7.3,7.3-10.8,10.8
	c-1.3,1.3-2.1,3-3.7,4v0.7c-1.4-1.8-1.2-7.2-2-9.8c2-1,3.7-2.1,5.4-3.4v-0.7c1.7-1,6-0.7,8.1-2c1.6-1,2.6-3.1,4.4-4v-1
	c0.8-0.1,0.9-0.1,1.3-0.3C801.9,55,803.4,54.3,802.5,52.9z M803.2,67c-0.1,6.5-1.4,11.3-1.3,17.5H788v2.7h-3.7
	c-0.4-3.2-0.8-6.7-1.7-9.4c3-1.7,4.7-5.3,7.1-7.7c4.6-4.8,11.6-10.3,15.2-15.8h0.3c-0.4,2.1-0.4,7.2-1.3,8.8
	C803.9,65,804.1,66.8,803.2,67z M770.5,69c-0.7,5.9-1.7,11.9-1.7,18.2h-26.6c0.3-1,0.1-1.5,0-3h-2.7c0.1-1.4,0.2-2.2-0.7-2.7
	c0.7-2.5,3-2.6,4.7-4l0.3-1l1.3-0.3c0.5-0.5,0.8-1.5,1.3-2c0.4-0.4,1.3-0.3,1.7-0.7v-0.7c2.2-1.9,5.2-2.8,6.7-5.4
	c0.9,0,1.2,0,1.7,0.3h2c-0.5-0.9-1.3-0.8-2-1.3c-0.6-0.2-0.3-0.1-0.7-0.3l40.7-10.4h0.7V56h-0.3c-0.9,2.6-4.7,4.2-7.4,5l-3.4,0.3
	c-0.9,0.3-1.3,1.5-2,2c-1.6,1.2-4.1,2.7-6.1,3.4l-5,0.3c-1.5,0.5-3.4,2-6.1,1.3c-2.9-0.7-4.4-1.5-7.7-1.3v0.7
	C763.7,67.7,765.6,69.1,770.5,69z M710.2,87.2v-0.3c0.8-0.4,0.2,0.2,0.7-0.7c0.8,0.5,0.4-0.1,0.7,1H710.2z M711.2,89.9
	c-2.5,2.3-6.8,0-8.4-1.7c-0.3-0.4-0.2-0.3-0.3-1C705.6,87.5,708.5,88.9,711.2,89.9z M708.9,86.2c-3.8-0.4-6.4-2.5-10.1-2.7v-0.3
	c1.4-0.5,1.7-1.5,2.7-2.4s2.4-1.1,3.4-2c0.5-0.5,0.8-1.5,1.3-2c1-0.9,2.4-1.1,3.4-2c0.5-0.5,0.8-1.5,1.3-2c1.1-1.1,2.6-1.2,3.4-2.7
	c1.1,0,2.4,0.1,3-0.3c2.3,0.2,5.9,2.6,8.1,1.3h0.7c0,1-0.6,4.4-1,5c-1,2.2-3.5,2.1-5.4,3.4C716.3,81.7,712,83.6,708.9,86.2z
	 M709.6,68.7c0.9,0.2,1.7,0,2.4,0.3c0.3,0.1,0.7,0.2,1,0.3c-0.8,1.2-2.1,2.3-3.4,3v0.3h-0.3C709.8,71.6,710.1,70.1,709.6,68.7z
	 M709.6,67.3c0.5-1.4,0.7-3.1,0.7-5h0.3c0.2,2.1,1.3,3.2,2.7,4c-0.7,0.5-2.3,0.5-3,1H709.6z M723.7,70.4c-1.5-0.3-3.4-1.4-4.7-1.7
	c-2.3-0.5-4,0.7-5.7-0.3H713c1.8-1.3,2.5,0.2,3.4,0c0.4-0.1,1.1-1.5,1.7-1.7l5.7-1c4.8-1.5,10.3-2.6,15.2-4c3.4-1,8.1-0.8,10.8-2.7
	h1c-1.5,4.4-6.3,2.9-10.1,5.1c-2,1.1-3.6,3.4-6.1,4.4c-1.9,0.7-3.6,0-5.7,0.7C727.5,69.4,725.7,70.8,723.7,70.4z M726.1,58.6
	c-1.8,1.1-7.5,5.3-8.4,7.1h-1.3c1-2.8,2.4-4.7,4.7-6.1c1.2-0.7,3.1-0.4,4-1.3h1V58.6z M728.1,57.9c0.2,0.3-0.6,3.6-0.7,5
	c-2,0.4-4.6,0.7-6.1,1.7H721C722.8,62,726.5,60.8,728.1,57.9z M735.5,58.2c0.4-0.2,1-0.4,1.3-0.7H749c-2.8,1.9-9.8,1.5-12.8,3.4
	h-0.3C735.8,59.7,735.7,59.1,735.5,58.2z M747.6,51.5c0.3-2.7,3.2-3.3,4.7-4.7h0.7c-1.5,2.1-2.7,5.1-2.7,8.8h-0.7
	C749.1,54.3,748.5,52.6,747.6,51.5z M750.3,60.9c0.3,0.1,0.7,0.2,1,0.3v0.3c-2.2,0.6-12.7,6.6-13.8,8.1h-0.3
	C737.5,63.3,748,65.5,750.3,60.9z M750.6,63c1.9,0.2,2.1,1,3.4,1.7c-0.9,0.6-2.4,1-3.7,1V67h0.3v0.3l3-0.3v0.3
	c-2.5,1.1-4.1,3.5-6.1,5c-2.9,2.2-5.6,4.2-8.4,6.4C739,79,739,79,739,79s0,0-0.2,0.1c-0.5-1.5-0.1-5.6-1.3-6.4
	C737.8,68.8,747.9,65.5,750.6,63z M771.2,60.3c-2.7,1.9-7.5,1.1-10.1,3h-0.7V63c1.7-0.6,8.7-6,9.4-7.4c0.8-0.1,1-0.1,1.3-0.3h0.7
	v0.3h-0.3C771.6,57,771.8,59.4,771.2,60.3z M758,63.6h-0.3c1.2-2.1,2.8-4,4.7-5.4c1-0.7,2.2-0.4,3-1.3c0.6,0.2,0.3,0.1,0.7,0.3
	C763.3,58.9,760.2,61.3,758,63.6z M772.5,58.2c0.3,0.4,0.3,0.6,0.3,1.3C772.6,59.2,772.6,59,772.5,58.2z M778.9,53.9
	c5.9,0,10.5,0.3,16.2,0.3c-2.8,2.2-11.5,2-14.8,4C779.7,57.9,779,54.6,778.9,53.9z M799.5,53.5c-2.6-0.2-4.1-2.3-5-4
	c1.6,0.4,1.3,1.3,2.4,1.7h3c0.7,0.3,0.5,0.8,1.7,1C800.9,53.1,800.1,52.6,799.5,53.5z M792.4,32h0.7c-2.1,9.7-2.8,15,3.4,21.5
	c-1.6,0.4-5.3-0.7-7.4-1c-1.5-0.3-5,0.1-6.4,0c-5.3-0.5-18.6,3.3-21.9,5.7c-2,1.4-2.7,4-4.4,5.7c-1.1,0.5-2.6-0.8-3.7-1.3
	c-0.6-2-1.7-4.2-1.3-6.4c1-5.7,2.3-11.5,6.4-13.8c2.1-1.2,4.4-0.8,6.7-1.7c6-2.1,12.9-3.9,18.9-6.1C786.3,33.6,790.2,33.8,792.4,32z
	 M762.4,38.4h-0.7V38c0.1-0.1,5.6-3.6,5.7-3.7c0.6,0.2,0.3,0.1,0.7,0.3C766.1,35.7,764.1,36.9,762.4,38.4z M773.2,33v3.4
	c-1.7,0.2-7.8,1.7-8.4,2.7h-0.7v-0.3h0.3C765.5,37.4,771.4,33.4,773.2,33z M777.9,3.4c0.9-0.7,2.4-0.7,3.4-1.3
	c1.4,0,3.5-0.2,4.4,0.3c0.8,0.4,0.2-0.2,0.7,0.7c0.3,0.7,0.2,0.7-0.3,1.3v0.3c-0.3-0.4-0.2-0.3-0.3-1c-2.5-0.5-5.8-0.3-7.4,1h-0.3
	C778.1,4,778.3,4,777.9,3.4z M774.5,4.4c1.1-0.3,0.5,0.2,1-0.7h1.3c-0.4,1.2-1.3,1.5-2,2.4h-0.3V4.4z M774.5,7.4
	c1.9-0.8,5-1.4,6.7-2.7h3.4c-0.7,1.4-1.3,2.7-2.4,3.7c-1.5,1.3-5.5,2.8-7.7,3V7.4z M775.6,22.6c2.8-1,5.7-2.8,9.1-3
	c-0.3,2.1-1.5,5.9,0,7.7c0.6,1.8,2.6,3.1,4.7,3.4V31c-1.4,0.6-0.9,0.9-2,1.3L783,33v0.7c-2,1.1-4.4,0.4-6.1,1.7h-1.3
	c0.3-0.8,0.5-1.6,0-2.4v-0.3c0.9,0,1.2,0,1.7-0.3c2.6,0,6.3,0.4,8.4-0.3v-0.3h0.3v-0.3c-9.6-0.2-23.9,0.4-25.9,8.8h-0.7
	c-1.5-2.5-2.2-4-2-7.7c1.2-1.3,1.9-3.3,3.4-4.4C764.7,25.1,770.6,24.4,775.6,22.6z M745.3,32.7c2.2-0.7,3.8-2.4,5.4-3.7
	c1.2-1,2.8-1.1,4-2c3.2-2.5,6.9-4.9,10.1-7.4c2.5-2,5.9-2.8,7.7-5.4h0.3v7.7c-4.4,0.6-7.9,2.9-12.1,3.7v1.7
	c-4.7,1.3-6.4,10.1-2,13.1c-0.8,0.6-2.2,0.9-3.4,1v2c-1.8,0.6-6.7,3.9-7.7,5.4h-0.7c0-4.2-0.7-10.5,1-13.1c0.4-0.7,1-1,1.7-1.3v-1.7
	c-1.3,0-2.2,0.1-2.7,1c-0.9-0.3-0.6-0.4-1.7-0.7v-0.3H745.3z M746.6,35c0.3,1.4-0.3,3-0.7,4.4c0.1,1,0.2,2,0.3,3
	c0.3,5.7-0.8,10.1,2.7,13.5v0.7c-13.1-0.5-30.8-1.8-33.7,9.4c-3.1-0.5-4.5-3.7-4.4-6.4h-1c-0.2,2.5-0.9,5-1.3,7.4
	c-0.4,2,1.1,4.3,0,6.1v0.7c-3.8-1.5-16-2.2-19.2,0.7H689c0.8-2.1,5.5-5.6,7.4-7.1c2-2.1,4-4.3,6.1-6.4c3.3-2.5,6-5.4,8.8-8.4
	c1-1.2,2.5-1.7,3.4-3h0.3c-0.3,0.8-0.1,0.6-0.7,1v1h0.7c0.7-2.5,2.3-5.7,5.1-7.1v-1c-2.8,1.4-6.3,5.2-8.1,7.7h-0.3
	c1-2.3,2-4.3,3-6.4C724.3,40.8,736.1,38.9,746.6,35z M728.1,35.4c-2.6,1-3.6,4.1-5.7,5.4c-1.1,0.6-1.9,0.3-2.7,1
	c-0.6-0.2-0.3-0.1-0.7-0.3c-0.6-0.4,0.1-0.2,0.3-0.7c1.7-3,5.3-3.8,8.1-5.7h0.7L728.1,35.4L728.1,35.4z M729.4,35.4
	c0.3,0.2,0.1,0,0,0.3c0.1,4.3-2.1,2.4-4,4.4h-0.7C726,38.2,728.2,37.3,729.4,35.4z M740.5,34.3v0.3c-2.4,1.2-5.7,2.7-8.8,3V34h8.4
	v0.3H740.5z M733.1,25.3c2-0.7,4.1-0.6,5.7-1.7h0.7c-0.1,4.5,0.4,7.8,3.7,9.4c-2.2,1.5-7.7-0.2-11.4,0.3c-5.2,0.8-10.8,2.9-13.5,7.1
	h-0.7c-0.9-1.8-1.4-3.1-1.3-6.1c1.4-1.5,2.3-4,4-5.1l3.4-0.7C726.6,27.6,730.2,26.2,733.1,25.3z M734.8,7.4c1-0.8,5.1-2.1,6.7-1
	c1.2,0.3,0.9,0.5,1.7,1c-0.3,0.4-0.3,0.4-0.7,0.7v0.7c-0.3-0.4-0.2-0.3-0.3-1c-2.6-0.3-5.4-0.4-7.1,1h-0.7
	C734.6,8,734.5,7.8,734.8,7.4z M730.8,8.4h2.4v0.3c-0.7,0.4-1.2,0.8-1.7,1.3h-0.7V8.4z M718.7,27.9c1.6-0.8,9.5-7.1,10.1-8.4h0.3
	c0,1.8,0.4,5.3-0.7,6.1c-1.9,1.4-7.4,0.8-8.8,2.7h-1v-0.4H718.7z M666.1,72.4V72c1.6-0.7,2.5-2.3,3.7-3.4c2.4-2.2,5.3-3.6,7.7-5.7
	c2.2-2,4.3-4.6,6.7-6.4c7.2-5.5,13.9-11.2,20.5-17.2c4.2-3.8,9.5-6.5,13.1-10.8h0.3c-0.3,2.4-1.6,2.6-2.4,4.4
	c-1.9,2.6,0,7.6,1.7,8.8c-1,0.9-3.1,1.5-4.7,1.7c0.2,9.1-10.2,15.1-15.5,20.2c-3.5,3.4-6.6,7.7-10.8,10.4v0.7h-0.3
	c0.2-3.2,1.3-4.8,1.3-8.1H686c-0.5,3.5-1.7,7.4-2.4,10.8C677.5,76.7,672.3,72.8,666.1,72.4z M693.4,81.5h-0.7l0.3-0.3
	c-0.8-1.5-5.8-2.8-7.7-3l1-1.7c1.8-0.7,4.4-1.5,6.1-2.4c1.4-0.7,3.8,0.1,5.1-0.7c2.5,0,6.4-0.4,8.1,0.7h1.7
	c-1.5,3.9-7.5,4.9-9.1,8.8C696.4,82.8,694.5,82.3,693.4,81.5z M729.1,95.3c-5.6,0-9.8,0-15.8,0v-1.7c-4.2-0.4-8.2,0-10.8-2.7h-0.7
	c1,3.3,3.8,3.6,6.4,5.4c2.2,0,5.1-0.2,6.7,0.3v2c-0.2-0.3-0.5-1.1-0.7-1.3c-1.9-1.2-5.7-0.2-7.7-1c-3.5-1.4-4.2-4.4-6.4-7.1
	c-0.6-0.3-0.6-0.1-1.7,0c1.7,6.7,8,13.9,16.5,13.8v1.3c-1.4-1.1-4.1-0.8-6.4-2c-5.1-2.6-8.4-7.8-10.8-13.1c0.8-0.3,1.6-0.7,2.4-1
	c3,3.7,7.3,5,13.1,4.4c0.3-0.7,0.4-1.8,0.3-3c0.4-0.3,0,0,0.3-0.3c1,0,1.4,0.1,2,0.3c0,1.1,0.1,2.4-0.3,3v0.7h4c0-1.5,0-3.1,0.3-4
	c2.3,0,3.6,0.2,5.4,0c0,1.5,0,3.3,0.3,4.4c1.1-0.1,2.2-0.2,3.4-0.3v1.9H729.1z M807.9,95.3h-22.6c-0.1-0.7-0.1-0.6-0.3-1V94
	c-1.1,0.5-0.4,0.2-0.3,1.3c-4.6,0-8.3,0-13.5,0c0-0.9,0-1.2,0.3-1.7v-0.7h-0.7c-0.2,0.6-0.3,1.3-0.3,2.4h-1.3v-2
	c-0.8,0.5-0.7,1.2-1,2c-13.4,0-27.6,0-38.4,0c0.1-2,0.6-4,0-5.7c0.4-0.3,0,0,0.3-0.3c1.8,0.2,2.4,0.8,3,0h1.7
	c0.2,1.2,0.4,2.7,0.3,4.4c1.3-0.2,2.6,0.4,3,0.3v-0.3c0.4-0.2,0.3-0.2,1-0.3c0-1.4,0-2.8,0.3-3.7c1.2-0.2,2.7-0.4,4.4-0.3v4h4
	c0-1.5,0-3.1,0.3-4h4.7c0.2,1,0.6,2.5,0,3.4v0.7h4.4c-0.1-0.7-0.1-0.6-0.3-1c0-1.2,0.1-2.3,0.3-3h5.7v4h4c-0.2-1-0.6-2.5,0-3.4v-0.7
	c2,0.1,3.9,0.7,4.7,0c0.7,0.1,0.6,0.1,1,0.3c0.5,0.8,0.4,2.7,0.3,4c1.6-0.3,2.5-0.2,4-0.3c-0.2-1-0.6-2.8,0-3.7c0.3-0.4,0,0,0.3-0.3
	c0.3,0.8,0.4,1.8,0.3,3h0.7v-3c1.4,0.1,1.3,0.1,2.7,0c0.1,0.8,0.1,0.9,0.3,1.3V91h0.7c-0.1-0.7-0.1-0.6-0.3-1v-0.7h0.7
	c0.3,1,0.4,2.6,0.3,4c1.6,0.2,2.2,0.1,4,0c-0.2-1.1-0.6-2.4,0-3.4v-0.7c1.7,0,3.8-0.1,5,0.3v3.7h4c-0.2-0.6-0.1-0.3-0.3-0.7
	c0-1.3,0.1-2.5,0.3-3.4h4.7c0,1.3-0.2,3.3,0.3,4c0.4,0.2,2.6,0.2,3.7,0.3c0.1-1.5,0.2-2.9,0.3-4.4h2.7v6.3H807.9z M802.8,51.5
	c-1.7-0.3-1.9-1.1-3-1.7c-1.5,0.3-2.4,0.4-3.4-0.7h-0.3v-0.3c4.8-1.3,9.9-3.1,14.5-4.7c2.8-1,6.7-0.9,8.8-2.7h0.7
	c-0.7,3.6-3.1,3.2-6.1,4.4c-1.6,0.6-2.1,3-3.7,3.7C807.6,50.7,805.1,49.8,802.8,51.5z M740.5,91.2h-1c0.3-1.1-0.2-0.5,0.7-1v0.7
	C740.6,91.2,740.2,90.9,740.5,91.2z M723.7,92.3V94c-0.7-0.1-0.6-0.1-1-0.3C723.2,93,722.9,92.7,723.7,92.3z M740.5,92.3
	c0.1,0.7,0.2,1.3,0.3,2h-0.7c-0.1-0.7-0.2-1.3-0.3-2H740.5z M810.9,62.3c1.9-3.7,11.5-7.5,14.8-10.8h0.3c-0.2,2.6-0.9,5.1-1.3,6.7
	c-3,11.4,3.3,19.5,10.1,22.6v0.3c-7,0-22.5-0.8-24.2,0h-0.7c-0.1-3.5-0.2-7-0.3-10.4h1c-0.1-1.3-0.2-2.7-0.3-4h-0.7
	c0.1-1.5,0.2-2.9,0.3-4.4C809.9,62.3,810.9,62.3,810.9,62.3z M827.4,51.2c1.1,0.8,1.8,2,3,2.7c0.4,7-2.9,14.8,1.3,20.9
	c1.2,1.8,1.1,3.3,3,4.4v0.3C825,77.1,823.4,61.9,827.4,51.2 M805.5,84.5c0.3-5.6,1-10.8,1-16.5c0.8,1.2,0.3,4.5,0.3,6.4
	c0,3.5,0.7,6.1,0.7,10.1H805.5 M804.8,67c2.1,3.3-1.3,14.3-0.3,17.5h-1.7C804.6,79.4,803.9,72.6,804.8,67 M810.6,82.8v1.7h-0.7
	c0.1-0.9,0.1-1.1,0.3-1.7H810.6z M814.9,82.8c0.2,1.2-0.2,0.9,0.7,1.3v0.3h-1.7c0.2-0.7,0.4-0.7,0-1.3
	C814.3,82.9,814.2,82.9,814.9,82.8 M811.9,84.5c-0.1-0.7-0.1-0.6-0.3-1v-0.3h1.3v1.3H811.9 M805.2,62.6c0.4,0.6,0.4,1.7,0.3,2.7
	C805.1,64.8,805.2,63.7,805.2,62.6 M805.5,59.6h0.3v0.7h-0.3V59.6z M761.4,38.7c0.6,0.2,0.3,0.1,0.7,0.3
	C761.5,38.8,761.8,39,761.4,38.7 M715.3,84.2v-0.3c1.9-0.9,8.5-4.2,9.4-5.7h0.3c-0.4,2.1-1,3.6-1,6.1L715.3,84.2L715.3,84.2z
	 M727.7,84.2c0.3-2.7,1-5.4,1-8.1c0.9,1.5,0.4,5.9,0.3,8.1H727.7 M725.4,84.2c0-1.1,0.5-4.3,1-5c0.1-1.3-0.2-1.2,0.7-1.7v-0.7h0.3
	c-0.3,2-0.9,5-1,7.4L725.4,84.2 M729.1,70c0.4,0.6,0.4,1.9,0.3,3C729,72.4,729.1,71.1,729.1,70 M727.4,71c0.5,0.6,0.5,2.1,0,2.7v1.7
	h-0.7C726.9,73.6,727.4,73.2,727.4,71 M729.1,73.7c0.3,0.2,0.1,0,0,0.3v0.7h-0.3C728.9,74.4,729,74.1,729.1,73.7 M736.2,72.4
	c0.2,0.3,0.5,1.1,0.7,1.3v2h-0.3C736.4,74.6,736.3,73.5,736.2,72.4 M736.8,76.4c0.5,0.8,0.7,3,1,3.7c-0.4,0.3,0,0-0.3,0.3h-0.7
	C737.1,79.6,736.9,78.1,736.8,76.4 M735.5,79.8c0.3,0.5,0.3,1.1,0.3,2C735.5,81.3,735.5,80.7,735.5,79.8 M737.2,81.8h1v2.4h-1V81.8z
	 M735.5,83.2c0.3,0.2,0.4,0.4,0.7,0.7v0.3C735.3,83.7,735.8,84.3,735.5,83.2 M735.8,69.7h0.3v0.7h-0.3V69.7z M733.8,73.4
	c-0.4,1.2-0.5,2.5,0.3,3.4v6.4h-0.7c-0.1-3.3-0.2-6.5-0.3-9.8H733.8z M734.8,73.7c0.7,1,0.7,3.4,0.7,5.1
	C734.8,77.7,734.8,75.4,734.8,73.7 M733.1,69.7c0.4,0.5,0.4,1.4,0.3,2.4C733.1,71.5,733.1,70.7,733.1,69.7 M771.5,69.7
	c0.5,0.8,0.4,2.7,0.3,4C771.3,73,771.5,71,771.5,69.7 M773.2,68.3c0.5,0.7,0.4,2.5,0.3,3.7C773,71.3,773.1,69.6,773.2,68.3
	 M777.9,71.4c0.3,0.4,0.3,0.6,0.3,1.3C778,72.3,778,72.2,777.9,71.4 M779.9,68.7c0.1,0.7,0.1,0.6,0.3,1v-1H779.9z M771.2,74.1
	c0.8,1.2,0.6,6-0.3,6.7v6.4h-0.7C770.5,82.8,770.8,78.4,771.2,74.1 M772.2,87.2c0-4.9,0.7-8,0.7-13.1c1,1.6,0.4,10.4,0.3,13.1H772.2
	 M780.3,71.7c0.2,0.3,0.4,0.8,0.7,1v1.7h-0.3C780.4,73.5,780.3,72.9,780.3,71.7 M780.9,75.1c0.4,0.6,0.4,1.7,0.3,2.7
	C780.9,77.2,780.9,76.1,780.9,75.1 M781.3,79.1c1.3,2,0.4,5.6,1.7,7.7v0.3C781.4,86.2,781.2,81.6,781.3,79.1 M778.2,77.8
	c0.4,0.6,0.4,1.7,0.3,2.7C778.2,79.9,778.2,78.8,778.2,77.8 M779.9,78.1v1c-0.3-0.4-0.2-0.3-0.3-1H779.9z M779.9,80.8
	c0.4,0.6,0.4,1.7,0.3,2.7C779.9,82.9,779.9,81.8,779.9,80.8 M778.6,82.8c0.6,0.8,0.4,3,0.3,4.4C778.4,86.4,778.5,84.2,778.6,82.8
	 M774.2,84.8c0.4,0.5,0.4,1.4,0.3,2.4C774.2,86.7,774.2,85.8,774.2,84.8 M780.3,85.2c0.3,0.2,0.4,0.4,0.7,0.7v1.3h-0.7V85.2"/>
<path fill="#382F87" d="M827.4,90.9c1,0.1,2.9,0.2,3.4,1c-0.5,0.8-0.7,2.6-1,3.4c-0.9-0.3-2.2-0.1-2.7-0.3c-0.3-0.4-0.2-0.3-0.3-1
	C827.2,93.2,827.3,92,827.4,90.9"/>
<path fill="#382F87" d="M838.2,91.2c-0.1,1.5-0.5,2.9-1,4c-1.1-0.1-0.6-0.1-1.7,0v-1.7c0.7-1,0.4-1.7,0.7-2.7
	C836.8,91,837.5,91.1,838.2,91.2"/>
<path fill="#382F87" d="M834.8,91.2c0,1.6-0.2,2.9-0.7,4c-0.9-0.1-2.3-0.1-2.7-0.3c-0.3-0.3-0.1-0.1-0.3-0.7c0.5-0.7,0.5-2,1-2.7
	C832.7,91.2,833.8,91.2,834.8,91.2"/>
<path fill="#382F87" d="M781.6,92.3h0.7c0.1,0.8,0.2,1.6,0.3,2.4H782V93C781.7,92.6,781.8,92.8,781.6,92.3"/>
<path fill="#382F87" d="M817.3,94.3V93h0.7c0.1,0.4,0.2,0.9,0.3,1.3H817.3z"/>
<path fill="#382F87" d="M811.9,65.7v-1.3h0.7c0.1,0.8,0.2,0.8,0.3,1.3H811.9z"/>
<path fill="#382F87" d="M810.6,66v-1.3h0.7c0.1,0.8,0.2,0.8,0.3,1.3H810.6z"/>
<path fill="#382F87" d="M812.3,66.3c0.8,0.4,0.2-0.1,0.7,0.7c0.3,0.4,0.2,0.3,0.3,1h-0.7v-0.7C812.3,67,812.4,67,812.3,66.3"/>
<path fill="#382F87" d="M810.9,67h0.7c0.1,0.8,0.2,1.6,0.3,2.4h-0.7C811.1,68.6,811,67.8,810.9,67"/>
<path fill="#382F87" d="M656.5,35"/>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/sport/boxing"  title="Boxing" >Boxing</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/whats-on/arts"  title="Arts" >Arts</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/whats-on/tv-and-film"  title="TV & Film" >TV & Film</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/whats-on/eating-out"  title="Eating Out" >Eating Out</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/lifestyle/nostalgia"  title="Nostalgia" >Nostalgia</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/lifestyle/family"  title="Family" >Family</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/lifestyle/tech"  title="Gadgets & Tech" >Gadgets & Tech</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/lifestyle/outdoors"  title="Outdoors" >Outdoors</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/lifestyle/travel"  title="Travel" >Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=464"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9353278&amp;d=/2.9008/2.35328';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">More than 100 Hartlepool residents and organisations give their views on new town map plans</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Hartlepool Civic Centre" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hartlepoolmail.co.uk/webimage/1.9353276.1537189643!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Hartlepool Civic Centre" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Hartlepool Civic Centre
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Mark Payne" rel="author">
		                		                    <a href="https://www.hartlepoolmail.co.uk/author/Mark.Payne1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Mark Payne</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:mark.payne@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Tuesday 18 September 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">06:00</span>

		            		                <span class="article-meta__timestamp-date">Tuesday 18 September 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=464"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=464"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hartlepoolmail.co.uk%2Fnews%2Fmore-than-100-hartlepool-residents-and-organisations-give-their-views-on-new-town-map-plans-1-9353278"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.hartlepoolmail.co.uk/news/more-than-100-hartlepool-residents-and-organisations-give-their-views-on-new-town-map-plans-1-9353278">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=More+than+100+Hartlepool+residents+and+organisations+give+their+views+on+new+town+map+plans&url=https%3A%2F%2Fwww.hartlepoolmail.co.uk%2Fnews%2Fmore-than-100-hartlepool-residents-and-organisations-give-their-views-on-new-town-map-plans-1-9353278"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="More than 100 Hartlepool residents and organisations give their views on new town map plans"
	data-share-link="https://www.hartlepoolmail.co.uk/news/more-than-100-hartlepool-residents-and-organisations-give-their-views-on-new-town-map-plans-1-9353278">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=More than 100 Hartlepool residents and organisations give their views on new town map plans&body=https://www.hartlepoolmail.co.uk/news/more-than-100-hartlepool-residents-and-organisations-give-their-views-on-new-town-map-plans-1-9353278"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="More than 100 Hartlepool residents and organisations give their views on new town map plans"
	data-email-body="https://www.hartlepoolmail.co.uk/news/more-than-100-hartlepool-residents-and-organisations-give-their-views-on-new-town-map-plans-1-9353278">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9353278)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

        
    <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>More than 100 individuals and groups have responded to plans to re-draw the ward map of Hartlepool.</p></h3>

                <p>The Local Government Boundary Commission for England is currently carrying out an electoral review of the town.</p><div class="p402_hide">
<div id="1.9353283-0">
   <figure class="article-content__image-container">
                 <img class="article-content__image cld-responsive" alt="Hartlepool's ward boundaries as of September 2018." title="Hartlepool's ward boundaries as of September 2018." data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hartlepoolmail.co.uk/webimage/1.9353283.1537189644!/image/image.jpg" src="data:image/png;base64,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" />
                   	<figcaption class="article-content__image-caption">
      		<h4 class="article-content__image-caption-text">Hartlepool's ward boundaries as of September 2018.</h4>
      	</figcaption>
         </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The commission says the aim is to create ward boundaries with councillors representing approximately the same number of voters.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>It could mean <a href="https://www.hartlepoolmail.co.uk/news/hartlepool-set-to-get-more-councillors-as-plans-drawn-up-to-change-town-s-council-boundaries-1-9184942">the creation of an additional ward and introduction of three new councillors</a> to serve on Hartlepool Borough Council.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>The council is currently made up of 33 councillors – three for each of the town’s 11 wards. </p><p>The commission said: “We also aim to ensure that the ward boundaries reflect the interests and identities of local communities, as well as promoting effective local government.</p><p>“To achieve these aims, we need to re-draw ward boundaries across Hartlepool.”</p><p>A total of 108 responses have been submitted to the commission during the first consultation period which ran from May 29 to August 12.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>They include residents, political groups, residents’ associations and Hartlepool Borough Council itself.</p><p>A number of the submissions relate to implications for the Fens estate. In the council’s proposal, it suggests <a href="https://www.hartlepoolmail.co.uk/news/residents-anger-at-proposal-to-split-hartlepool-estate-in-three-different-council-wards-1-9282364">boundaries that would see the estate fall within three different wards</a>.</p><p>Putting Hartlepool First political group suggest an alternative Fens and Greatham ward.</p><p>One resident said in their response: “Under no circumstances should Fens be split at all. </p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“It would lose its strong identity and community spirit and needs three councillors dedicated to it and any other areas (perhaps Greatham) which can sensibly be warded with it.” </p><p>In other submissions people say they do not believe the council needs any new councillors.</p><p>The commission stressed no decisions have yet been made.</p><p>A second period of consultation on the commission’s draft recommendations is due to take place between October 2 and December 10.</p><p>A spokesman added: “Local people will then have a chance to comment on the recommendations and propose their own changes during a further phase of public consultation.”</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Final recommendations are set to be published in February.</p><p>In <a href="https://www.hartlepoolmail.co.uk/news/politics/we-stand-as-one-and-say-no-thank-you-readers-react-to-new-councillor-plans-for-hartlepool-1-9187361">an online poll ran by the Mail at the end of May</a>, more than 540 people (93%) said the town did not need any more councillors.</p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/hartlepool.jp/native"	data-label="Article"
        data-categories="Local,Politics" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="hartlepool.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=464"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=464"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		<div id="trendingStoriesContainer1">
</div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.205650.1520914611', function(response) {

  		var trimmedResponse = jQuery($.trim(response.replace(/[\t\n]+/g,'')));
		var show_slab_title = trimmedResponse.contents().length;

		if(show_slab_title > 0) {
			jQuery("#slab_title_trendingnow").show();
		} else {
			jQuery("#slab_title_trendingnow").hide();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=464"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=464"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

                    </div>
                <div id="bottom_leaderboard" style="height: 90px; width: 728px; margin-bottom: 15px; margin-right: auto; margin-left: auto;" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg">
    </div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=464"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-HARTMAIL-11237073";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=464"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=464"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/hartlepoolmailnews" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/HPoolMail" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/sport/football/hartlepool-united"  title="Hartlepool United" >Hartlepool United</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Hartlepool Mail">More from the Hartlepool Mail</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.hartlepoolmail.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://northeastpress.newsprints.co.uk/banr/HMJJ"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.hartlepoolmail.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.hartlepoolmail.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.hartlepoolmail.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.hartlepoolmail.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=HPM&utm_source=hartlepool-mail&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=hartlepoolmail.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=HPM&utm_source=hartlepool-mail&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://subscriber.pagesuite-professional.co.uk/custompages/JP/default.aspx?pbid=69b1aaa0-cdeb-4972-87f1-080e9122dd28"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2018</span>&nbsp;Johnston Publishing Ltd.All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Privacy & Cookies Policy" >Privacy & Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=464"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          </body>
</html>